<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>2,5 Miljoen extra voor zorginfrastructuur in Vlaams-Brabant | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Al jaren loopt Vlaams-Brabant achterop als het aankomt op welzijnsvoorzieningen. &quot;Het specifieke karakter van de Vlaamse Rand vraagt om een specifieke aanpak van deze problematiek&quot;, aldus Michel Doomst (CD&amp;V). &quot;Het decreet Vlabzorginvest en de bijhorende 2,5 miljoen euro moet de hogere grond- en infrastructuurprijzen in de regio compenseren. Zo zouden nu bijvoorbeeld gronden kunnen worden aangekocht voor nieuwe zorginitiatieven&quot;, aldus Michel Doomst.De cijfers voor onze regio spreken voor zich. &quot;Het CAW van Halle-Vilvoorde krijgt bijvoorbeeld slechts 7,4 euro per inwoner, terwijl het gemiddelde voor heel Vlaanderen 12,34 euro bedraagt. Het decreet dat we indienen voorziet elk jaar 2,5 miljoen euro om dze achterstand weg te werken&quot;, aldus Willy Segers (N-VA).Er zijn nog meer sprekende cijfers. In de bijzondere jeugdbijstand bijvoorbeeld hebben alle andere Vlaamse provincies meer dan 50 plaatsen per 10.000 jongeren ter beschikking. In Vlaams-Brabant zijn er dat maar 30. &quot;Het wordt helemaal problematisch als we de achterstand bekijken op het niveau van de 35 gemeenten van Halle-Vilvoorde, want daar zijn slechts 26 plaatsen beschikbaar. &quot;Langer wachten is dus geen optie, er zijn dringend middelen nodig&quot;, aldus Willy Segers.In 2018 wordt het eerste bedrag van 2,5 miljoen euro gestort." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/25-miljoen-extra-voor-zorginfrastructuur-vlaams-brabant" />
<link rel="shortlink" href="http://www.ringtv.be/node/41201" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/25-miljoen-extra-voor-zorginfrastructuur-vlaams-brabant" />
<meta property="og:title" content="2,5 Miljoen extra voor zorginfrastructuur in Vlaams-Brabant" />
<meta property="og:description" content="Het Vlaams parlement maakt 2,5 miljoen euro extra vrij om de zorg- en welzijnskloof te dichten. Daar vaart de provincie Vlaams-Brabant wel bij, zeggen de leden van de meerderheidspartijen die de betreffende tekst indienden. Onder hen de Vlaamse volksvertegenwoordigers Peter Van Rompuy (CD&amp;V),  Michel Doomst (CD&amp;V) en Willy Segers (N-VA). Zeker de 35 gemeenten van Halle-Vilvoorde kennen veel te weinig zorgvoorzieningen in vergelijking met de rest van Vlaanderen, luidt het." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/vlaamsparlement.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-41201 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-wijnen">VIVA! Wijnen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">2,5 Miljoen extra voor zorginfrastructuur in Vlaams-Brabant</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>2,5 Miljoen extra voor zorginfrastructuur in Vlaams-Brabant</h1></div><div class="article-description"><p>Het Vlaams parlement maakt 2,5 miljoen euro extra vrij om de zorg- en welzijnskloof te dichten. Daar vaart de provincie Vlaams-Brabant wel bij, zeggen de leden van de meerderheidspartijen die de betreffende tekst indienden. Onder hen de Vlaamse volksvertegenwoordigers Peter Van Rompuy (CD&amp;V),  Michel Doomst (CD&amp;V) en Willy Segers (N-VA). Zeker de 35 gemeenten van Halle-Vilvoorde kennen veel te weinig zorgvoorzieningen in vergelijking met de rest van Vlaanderen, luidt het.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/vlaamsparlement.jpg?itok=uZvyrz25" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Al jaren loopt Vlaams-Brabant achterop als het aankomt op welzijnsvoorzieningen. "Het specifieke karakter van de Vlaamse Rand vraagt om een specifieke aanpak van deze problematiek", aldus Michel Doomst (CD&amp;V). "Het decreet Vlabzorginvest en de bijhorende 2,5 miljoen euro moet de hogere grond- en infrastructuurprijzen in de regio compenseren. Zo zouden nu bijvoorbeeld gronden kunnen worden aangekocht voor nieuwe zorginitiatieven", aldus Michel Doomst.</p>
<p>De cijfers voor onze regio spreken voor zich. "Het CAW van Halle-Vilvoorde krijgt bijvoorbeeld slechts 7,4 euro per inwoner, terwijl het gemiddelde voor heel Vlaanderen 12,34 euro bedraagt. Het decreet dat we indienen voorziet elk jaar 2,5 miljoen euro om dze achterstand weg te werken", aldus Willy Segers (N-VA).</p>
<p>Er zijn nog meer sprekende cijfers. In de bijzondere jeugdbijstand bijvoorbeeld hebben alle andere Vlaamse provincies meer dan 50 plaatsen per 10.000 jongeren ter beschikking. In Vlaams-Brabant zijn er dat maar 30. "Het wordt helemaal problematisch als we de achterstand bekijken op het niveau van de 35 gemeenten van Halle-Vilvoorde, want daar zijn slechts 26 plaatsen beschikbaar. "Langer wachten is dus geen optie, er zijn dringend middelen nodig", aldus Willy Segers.</p>
<p>In 2018 wordt het eerste bedrag van 2,5 miljoen euro gestort. </p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">06/12/2017</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/welzijn">Welzijn</a><a href="/jeugd">Jeugd</a><a href="/politiek">Politiek</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/25-miljoen-extra-voor-zorginfrastructuur-vlaams-brabant">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-d6c1204516c72192189a9436dd265b2d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171209_feest_14402.jpg?itok=Vg2BYIpk);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Feest</div><div class="cta-description">In VIVA! Feest zoekt Liesbeth het ideale kerstcadeau bij Le Creuset, ze droomt luidop over een heerlijke wintervakantie bij Topsport in Lebbeke en ze gaat langs bij de gloednieuwe winkel van Cups &amp; Co in Ternat. Zaterdag in VIVA! Feest.</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-feestspecial">Zaterdag vanaf 12u</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>op RINGtv</span></div></div>

</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/workshop_kerstpajes_maken.jpg?itok=DwEf2Ceo);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een workshop cadeaupapier maken!</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-een-workshop-cadeaupapier-maken">Waag je kans</a></div></div><div class="cta-banner"><span>Afspraak</span><span>14/12</span></div></div>

</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/stan_1440.jpg?itok=C6tJF1SI);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Stan Van Samang</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-een-duo-ticket-voor-stan-van-samang">Waag je kans voor za 9/12!</a></div></div><div class="cta-banner"><span>Sportpaleis</span><span>Antwerpen</span></div></div>

</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstactie_1440.jpg?itok=GOwTP0E9);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een unieke kerstboom</div><div class="button-wrapper"><a href="https://www.facebook.com/RingTV.be/videos/1849811545064167/">Waag je kans! </a></div></div><div class="cta-banner"><span>Deel en win!</span><span>tot 25/12</span></div></div>

</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_1440.jpg?itok=XXIzWZjh);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Word jij onze REGIOKOK 2018?</div><div class="button-wrapper"><a href="http://www.ringtv.be/word-jij-onze-regiokok-2018">Schrijf je nu in!</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 15/12</span></div></div>

</div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-5bc9a850fea5db96115a9c8b8b93db47">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/provincie-subsidieert-maatregelen-om-woningen-meer-bestand-te-maken-tegen-wateroverlast"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/wateroverlast1_0.png?itok=5uvhkRvc" width="282" height="157" /></a><h2><a href="/nieuws/provincie-subsidieert-maatregelen-om-woningen-meer-bestand-te-maken-tegen-wateroverlast">Provincie subsidieert maatregelen om woningen meer bestand te maken tegen wateroverlast </a></h2>
<div class="article-body"><p>De provincieraad van Vlaams-Brabant keurt een nieuw subsidregelment goed om eigenaars van woningen gelegen in overstromingsgevoelige regio's meer bestand te maken tegen wateroverlast.</p></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/druivenstreek-kleurt-even-catalaans"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/overijse_bord_0.jpg?itok=hb7zfFtM" width="282" height="157" /></a><h2><a href="/nieuws/druivenstreek-kleurt-even-catalaans">Druivenstreek kleurt even Catalaans</a></h2>
<div class="article-body"><p>Overijse en de hele Druivenstreek kleuren dezer dagen even Catalaans. Dat komt omdat meer dan 300 Catalanen er overnachten (en ook gaan eten) vooraleer ze donderdag in Brussel gaan betogen. </p></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/milieuvriendelijke-stadstuin-horteco-vilvoorde-valt-de-prijzen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/leerlingen_7_groen.jpg?itok=9akuZXuB" width="282" height="157" /></a><h2><a href="/nieuws/milieuvriendelijke-stadstuin-horteco-vilvoorde-valt-de-prijzen">Milieuvriendelijke stadstuin Horteco Vilvoorde valt in de prijzen</a></h2>
<div class="article-body"><p>De leerlingen van het zevende jaar Tuinaanleg en tuinonderhoud van het Technisch Atheneum Horteco in Vilvoorde hebben de ontwerpwedstrijd van Agribex voor een milieu- en onderhoudsvriendelijke stadstuin gewonnen. Daardoor krijgt de school nu gedurende 1 jaar 4 landbouwmachines in bruikleen,...</p></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/extra-treinen-voor-wie-s-avonds-en-tijdens-weekend-naar-brussel-spoort"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/treinverkeer_vertraagd.jpg?itok=5nQ5IkXX" width="282" height="157" /></a><h2><a href="/nieuws/extra-treinen-voor-wie-s-avonds-en-tijdens-weekend-naar-brussel-spoort">Extra treinen voor wie &#039;s avonds en tijdens weekend naar Brussel spoort</a></h2>
<div class="article-body"><p>De NMBS legt vanaf volgende week extra avondtreinen in. Daardoor kunnen inwoners van de Rand langer van en naar Brussel rijden, wat nu zeker 's avonds vaak een probleem is. Treinhaltes in kleinere gemeenten worden opvallend meer bediend.</p></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/uniek-street-art-project-paterskerk-halle"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/streetart_2.jpg?itok=8xZAChut" width="282" height="157" /></a><h2><a href="/nieuws/uniek-street-art-project-paterskerk-halle">Uniek street art- project in Paterskerk Halle</a></h2>
<div class="article-body"><p>In de Paterskerk in Halle valt binnenkort een uniek street art-project te bewonderen. Nu al zijn kunstenaars Bart Smeets en Steve Locatelli druk in de weer met het aanbrengen van een totaalkunstwerk in de kerk. In dit geval zijn dat monumentale muurschilderingen die de kerk omtoveren tot een...</p></div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/heemkundige-kring-kampenhout-brengt-uniek-project-rond-wo-i"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/oorlogsmonument_herne3.jpg?itok=BKvu-5FP" width="282" height="157" /></a><h2><a href="/nieuws/heemkundige-kring-kampenhout-brengt-uniek-project-rond-wo-i">Heemkundige kring Kampenhout brengt uniek project rond WO I </a></h2>
<div class="article-body"><p>Campenholt, dat is de heemkundige kring van Kampenhout, stelt vanaf januari alle informatie die ze verzamelde over de Eerste Wereldoorlog ter beschikking op de website <a href="http://www.campenholt.be">www.campenholt.be</a>. Het gaat om een primeur voor Vlaams-Brabant.</p></div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wegen-en-verkeer-voert-hakhoutwerken-uit-langs-ring-vilvoorde-en-e19-beersel"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/markeringen.png?itok=uXVuS1AN" width="282" height="157" /></a><h2><a href="/nieuws/wegen-en-verkeer-voert-hakhoutwerken-uit-langs-ring-vilvoorde-en-e19-beersel">Wegen en Verkeer voert hakhoutwerken uit langs Ring in Vilvoorde en E19 in Beersel</a></h2>
<div class="article-body"><p>Het Agentschap Wegen en Verkeer gaat tot einde maart op verschillende locaties langs de Vlaamse autosnelwegen en gewestwegen groenwerken uitvoeren. Dat is in onze regio ondermeer het geval ter hoogte van de Ring in Vilvoorde en langs de E19 in Beersel. </p></div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/sam-vermeulen-nieuwe-trainer-sporting-kampenhout"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/trainer.png?itok=Fjo7Dj4d" width="282" height="157" /></a><h2><a href="/nieuws-sport/sam-vermeulen-nieuwe-trainer-sporting-kampenhout">Sam Vermeulen is nieuwe trainer Sporting Kampenhout</a></h2>
<div class="article-body"><p>Sam Vermeulen is de nieuwe trainer van voetbalclub Sporting Kampenhout. Daar volgt Vermeulen trainer Jo Claes, die op zijn beurt naar voetbalclub Tienen trekt.</p></div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/geluidsnormen-luchthaven-brussel-voert-de-druk-op"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/vliegtuighinder.jpg?itok=HIDZwZNL" width="282" height="157" /></a><h2><a href="/nieuws/geluidsnormen-luchthaven-brussel-voert-de-druk-op">Geluidsnormen luchthaven: Brussel voert de druk op</a></h2>
<div class="article-body"><p>Het Brussels Gewest en 17 van de 19 Brusselse gemeeenten voeren de druk op het federale niveau verder op in verband met de geluidsnormen rond Brussels Airport. Bevoegd minister Bellot kreeg een brief waarin gewest en gemeenten hun beklag doen over het feit dat de geluidsnormen, ondanks een...</p></div></div>

  </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"NMRSkVkrgHR9UWbzigrWaXVqxfE7fBXPqkQyTVqhPj8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

