<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Afbraak oud zwembad Lembeek begonnen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<meta name="description" content="Het zwembad in Lembeek werd &#039;overbodig&#039; door de opening van Sportoase Hallebad in het stadscentrum. Het meer dan 40 jaar oude bad sloot in augustus 2016 de deuren.Intussen is ook al duidelijk wat er met de site zal gebeuren. Wat er zal komen, zal snel bekend gemaakt worden. Schepen Johan Servé : &quot;Hiervoor is samen gezeten met verschillende raden, waaronder de sport- en jeugdraad. Uit die vergaderingen zijn drie concrete voorstellen gekomen. Op één van de volgende colleges zal officieel beslist worden welke invulling de site zal krijgen. Het gebouw laten staan en bijvoorbeeld de zwemkom laten opvullen was geen optie. Het gebouw was op, zo was bijvoorbeeld het dak helemaal rot.&quot; (foto&#039;s: persinfo)" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/afbraak-oud-zwembad-lembeek-begonnen" />
<link rel="shortlink" href="http://www.ringtv.be/node/40091" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/afbraak-oud-zwembad-lembeek-begonnen" />
<meta property="og:title" content="Afbraak oud zwembad Lembeek begonnen" />
<meta property="og:description" content="Arbeiders zijn gisteren begonnen met de afbraak van het oude zwembad in Lembeek (Halle). Intussen is er ook duidelijkheid over de nieuwe invulling van de site. Al wordt daar voorlopig nog niet overgecommuniceerd." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/20171010_164819_resized.jpg" />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/20171010_163825_resized.jpg" />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/20171010_164806_resized.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_QlJHE7D_8FkFi0iDL0b4smcnWbJKiSrNAojFg207VCI.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40091 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<!--<div id="SPLASH" style="clear: both; background: #000;">-->
<!--    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>-->
<!--    <script type="text/javascript">initAdhese('SPLASH');</script>-->
<!--</div>-->
<!--<div id="BANTOP">-->
<!--    <script type="text/javascript">initAdhese('BANTOP');</script>-->
<!--</div>-->
<!--<div id="BAN">-->
<!--    <script type="text/javascript">initAdhese('BAN');</script>-->
<!--</div>-->
<!--<div id="HALFMRECT1">-->
<!--    <script type="text/javascript">initAdhese('HALFMRECT1');</script>-->
<!--</div>-->
<!--<div id="HALFP">-->
<!--    <script type="text/javascript">initAdhese('HALFP');</script>-->
<!--</div>-->
<!--<div id="MRECT2">-->
<!--    <script type="text/javascript">initAdhese('MRECT2');</script>-->
<!--</div>-->
<!--<div id="LAYER">-->
<!--    <script type="text/javascript">initAdhese('LAYER');</script>-->
<!--</div>-->

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Afbraak oud zwembad Lembeek begonnen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Afbraak oud zwembad Lembeek begonnen</h1></div><div class="article-description"><p>Arbeiders zijn gisteren begonnen met de afbraak van het oude zwembad in Lembeek (Halle). Intussen is er ook duidelijkheid over de nieuwe invulling van de site. Al wordt daar voorlopig nog niet over<br />gecommuniceerd.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/20171010_164819_resized.jpg?itok=Tg5doKvt" width="784" height="441" alt="" /></li><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/20171010_163825_resized.jpg?itok=ng9Hdm8W" width="784" height="441" alt="" /></li><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/20171010_164806_resized.jpg?itok=8nAC4b-d" width="784" height="441" alt="" /></li></li></div><div class="flexslider" id="images-preview"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171010_164819_resized.jpg?itok=7qLetEzi" width="1440" height="440" alt="" /></li><li><img src="http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171010_163825_resized.jpg?itok=2yuTBHQa" width="1440" height="440" alt="" /></li><li><img src="http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171010_164806_resized.jpg?itok=WwOXOLsQ" width="1440" height="440" alt="" /></li></ul></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Het zwembad in Lembeek werd 'overbodig' door de opening van Sportoase Hallebad in het stadscentrum. Het meer dan 40 jaar oude bad sloot in augustus 2016 de deuren.</p>
<p>Intussen is ook al duidelijk wat er met de site zal gebeuren. Wat er zal komen, zal snel bekend gemaakt worden. Schepen Johan Servé : "Hiervoor is samen gezeten met verschillende raden, waaronder de sport- en jeugdraad. Uit die vergaderingen zijn drie concrete voorstellen gekomen. Op één van de volgende colleges zal officieel beslist worden welke invulling de site zal krijgen. Het gebouw laten staan en bijvoorbeeld de zwemkom laten opvullen was geen optie. Het gebouw was op, zo was bijvoorbeeld het dak helemaal rot." (foto's: persinfo)<br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">11/10/2017</div><div class="article-author">Kris Vander Gracht / Persinfo</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/halle">Halle</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/afbraak-oud-zwembad-lembeek-begonnen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-833c9eeac15391d90bb1572223005ecd">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cta_cirque_du_soleil_1400_0.jpg?itok=3sc-ph7l);"><div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">WIN tickets voor CIRQUE DU SOLEIL</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-tickets-voor-totem-van-cirque-du-soleil">Klik hier!</a></div></div><div class="cta-banner"><span>Doe mee!</span><span>Tot 15/10</span></div></div>

</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/avanti_1400.jpg?itok=PQueO9Zx);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">WIN duo-tickets voor Opera Avanti</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-duo-tickets-voor-opera-avanti-westrand">Klik hier!</a></div></div><div class="cta-banner"><span>Doe mee!</span><span>tot 13/10</span></div></div>

</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cta_1400_algemeen_0.jpg?itok=Zwjw6onz);"><div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA!</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div></div>

</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cta_1400_sport_0.jpg?itok=uJqEwNbE);"><div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div></div>

</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/beeldcapsule1440_0.jpg?itok=OdvJ3_Oj);"><div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="button-wrapper"><a href="https://debeeldcapsule.be/nl">Stem ook het RINGtv-fragment naar 2117</a></div></div><div class="cta-banner"><span>Doe mee!</span><span>tot 30/10</span></div></div>

</div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-4aaaf4af5095f866bb25526977f03b7b">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vandaag-flitsmarathon"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/flitscamera_2_0.jpg?itok=mRA_O6cP" width="282" height="157" /></a><h2><a href="/nieuws/vandaag-flitsmarathon">Vandaag flitsmarathon	</a></h2>
<div class="article-body"><p>De politie houdt vandaag opnieuw een flitsmarathon. De federale politie en de lokale politiezones slaan daarvoor de handen in elkaar.</p></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/fanatieke-wapenverzamelaar-riskeert-3-jaar-cel"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/sgr_wapens_01.jpg?itok=83b_ACwo" width="282" height="157" /></a><h2><a href="/nieuws/fanatieke-wapenverzamelaar-riskeert-3-jaar-cel">Fanatieke wapenverzamelaar riskeert 3 jaar cel</a></h2>
<div class="article-body"><p>Een 50-jarige man uit Vlezenbeek riskeert 3 jaar cel nadat het gerecht bij verschillende invallen tussen 2008 en 2015 meerdere wapenarsenalen aantrof en in beslag nam. </p></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/staking-hinder-bij-de-lijn-update-600u"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/de_lijn_20_0.png?itok=gFMsQjtD" width="282" height="157" /></a><h2><a href="/nieuws/staking-hinder-bij-de-lijn-update-600u">Staking: hinder bij De Lijn  - update 6.00u</a></h2>
<div class="article-body"><p>Het ACOD, de socialistische overheidsvakbond, houdt vandaag een stakingsdag in de openbare diensten. Vooral voor het trein- en het busverkeer zullen er grote gevolgen zijn. Wat de bussen van De Lijn betreft: hier de stand van zaken om 6.00u. </p>
<p> </p></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/staking-treinverkeer-en-brussels-openbaar-vervoer-verstoord"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/staking2_1.jpg?itok=pLOAmv_p" width="282" height="157" /></a><h2><a href="/nieuws/staking-treinverkeer-en-brussels-openbaar-vervoer-verstoord">Staking: treinverkeer en Brussels openbaar vervoer verstoord</a></h2>
<div class="article-body"><p>Door de staking van het socialistische ACOD ondervinden ook het treinverkeer en het Brussels openbaar vervoer de nodige hinder. </p></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kleuterschool-zonder-afdak-sint-pieters-leeuw"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/school_12.jpg?itok=42vmWo8R" width="282" height="157" /></a><h2><a href="/nieuws/kleuterschool-zonder-afdak-sint-pieters-leeuw">Kleuterschool zonder afdak in Sint-Pieters-Leeuw</a></h2>
<div class="article-body"><p>De kleuterschool van Don Bosco in Sint-Pieters-Leeuw werd vorig jaar – net als de rest van de gemeente - getroffen door het noodweer. Daardoor hebben de kleuters nog steeds geen afdak op de speelplaats. De school slaakt een noodkreet en wil geld inzamelen via crowdfundig.</p></div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nog-steeds-misbruik-van-interimarbeid-bij-dhl"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/dhl2_2_0.jpg?itok=pOD3KTV3" width="282" height="157" /></a><h2><a href="/nieuws/nog-steeds-misbruik-van-interimarbeid-bij-dhl">&quot;Nog steeds misbruik van interimarbeid bij DHL&quot;</a></h2>
<div class="article-body"><p>Een 20-tal militanten van de socialistische vakbond BTB heeft in de gisteren in vooravond actie gevoerd aan het nieuwe gebouw van DHL Aviation op Brussels Airport in Zaventem. </p></div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/parking-caf%C3%A9-%E2%80%98t-sas-en-ossel-centrum-al-maanden-werf"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/sas_werken4.jpg?itok=tlxj6VAF" width="282" height="157" /></a><h2><a href="/nieuws/parking-caf%C3%A9-%E2%80%98t-sas-en-ossel-centrum-al-maanden-werf">Parking café ‘t Sas en Ossel-centrum al maanden werf</a></h2>
<div class="article-body"><p>De parking van café 't Sas aan de Brusselsesteenweg in Ossel (Merchtem) is al maanden een werf waarop vrachtwagens en bulldozers op en af rijden. "Om over de modder en klanten die wegblijven, maar te zwijgen", zucht uitbaatster Patricia Spillebeen.</p></div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/staking-hinder-bij-de-lijn-update-1100u"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/de_lijn20_2_0.jpg?itok=FmhSCUg_" width="282" height="157" /></a><h2><a href="/nieuws/staking-hinder-bij-de-lijn-update-1100u">Staking: hinder bij De Lijn - update 11.00u</a></h2>
<div class="article-body"><p>Het ACOD, de socialistische overheidsvakbond, houdt vandaag een stakingsdag in de openbare diensten. Vooral voor het trein- en het busverkeer zijn de gevolgen groot. Wat de bussen van De Lijn betreft: hier de stand van zaken om 11.00u.</p></div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ringtv-op-wijnreis-toscane"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/toscane.jpg?itok=ExLynnCA" width="282" height="157" /></a><h2><a href="/nieuws/ringtv-op-wijnreis-toscane">RINGtv op wijnreis in Toscane</a></h2>
<div class="article-body"><p>Na de Whiskyreis naar Schotland en de Bordeauxtrip neemt RINGtv zijn kijkers deze week op sleeptouw naar Toscane. Uiteraard staat de wijn tijdens de trip centraal, maar er wordt ook ruim aandacht besteed aan de plaatselijke gastronomie. </p></div></div>

  </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://rtvb-ringtv.acc01.nascomacc.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RingTV</a></li>
<li class="last"><a href="http://rtvb-ringtv.acc01.nascomacc.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_7C1dBNu-KYzFHYBvafK-24MZXGRsZZ6PtE0zPk32pL0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"JPxvGukwU7D9MpRdPN-QzUc6vOOTg90REKvebibolgs","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

