<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Dieter Guldemont uit Affligem naar volgende ronde in The Voice | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Dieter Guldemont heeft zijn eerste hele serieuze test in The Voice van Vlaanderen met verve doorstaan. Maar liefst 8 kandidaten moesten gisteren het strijdtoneel verlaten, maar dat geldt niet voor Dieter Guldemont uit Affligem. Samen met de jonge Luka (16) overtuigde Dieter luisterend Vlaanderen en de jury met het nummer &#039;Born to die&#039; van Lana del Rey. Dieter Guldemont kende het nummer aanvankelijk eigenlijk niet, maar zijn versie was duidelijk geslaagd.In zijn thuishaven Affligem en meer bepaald in Teralfene is de steun voor &#039;hun&#039; Dieter alvast enorm groot. Dieter speelde nog voetbal Teralfene en hij was er ook actief in de plaatselijke fanfare. Duimen dus voor het verdere parcours van Dieter Guldemont in The Voice van Vlaanderen!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/dieter-guldemont-uit-affligem-naar-volgende-ronde-voice" />
<link rel="shortlink" href="http://www.ringtv.be/node/40843" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/dieter-guldemont-uit-affligem-naar-volgende-ronde-voice" />
<meta property="og:title" content="Dieter Guldemont uit Affligem naar volgende ronde in The Voice" />
<meta property="og:description" content="Dieter Guldemont uit Affligem mag naar de volgende ronde in het populaire VTM-programma The Voice van Vlaanderen. Met het nummer &#039;Born to die&#039; van Lana del Rey wist hij de jury en Vlaanderen te overtuigen. &quot;Mijn buikgevoel zegt me dat ik met Dieter moet verdergaan&quot;, aldus coach Alex Callier." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/guldemont_dieter.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-40843 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Dieter Guldemont uit Affligem naar volgende ronde in The Voice</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Dieter Guldemont uit Affligem naar volgende ronde in The Voice</h1></div><div class="article-description"><p>Dieter Guldemont uit Affligem mag naar de volgende ronde in het populaire VTM-programma The Voice van Vlaanderen. Met het nummer 'Born to die' van Lana del Rey wist hij de jury en Vlaanderen te overtuigen. "Mijn buikgevoel zegt me dat ik met Dieter moet verdergaan", aldus coach Alex Callier.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/guldemont_dieter.png?itok=VBX5hPTl" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Dieter Guldemont heeft zijn eerste hele serieuze test in The Voice van Vlaanderen met verve doorstaan. Maar liefst 8 kandidaten moesten gisteren het strijdtoneel verlaten, maar dat geldt niet voor Dieter Guldemont uit Affligem. Samen met de jonge Luka (16) overtuigde Dieter luisterend Vlaanderen en de jury met het nummer 'Born to die' van Lana del Rey. Dieter Guldemont kende het nummer aanvankelijk eigenlijk niet, maar zijn versie was duidelijk geslaagd.</p>
<p>In zijn thuishaven Affligem en meer bepaald in Teralfene is de steun voor 'hun' Dieter alvast enorm groot. Dieter speelde nog voetbal Teralfene en hij was er ook actief in de plaatselijke fanfare. Duimen dus voor het verdere parcours van Dieter Guldemont in The Voice van Vlaanderen! </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">18/11/2017</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a></div><div class="article-tags"><a href="/podium">Podium</a><a href="/muziek">Muziek</a><a href="/lifestyle">Lifestyle</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/dieter-guldemont-uit-affligem-naar-volgende-ronde-voice">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-b14abe834dcb83c5cef78fe7b540ca3e">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sioen_1440_2.jpg?itok=8_ECTD-6);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Sioen op 29/11 in CC Westrand</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-tickets-voor-sioen-op-2911-cc-westrand">Waag je kans!</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 23/11</span></div></div>

</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/docks_1440.jpg?itok=qMgkQxgW);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een giftcard (50 euro) voor DOCKS BRUXSEL</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-een-giftcard-50-euro-voor-docks-bruxsel">Waag hier je kans!</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 30/11!</span></div></div>

</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/website-banner-sinteklaas_1440.jpg?itok=fbsizVGS);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="button-wrapper"><a href="http://www.ringtv.be/tekenwedstrijd-de-sint-komt">Doe mee aan onze tekenwedstrijd en vaar mee!</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 7/11</span></div></div>

</div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171118_ads_1440_2.jpg?itok=7z9DCJPP);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Dit weekend in Achter de Schermen</div><div class="cta-description">Dit weekend volgen we in Achter de Schermen de leerlingen van de Hotelschool in Wemmel. Zij mogen de mouwen de stropen in het Casino Kursaal in Oostende. Zeker kijken dit weekend naar RINGtv!</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk hier de vorige aflevering</a></div></div><div class="cta-banner"><span>Zaterdag</span><span>vanaf 12u!</span></div></div>

</div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20171118_wijnen_1440.jpg?itok=S7eM1lK0);"><div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Deze week in VIVA! Wijnen</div><div class="cta-description">Bart Rogiers is het gezicht achter wijnhandel Châteaux Vini in Ternat. En Châteaux Vini is al verschillende jaren één van de referenties op het vlak van Italiaanse wijnen in ons land. Mis de afspraak niet dit weekend in VIVA! Wijnen!</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-wijnen">Bekijk hier de vorige aflevering</a></div></div><div class="cta-banner"><span>Zaterdag</span><span>vanaf 12u</span></div></div>

</div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-cf0f2efb6d9932bb3faaf01e7334fd31">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/geslaagde-generale-repetitie-voor-fp-halle-gooik-1-16"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/futsal_halle_gooik.jpg?itok=0ZRhNyBj" width="282" height="157" /></a><h2><a href="/nieuws-sport/geslaagde-generale-repetitie-voor-fp-halle-gooik-1-16">Geslaagde generale repetitie voor FP Halle-Gooik: 1-16! </a></h2>
<div class="article-body"><p>FP Halle-Gooik is klaar voor de Elite Round in de Uefa Futsal Cup die volgende week op het programma staat. De club won met 1-16 van Anderlecht Black Eagles. </p></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/geert-dierickx-uit-affligem-loopt-als-eerste-belg-de-world-majors"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/marathon_geert_3.png?itok=dmuZ16PA" width="282" height="157" /></a><h2><a href="/nieuws-sport/geert-dierickx-uit-affligem-loopt-als-eerste-belg-de-world-majors">Geert Dierickx uit Affligem loopt als eerste Belg de &#039;world majors&#039;</a></h2>
<div class="article-body"><p>Geert Dierickx uit Affligem is een fenomeen. Als eerste Belg liep Geert de 6 grootste marathons ter wereld, de zogenaamde 'world majors'. Bovendien loopt hij dit jaar ook al 14 marathons!</p></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/vooruitblik-match-pepingen-halle-tegen-londerzeel"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/pepingen-halle3.jpg?itok=k1GrjXjY" width="282" height="157" /></a><h2><a href="/sport/vooruitblik-match-pepingen-halle-tegen-londerzeel">Vooruitblik match Pepingen-Halle tegen Londerzeel </a></h2>
<div class="article-body"><p>Pepingen-Halle had zich de start van zijn fusieverhaal wellicht anders voorgesteld: 5 op 33, de rode lantaarn, de slechtste aanval en de slechtste verdediging in de reeks. Om nog maar te zwijgen van een dosis pech en een paar spelers die voor lange tijd uit vielen met blessures. Zondag is het...</p></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/drie-weken-na-brand-heropent-frituur-t-frietje"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/t_frietje_dilbeek.jpg?itok=omVPlREv" width="282" height="157" /></a><h2><a href="/nieuws/drie-weken-na-brand-heropent-frituur-t-frietje">Drie weken na brand heropent frituur &#039;t Frietje</a></h2>
<div class="article-body"><p> Vrijdag, frietdag! In het centrum van Dilbeek opent frituur ’t Frietje vandaag opnieuw de deuren. Eind oktober moest de zaak dicht na een brand. Na drie weken hard werken, kan zaakvoerder Wim Mees vandaag zijn klanten weer ontvangen.</p></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ontploffing-en-brand-teralfene-geen-slachtoffers"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/affligem_-_brand.jpg?itok=FQmLO3al" width="282" height="157" /></a><h2><a href="/nieuws/ontploffing-en-brand-teralfene-geen-slachtoffers">Ontploffing en brand in Teralfene: geen slachtoffers</a></h2>
<div class="article-body"><p>Gisteren vernielde een ontploffing gevolgd door een brand een achterbouw in de Steenbergstraat in Teralfene. Niemand raakte gewond. De burgemeester loofde de Civiele Bescherming voor de snelle interventie.</p></div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/project-groene-zorg-de-vlaamse-rand-rekruteert-nieuwe-zorgboerderijen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/zorgboerderij.jpg?itok=1nQ3Y-xq" width="282" height="157" /></a><h2><a href="/nieuws/project-groene-zorg-de-vlaamse-rand-rekruteert-nieuwe-zorgboerderijen">Project &#039;Groene Zorg in de Vlaamse Rand&#039; rekruteert nieuwe zorgboerderijen</a></h2>
<div class="article-body"><p>Er moeten meer zorgboerderijen komen in de Vlaamse Rand. In vergelijking met de rest van Vlaanderen is het aantal zorgboerderijen in de Vlaamse Rand rond Brussel sterk ondervertegenwoordigd. Daarom lanceert Steunpunt Groene Zorg in samenwerking met de provincie Vlaams-Brabant het project ‘Groene...</p></div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/beroep-tegen-vergunning-nieuwbouw-mater-dei-op-kloostersite-heikruis"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/alternatief_bouwplan_buurtcomite_-perspectieftekening.jpg?itok=4efS2mm_" width="282" height="157" alt="Alternatief bouwplan Red het Klooster" title="Alternatief bouwplan Red het Klooster" /></a><h2><a href="/nieuws/beroep-tegen-vergunning-nieuwbouw-mater-dei-op-kloostersite-heikruis">Beroep tegen vergunning nieuwbouw Mater Dei op kloostersite Heikruis</a></h2>
<div class="article-body"><p>Buurtcomité Red het Klooster tekent beroep aan tegen de beslissing van de provincie Vlaams-Brabant om een vergunning toe te kennen aan Mater Dei. Die wil op de voormalige Ursulinensite in Heikruis (Pepingen) een nieuw woonzorgcentrum bouwen. ‘Red het Klooster’ is niet tegen een nieuw...</p></div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vals-ammoniak-alarm-leidt-tot-evacuatie-700-colruyt-werknemers"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/colruyt_2.jpg?itok=J3L2lrVP" width="282" height="157" /></a><h2><a href="/nieuws/vals-ammoniak-alarm-leidt-tot-evacuatie-700-colruyt-werknemers">Vals ammoniak-alarm leidt tot evacuatie 700 Colruyt-werknemers</a></h2>
<div class="article-body"><p>In Halle zijn vanmorgen in het distributiecentrum Dassenveld 700 werknemers van Colruyt geëvacueerd voor een ammoniak-alarm. Na controle van de hulpdiensten bleek het echter om een technisch defect in het detectiesysteem te gaan.</p></div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/politie-dilbeek-probeert-daders-vrachtwagenovervallen-te-betrappen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/vrachtwagen_groot-bijgaarden.jpg?itok=CgZ8MeRd" width="282" height="157" /></a><div class="article-stat">Meer hierover in het nieuws</div><h2><a href="/nieuws/politie-dilbeek-probeert-daders-vrachtwagenovervallen-te-betrappen">Politie Dilbeek probeert daders vrachtwagenovervallen te betrappen</a></h2>
<div class="article-body"><p>Bij een politieactie in de nacht van woensdag op donderdag, pakte de politiezone Dilbeek twee mensen op, die verdacht worden van diefstal met geweld of bedreiging. Sinds begin deze maand zijn op de autosnelwegparkings in Groot-Bijgaarden en Ruisbroek verschillende chauffeurs het slachtoffer...</p></div></div>

  </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/viva" title="VIVA!">VIVA!</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"G9ZTJnYyiJcpT8UwZHtFhE1YsU-KzApaXXY7zhQPzvM","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

