<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Drie keer meer overtredingen door strengere geluidsnormen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Voor de periode van 1 mei 2017 tot en met 31 maart 2018 ging het om een totaal van 3.406 inbreuken. Die leidden tot 274 processen-verbaal, die werden verstuurd naar 58 luchtvaartmaatschappijen. Als we deze cijfers vergelijken met dezelfde periode een jaar voordien, dan zijn er bijna 3 keer meer overtredingen. Tussen 1 mei 2016 en 31 maart 2017 waren er immers maar 1.239 inbreuken, veroorzaakt door 1.105 vluchten.Bijna de helft van die inbreuken werd in 2016-2017 begaan tussen 6 en 7 uur &#039;s morgens, op een ogenblik dat nog steeds de strenge nachtelijke normen gelden. Tot hoeveel boetes dit zal leiden, is nog niet bekend. De overtredingen moeten eerst naar de Procureur des Konings, die dan 6 maanden de tijd heeft om te oordelen of de overtreding zal vervolgd worden, wat in de praktijk bijna nooit gebeurt., zo laat het kabinet van Frémault weten. &quot;Daarna keert de overtreding terug naar Leefmilieu Brussel, die de partijen hoort en een administratieve boete oplegt, waartegen nog wel beroep mogelijk is.&quot;Luchtvaartmaatschappijen die de geluidsnormen overschrijden, betalen de bijkomende boete vaak niet. In totaal staat nog 15 miljoen euro open. Volgens minister Frémault is er wel beterschap en beginnen de luchtvaartmaatschappijen te beseffen dat ze vroeg of laat toch moeten betalen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/drie-keer-meer-overtredingen-door-strengere-geluidsnormen" />
<link rel="shortlink" href="http://www.ringtv.be/node/44808" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/drie-keer-meer-overtredingen-door-strengere-geluidsnormen" />
<meta property="og:title" content="Drie keer meer overtredingen door strengere geluidsnormen" />
<meta property="og:description" content="Sinds het Brussels Gewest eind april 2017 strenge geluidsnormen voor vliegtuigen invoerde, zijn er bijna 3 keer zoveel inbreuken vastgesteld. Dat blijkt uit cijfers van Leefmilieu Brussel, die BRUZZ opvroeg. De boetes die daarmee gepaard gaan, zouden ook effectief worden geïnd, zegt het kabinet voor Leefmilieu Céline Fremault (CDH). " />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/vliegtuig_steenokkerzeel_5_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-44808 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/ramadan" title="Ramadan">Ramadan</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Drie keer meer overtredingen door strengere geluidsnormen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Drie keer meer overtredingen door strengere geluidsnormen</h1></div><div class="article-description"><p>Sinds het Brussels Gewest eind april 2017 strenge geluidsnormen voor vliegtuigen invoerde, zijn er bijna 3 keer zoveel inbreuken vastgesteld. Dat blijkt uit cijfers van Leefmilieu Brussel, die BRUZZ opvroeg. De boetes die daarmee gepaard gaan, zouden ook effectief worden geïnd, zegt het kabinet voor Leefmilieu Céline Fremault (CDH). </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/vliegtuig_steenokkerzeel_5_0.jpg?itok=7qGDLSo6" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Voor de periode van 1 mei 2017 tot en met 31 maart 2018 ging het om een totaal van 3.406 inbreuken. Die leidden tot 274 processen-verbaal, die werden verstuurd naar 58 luchtvaartmaatschappijen. Als we deze cijfers vergelijken met dezelfde periode een jaar voordien, dan zijn er bijna 3 keer meer overtredingen. Tussen 1 mei 2016 en 31 maart 2017 waren er immers maar 1.239 inbreuken, veroorzaakt door 1.105 vluchten.</p>
<p>Bijna de helft van die inbreuken werd in 2016-2017 begaan tussen 6 en 7 uur 's morgens, op een ogenblik dat nog steeds de strenge nachtelijke normen gelden. </p>
<p>Tot hoeveel boetes dit zal leiden, is nog niet bekend. De overtredingen moeten eerst naar de Procureur des Konings, die dan 6 maanden de tijd heeft om te oordelen of de overtreding zal vervolgd worden, wat in de praktijk bijna nooit gebeurt., zo laat het kabinet van Frémault weten. "Daarna keert de overtreding terug naar Leefmilieu Brussel, die de partijen hoort en een administratieve boete oplegt, waartegen nog wel beroep mogelijk is."</p>
<p>Luchtvaartmaatschappijen die de geluidsnormen overschrijden, betalen de bijkomende boete vaak niet. In totaal staat nog 15 miljoen euro open. Volgens minister Frémault is er wel beterschap en beginnen de luchtvaartmaatschappijen te beseffen dat ze vroeg of laat toch moeten betalen. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">01/06/2018</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/milieu">Milieu</a><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/drie-keer-meer-overtredingen-door-strengere-geluidsnormen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-f28a77fd31bae613da988fa5367708d1">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180602_ads_botanic_1440.jpg?itok=AyypH403);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: Botanica Veltem</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>in VIVA!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/framboos_1440.jpg?itok=khbrTujW);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor de Frivole Framboos</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-tickets-voor-de-frivole-framboos">Wachten op Do Groot</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>7 juni</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440.jpg?itok=dS-0i6BC);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">De Grote Oorlog tussen Zenne en Dender</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180602_ads_provinciedomein_1440.jpg?itok=-BM31P5F);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: Provinciedomein Huizingen</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-a88fc454996fea3d4dc58c3518006d84">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/van-uytvanck-met-opgeheven-hoofd-weer-naar-huis"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/alison2_0.jpg?itok=8j1WIXJT" width="282" height="157" /></a><h2><a href="/nieuws-sport/van-uytvanck-met-opgeheven-hoofd-weer-naar-huis">Van Uytvanck met opgeheven hoofd weer naar huis</a></h2>
<div class="article-body"><p>Alison Van Uytvanck is uitgeschakeld op het tornooi van Roland Garros in Parijs maar ze kan terugkijken op een sterke wedstrijd. Tegen Julia Görges, het nummer 11 in de wereld, verloor Van Uytvanck in 2 spannende sets: 7-5 en 7-6.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/80-woningen-goedkoper-door-verlaging-registratierechten"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/woningen_2.jpg?itok=rdgDlk0Q" width="282" height="157" /></a><h2><a href="/nieuws/80-woningen-goedkoper-door-verlaging-registratierechten">80 % Woningen goedkoper door verlaging registratierechten</a></h2>
<div class="article-body"><p>Door de verlaging van de registratierechten die vandaag ingaat wordt in Vlaams-Brabant de aankoop van 80 % van de woningen goedkoper. Dat heeft VLD-voorzitter Gwendolyn Rutten donderdagavond gezegd op ROB-tv.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/open-vld-ternat-moet-nieuwe-lijst-samenstellen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/angelo.png?itok=EqX-SEwl" width="282" height="157" /></a><h2><a href="/nieuws/open-vld-ternat-moet-nieuwe-lijst-samenstellen">Open VLD Ternat moet nieuwe lijst samenstellen</a></h2>
<div class="article-body"><p>De lijstsamenstelling van Open VLD Ternat moet worden overgedaan. Dat heeft de statutaire commissie van de partij beslist. De beslissing komt er na een klacht van enkele partijleden tegen lijsttrekker Angelo Van Wilderen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/werken-veldkantstraat-grimbergen-volgende-week-achter-de-rug"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/werken_algemeen.jpg?itok=sMyLOCtV" width="282" height="157" /></a><h2><a href="/nieuws/werken-veldkantstraat-grimbergen-volgende-week-achter-de-rug">Werken Veldkantstraat Grimbergen volgende week achter de rug</a></h2>
<div class="article-body"><p>Als alles volgens planning verloopt, zijn de werken in de Veldkantstraat in Grimbergen in de loop van volgende week afgerond. Dan kan de straat weer worden opengesteld voor het verkeer. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zware-brand-loods-dilbeek"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/180601dilbeekbrand1.jpg?itok=pNpn1c97" width="282" height="157" /></a><div class="article-stat">UPDATE</div><h2><a href="/nieuws/zware-brand-loods-dilbeek">Zware brand in loods in Dilbeek</a></h2>
<div class="article-body"><p>In de Dilbeekse deelgemeente Groot-Bijgaarden heeft het vannacht gebrand in een loods aan de Dansaertlaan. Het duurde een hele tijd vooraleer de massaal opgeroepen brandweer de brand onder controle kreeg. </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/207-kilometer-uur-op-merchtemsesteenweg"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/flitscontrole_0.png?itok=Q3jZfbxP" width="282" height="157" /></a><h2><a href="/nieuws/207-kilometer-uur-op-merchtemsesteenweg">207 kilometer per uur op Merchtemsesteenweg...</a></h2>
<div class="article-body"><p>Bij een snelheidscontrole op de Merchtemsesteenweg in Meise werd een voertuig geflitst dat daar voorbijreed met een snelheid van 207 kilometer per uur. Dat is maar liefst 137 kilometer per uur te snel...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/obussen-gevonden-bij-graafwerken-op-brussels-airport"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/luchthaven-1_0.jpg?itok=42MmlmNP" width="282" height="157" /></a><h2><a href="/nieuws/obussen-gevonden-bij-graafwerken-op-brussels-airport">Obussen gevonden bij graafwerken op Brussels Airport</a></h2>
<div class="article-body"><p>Bij graafwerken op het grondgebied van Brussels Airport zijn verschillende obussen aangetroffen. </p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bart-coopman-lijsttrekker-cdv-zemst"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/bartcoopman.png?itok=KYUF_PnM" width="282" height="157" /></a><h2><a href="/nieuws/bart-coopman-lijsttrekker-cdv-zemst">Bart Coopman lijsttrekker CD&amp;V Zemst</a></h2>
<div class="article-body"><p>Bart Coopman, de huidige burgemeester van Zemst, trekt de CD&amp;V-lijst voor de komende gemeenteraadsverkiezingen. Gedeputeerde Tom Dehaene duwt de lijst.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/mondeling-akkoord-tussen-evenepoel-en-patrick-lefevere"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/remco.jpg?itok=Z4hPgSvp" width="282" height="157" /></a><h2><a href="/nieuws-sport/mondeling-akkoord-tussen-evenepoel-en-patrick-lefevere">Mondeling akkoord tussen Evenepoel en Patrick Lefevere</a></h2>
<div class="article-body"><p>Remco Evenepoel, het 18-jarig wielertalent uit Schepdaal, heeft een mondeling akkoord op zak met Quick.Step-baas Patrick Lefevere. </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/ramadan" title="Ramadan">Ramadan</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"JdvaYTqbmf-OnW21eGaEkHMz1A9S1WomHj7WPM3RUGY","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

