<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Irina De Knop doet opnieuw gooi naar Lennikse sjerp | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Irina De Knop staat al sinds 2011 aan het roer van Lennik en wil dat ook de komende zes jaar blijven doen. Ze is dus de kopvrouw van de Lijst Burgemeester. Op de tweede plek staat Johan Limbourg, schepen van Openbare Werken en Onderwijs. Nummer drie is voor uittredend OCWM-raadslid Karen De Waele. Op plek vier staat Koenraad Ameys, huidig voorzitter van de gemeenteraad. Lenniks Open Vld-voorzitter Marc Mahieu duwt de lijst." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/irina-de-knop-doet-opnieuw-gooi-naar-lennikse-sjerp" />
<link rel="shortlink" href="http://www.ringtv.be/node/45478" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/irina-de-knop-doet-opnieuw-gooi-naar-lennikse-sjerp" />
<meta property="og:title" content="Irina De Knop doet opnieuw gooi naar Lennikse sjerp" />
<meta property="og:description" content="Burgemeester Irina De Knop van Lennik wil er graag nog zes jaar bij doen. Ze trekt de Lijst Burgemeester, schepen Johan Limbourg staat op twee." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/vldlennik.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_Z9JDB7dOTCpU6c_Fm8Tr_CxC7hiY0uMHAVtuOLfa4jU.css" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779bf;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important;}
</style>
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css__mEYKrKa8d_IgM3TNDajnw2z6BabT2hynolPQBgeI0I.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45478 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-zomeruitstap">VIVA! Zomeruitstap</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Irina De Knop doet opnieuw gooi naar Lennikse sjerp</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Irina De Knop doet opnieuw gooi naar Lennikse sjerp</h1></div><div class="article-description"><p>Burgemeester Irina De Knop van Lennik wil er graag nog zes jaar bij doen. Ze trekt de Lijst Burgemeester, schepen Johan Limbourg staat op twee.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/vldlennik.png?itok=7mE2xqTk" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Irina De Knop staat al sinds 2011 aan het roer van Lennik en wil dat ook de komende zes jaar blijven doen. Ze is dus de kopvrouw van de Lijst Burgemeester. Op de tweede plek staat Johan Limbourg, schepen van Openbare Werken en Onderwijs. Nummer drie is voor uittredend OCWM-raadslid Karen De Waele. Op plek vier staat Koenraad Ameys, huidig voorzitter van de gemeenteraad. Lenniks Open Vld-voorzitter Marc Mahieu duwt de lijst.</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">09/07/2018</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/lennik">Lennik</a></div><div class="article-tags"><a href="/politiek">Politiek</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/irina-de-knop-doet-opnieuw-gooi-naar-lennikse-sjerp">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-6104eeace9444904fe321b1170960197">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180707_gaasbeek_2_1440.jpg?itok=8BRasU9-);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Zomeruitstap</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-zomeruitstap">Vanaf dit weekend!</a></div></div><div class="cta-banner"><span>Win een</span><span>B&amp;B-verblijf!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180630_viva_terugblik_1440.jpg?itok=sKXmYNxQ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Terugblik</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva">vanuit het Provinciedomein Huizingen!</a></div></div><div class="cta-banner"><span>zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440.jpg?itok=dS-0i6BC);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">De Grote Oorlog tussen Zenne en Dender</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-c94f91d1fb2327a97dbda3e8ee4870ef">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/verdachten-kunnen-ontkomen-na-politieachtervolging"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/achtervolging.png?itok=WuxtN-x9" width="282" height="157" /></a><h2><a href="/nieuws/verdachten-kunnen-ontkomen-na-politieachtervolging">Verdachten kunnen ontkomen na politieachtervolging</a></h2>
<div class="article-body"><p>Twee mannen vluchtten zondagavond de velden in nadat hun wagen tijdens een achtervolging door de politie in Gooik tegen een betonnen afsluiting crashte. Ze konden ontkomen.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/buurman-opgepakt-na-poging-tot-brandstichting-roosdaal"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/uitgebrandeauto.png?itok=ccCYs3M6" width="282" height="157" /></a><h2><a href="/nieuws/buurman-opgepakt-na-poging-tot-brandstichting-roosdaal">Buurman opgepakt na poging tot brandstichting in Roosdaal</a></h2>
<div class="article-body"><p>In Roosdaal is afgelopen weekend een man opgepakt nadat hij probeerde een auto in brand te steken van de familie waarvan eind vorige week ook al twee auto's in vlammen opgingen.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/big-jump-overijse"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/bigjump.png?itok=nifuTtLS" width="282" height="157" /></a><div class="article-stat">Cocktail</div><h2><a href="/nieuws/big-jump-overijse">Big Jump in Overijse</a></h2>
<div class="article-body"><p>Zo’n 70 mensen namen gisteren een duik in het meer van Genval in Overijse. En ze deden dat niet alleen om af te koelen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/henk-goegebuer-lijsttrekker-gemeentebelangen-galmaarden"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_259.png?itok=mQu7jdiA" width="282" height="157" /></a><h2><a href="/nieuws/henk-goegebuer-lijsttrekker-gemeentebelangen-galmaarden">Henk Goegebuer lijsttrekker Gemeentebelangen Galmaarden</a></h2>
<div class="article-body"><p>Advocaat Henk Goegebuer is lijsttrekker van de lijst Gemeentebelangen Galmaarden bij de komende gemeenteraadsverkiezingen. Henk is voorzitter van het Jaarmarktcomité Tollembeek. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/henk-goegebuer-lijsttrekker-gemeentebelangen-galmaarden"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_259.png?itok=mQu7jdiA" width="282" height="157" /></a><h2><a href="/nieuws/henk-goegebuer-lijsttrekker-gemeentebelangen-galmaarden">Henk Goegebuer lijsttrekker Gemeentebelangen Galmaarden</a></h2>
<div class="article-body"><p>Advocaat Henk Goegebuer is lijsttrekker van de lijst Gemeentebelangen Galmaarden bij de komende gemeenteraadsverkiezingen. Henk is voorzitter van het Jaarmarktcomité Tollembeek. </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ruim-22-miljoen-euro-voor-sportinfrastructuur"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/atletiekpiste_vilvoorde.png?itok=DO0KHWbH" width="282" height="157" /></a><h2><a href="/nieuws/ruim-22-miljoen-euro-voor-sportinfrastructuur">Ruim 22 miljoen euro voor sportinfrastructuur</a></h2>
<div class="article-body"><p>Vlaams minister van Sport Philippe Muyters (N-VA) maakt een bedrag van ruim 22 miljoen euro vrij om 47 Vlaamse bovenlokale sportinfrastructuurprojecten te subsidiëren. Het gaat zowel om nieuwbouwprojecten als om renovaties. Zo kunnen sporters in heel Vlaanderen genieten van mooie, moderne en...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/inbrekers-komen-vaak-van-over-de-grens"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/anpr_camera_2.jpg?itok=nnVnLh41" width="282" height="157" /></a><h2><a href="/nieuws/inbrekers-komen-vaak-van-over-de-grens">Inbrekers komen vaak van over de grens</a></h2>
<div class="article-body"><p>In Galmaarden is het aantal diefstallen met braak vorig jaar sterk gedaald in vergelijking met 2016. Het aantal daalde van 61 naar 20. Het gros van die inbraken wordt gepleegd door daders die vanuit Frankrijk komen. Dat zegt korpschef Marc Hellinckx, die pleit voor de installatie van camera's...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vlaanderen-feest-onder-de-zon-sint-pieters-leeuw"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_260.png?itok=uQ1tJGVg" width="282" height="157" /></a><h2><a href="/nieuws/vlaanderen-feest-onder-de-zon-sint-pieters-leeuw">&quot;Vlaanderen Feest&quot; onder de zon in Sint-Pieters-Leeuw</a></h2>
<div class="article-body"><p>In park Coloma in Sint-Pieters-Leeuw staat vandaag alles in het teken van 'Vlaanderen Feest', een gratis muziekfestival naar aanleiding van 11 juli met op de affiche onder andere De Helden, Buurman en Trio Bluf. </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/remco-evenepoel-wint-weer-alles-wat-er-te-winnen-valt"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_261.png?itok=t7GTQlAS" width="282" height="157" /></a><h2><a href="/nieuws/remco-evenepoel-wint-weer-alles-wat-er-te-winnen-valt">Remco Evenepoel wint weer alles wat er te winnen valt...</a></h2>
<div class="article-body"><p>Remco Evenepoel uit Schepdaal is dit weekend eindwinnaar geworden van de GP Général Patton in Luxemburg. Evenepoel won alles wat er te winnen viel.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>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</script>
        <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tqC0xSbhZO_YGs08n9CwrrPj091CkUFnc8Rnjlybb3I.js"></script>
    </body>
</html>

