<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Mulitmediaal spektakel De Passie vanavond op RINGtv | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De Passie is een multimediaal spektakel met muziek, toneel en projecties en handelt over de laatste dagen van Jezus en zijn leerlingen. De Passie werd eerder in Merchtem en in Ieper opgevoerd. Dit jaar vond de voorstelling plaats in Lier. Opnieuw schaarden tal van bekende Vlamingen en lokale talenten zich achter het evenement. Ring TV zendt de volledige opvoering uit op Paasmaandag." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/mulitmediaal-spektakel-de-passie-vanavond-op-ringtv" />
<link rel="shortlink" href="http://www.ringtv.be/node/43680" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/mulitmediaal-spektakel-de-passie-vanavond-op-ringtv" />
<meta property="og:title" content="Mulitmediaal spektakel De Passie vanavond op RINGtv" />
<meta property="og:description" content="Vanavond vanaf 18u zendt RINGtv De Passie uit, een multimediaal spektakel over het passieverhaal." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/passie.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-43680 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/regiokok">REGIOKOK</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Mulitmediaal spektakel De Passie vanavond op RINGtv</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Mulitmediaal spektakel De Passie vanavond op RINGtv</h1></div><div class="article-description"><p>Vanavond vanaf 18u zendt RINGtv De Passie uit, een multimediaal spektakel over het passieverhaal.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/passie.png?itok=hfD6IH2a" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De Passie is een multimediaal spektakel met muziek, toneel en projecties en handelt over de laatste dagen van Jezus en zijn leerlingen. De Passie werd eerder in Merchtem en in Ieper opgevoerd. Dit jaar vond de voorstelling plaats in Lier. Opnieuw schaarden tal van bekende Vlamingen en lokale talenten zich achter het evenement. Ring TV zendt de volledige opvoering uit op Paasmaandag.</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">02/04/2018</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a><a href="/asse">Asse</a><a href="/beersel">Beersel</a><a href="/bever">Bever</a><a href="/dilbeek">Dilbeek</a><a href="/drogenbos">Drogenbos</a><a href="/galmaarden">Galmaarden</a><a href="/gooik">Gooik</a><a href="/grimbergen">Grimbergen</a><a href="/halle">Halle</a><a href="/herne">Herne</a><a href="/hoeilaart">Hoeilaart</a><a href="/kampenhout">Kampenhout</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a><a href="/kraainem">Kraainem</a><a href="/lennik">Lennik</a><a href="/liedekerke">Liedekerke</a><a href="/linkebeek">Linkebeek</a><a href="/londerzeel">Londerzeel</a><a href="/machelen">Machelen</a><a href="/meise">Meise</a><a href="/merchtem">Merchtem</a><a href="/opwijk">Opwijk</a><a href="/overijse">Overijse</a><a href="/pepingen-0">Pepingen</a><a href="/roosdaal">Roosdaal</a><a href="/sint-genesius-rode">Sint-Genesius-Rode</a><a href="/sint-pieters-leeuw">Sint-Pieters-Leeuw</a><a href="/steenokkerzeel">Steenokkerzeel</a><a href="/ternat">Ternat</a><a href="/vilvoorde-0">Vilvoorde</a><a href="/wemmel">Wemmel</a><a href="/wezembeek-oppem">Wezembeek-Oppem</a><a href="/zaventem">Zaventem</a><a href="/zemst-0">Zemst</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/cultuur">Cultuur</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/mulitmediaal-spektakel-de-passie-vanavond-op-ringtv">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-783102ae6b0e7b9d0849470c76266a6f">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/beauty_school_1440.jpg?itok=wBaem2oq);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Neem deel aan de Beauty School van Ici Paris XL</div><div class="button-wrapper"><a href="http://www.ringtv.be/neem-gratis-deel-aan-de-beauty-school-van-ici-paris-xl">Waag je kans!</a></div></div><div class="cta-banner"><span>Hou vrij!</span><span>18/4</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_3_pers_cat_02b.jpg?itok=uP8apPrL);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie wint #REGIOKOK 2018?</div><div class="button-wrapper"><a href="http://www.ringtv.be/regiokok">Kijk dit weekend naar de ontknoping!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180329_ads_1440_0.jpg?itok=SPQM468s);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Dit weekend in VIVA! Achter de Schermen!</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cta_weer_1400.jpg?itok=wxM2d4sG);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/16348/upload">Upload hier jouw foto!</a></div></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cta_1400_sport_0.jpg?itok=AESPwiNb);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-d3e591b5dd68b9914be0fbdca2bbf9a8">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/extra-anpr-camera%E2%80%99s-voor-trajectcontrole-leeuw"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/camera_anpr2_1.jpg?itok=O-E1RfLv" width="282" height="157" /></a><h2><a href="/nieuws/extra-anpr-camera%E2%80%99s-voor-trajectcontrole-leeuw">Extra ANPR-camera’s in voor trajectcontrole in Leeuw</a></h2>
<div class="article-body"><p>In Vlezenbeek, deelgemeente van Sint-Pieters-Leeuw, zijn drie nieuwe ANPR-camera’s geplaatst. De camera’s staan op de Lenniksebaan en de Postweg.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/werken-sint-cajetanusschool-perk-eindelijk-van-start"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/school_cajetanusschool_perk_0.jpg?itok=NU8AdiVB" width="282" height="157" /></a><h2><a href="/nieuws/werken-sint-cajetanusschool-perk-eindelijk-van-start">Werken Sint-Cajetanusschool Perk eindelijk van start</a></h2>
<div class="article-body"><p>Volgende week is het eindelijk zover. De renovatie van de schoolsite van de basisschool Sint-Cajetanus in de Steenokkerzeelse deelgemeente Perk start. Het wordt een race tegen de klok.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/negentiende-keer-kunst-de-troost-vilvoorde"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/kunstindetroost.jpg?itok=Z7vFmslq" width="282" height="157" /></a><h2><a href="/nieuws/negentiende-keer-kunst-de-troost-vilvoorde">Negentiende keer Kunst in de Troost in Vilvoorde</a></h2>
<div class="article-body"><p>In Vilvoorde zet het klooster Onze-Lieve-Vrouw van Troost binnenkort weer de poort open voor Kunst in de Troost. 25 kunstenaars zullen tentoonstellen in de prachtige tuin en kamers van het klooster.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ontdek-pajot-zenne-deelt-50000-gratis-postkaarten-uit"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/pajotzenne.jpg?itok=eOKPIbeZ" width="282" height="157" /></a><h2><a href="/nieuws/ontdek-pajot-zenne-deelt-50000-gratis-postkaarten-uit">Ontdek Pajot Zenne deelt 50.000 gratis postkaarten uit</a></h2>
<div class="article-body"><p><span style="mso-ansi-language:NL-BE" lang="NL-BE" xml:lang="NL-BE"> </span><span style="mso-ansi-language:NL-BE" lang="NL-BE" xml:lang="NL-BE">De komende maanden verdeelt Ontdek Pajot Zenne 50.000 gratis postkaarten met daarop prachtige plekjes in de regio Pajottenland en Zennevallei. Van elke gemeente staat er een mooie landschap of monument op.</span></p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/lijsterbes-kraainem-teken-van-ronde"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/lijsterbesronde1.jpg?itok=Tv0h3k0B" width="282" height="157" /></a><h2><a href="/nieuws/lijsterbes-kraainem-teken-van-ronde">Lijsterbes in Kraainem in teken van Ronde   </a></h2>
<div class="article-body"><p>Wie de Ronde van Vlaanderen vandaag op een bijzondere manier wil beleven, moet zich reppen naar gemeenschapscentrum De Lijsterbes in Kraainem. Daar staat vandaag alles in het teken van de befaamde koers. En ook wie niet zo gek is op wielrennen, komt aan z’n trekken.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/incovo-verdeelt-de-opbrengst-van-laatste-taxusactie"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/taxus_1.jpg?itok=npcXE9rp" width="282" height="157" /></a><h2><a href="/nieuws/incovo-verdeelt-de-opbrengst-van-laatste-taxusactie">Incovo verdeelt de opbrengst van laatste taxusactie </a></h2>
<div class="article-body"><p>Incovo, de afvalintercommunale voor Londerzeel, Machelen, Meise, Vilvoorde en Zemst, heeft voor de laatste keer taxus opgehaald en de opbrengst verdeel over een aantal goede doelen uit de regio.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/affligemnaar-geert-de-bolle-%E2%80%98keeper-quaich%E2%80%99"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/geertdebolle_1.jpg?itok=lnY9l46N" width="282" height="157" /></a><h2><a href="/nieuws/affligemnaar-geert-de-bolle-%E2%80%98keeper-quaich%E2%80%99">Affligemnaar Geert De Bolle is ‘Keeper of the Quaich’</a></h2>
<div class="article-body"><p> Affligemnaar Geert De Bolle is lid geworden van de prestigieuze genootschap ‘The Keepers of the Quaich’. De Bolle wordt gelauwerd omwille van z’n inspanningen ter promotie van de Schotse whisky.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/halle-gooik-als-leider-naar-play-offs-0"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/hallegooik_7.jpg?itok=u0zgO3_b" width="282" height="157" /></a><h2><a href="/sport/halle-gooik-als-leider-naar-play-offs-0">Halle-Gooik als leider naar play-offs</a></h2>
<div class="article-body"><p>Halle-Gooik heeft zich in het futsal met een 6-1 overwinning tegen Houthalen gisteravond gekroond tot winnaar van de reguliere competitie. De Pajotten gaan als eerste in de stand naar de play-offs.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/elodie-wolvertem-redt-nadia-bij-hartfalen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/iss_apple_of_the_year_6.jpg?itok=aY6vbI-L" width="282" height="157" /></a><h2><a href="/nieuws/elodie-wolvertem-redt-nadia-bij-hartfalen">Elodie (Wolvertem) redt Nadia bij hartfalen</a></h2>
<div class="article-body"><p>Elodie Hemmerechts (29) uit Wolvertem is door haar werkgever ISS uit Vilvoorde, met meer dan 9.000 werknemers in ons land, uitgeroepen als ‘Werknemer van het Jaar’. Ze redde vorige zomer haar collega Nadia Comper (56) uit Humbeek toen die een hartfalen had.</p>
<div> </div></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"8TU8CL1mWnjwMm_aZBrBLKnMCS5k3vPRS327xUPLEpU","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

