<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Professoren winnen overtuigend #REGIOKOK-poll | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De professoren en de bedrijfsauditoren hadden het de jury in de derde voorronde niet gemakkelijk gemaakt. Maar uiteindelijk gaf de jury de professoren een ticket voor de volgende ronde.En al voor de derde week op rij delen de kijkers de mening van de professionele jury. Zo kregen de professoren Katia Segers en Francis Maes uit Liedekerke in de #REGIOKOK-poll 88% van de stemmen achter hun naam. De bedrijfsauditoren Claudia Urbina en Johan Smeyers uit Huizingen moesten genoegen nemen met 12% van de stemmen. Zaterdag is er een nieuwe aflevering. Daarin nemen de verpleegkundigen Sabrina Petricone (Dendermonde) en Stefaan De Winter (Opwijk) het op tegen de slagers Steven Vastenavondt (Ternat) en Sven Saerens (Opwijk)​. Afspraak dit weekend op RINGtv.Bedankt alvast voor het massaal stemmen. Wie beloond wordt met een Creuset-kookboek verneem je volgende week." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/professoren-winnen-overtuigend-regiokok-poll" />
<link rel="shortlink" href="http://www.ringtv.be/node/42978" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/professoren-winnen-overtuigend-regiokok-poll" />
<meta property="og:title" content="Professoren winnen overtuigend #REGIOKOK-poll" />
<meta property="og:description" content="De professoren Katia Segers en Francis Maes uit Liedekerke wonnen niet alleen de derde voorronde maar ook overtuigend de #REGIOKOKpoll.  " />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/kook_afl_3_8.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42978 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/regiokok">REGIOKOK</a><a href="/viva-wonen">VIVA! Wonen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Professoren winnen overtuigend #REGIOKOK-poll</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Professoren winnen overtuigend #REGIOKOK-poll</h1></div><div class="article-description"><p>De professoren Katia Segers en Francis Maes uit Liedekerke wonnen niet alleen de derde voorronde maar ook overtuigend de #REGIOKOKpoll.</p>
<p> </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/kook_afl_3_8.png?itok=3P_DxI6J" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De professoren en de bedrijfsauditoren hadden het de jury in de derde voorronde niet gemakkelijk gemaakt. Maar uiteindelijk gaf de jury de professoren een ticket voor de volgende ronde.</p>
<p>En al voor de derde week op rij delen de kijkers de mening van de professionele jury. Zo kregen de professoren Katia Segers en Francis Maes uit Liedekerke in de #REGIOKOK-poll 88% van de stemmen achter hun naam. De bedrijfsauditoren Claudia Urbina en Johan Smeyers uit Huizingen moesten genoegen nemen met 12% van de stemmen.  </p>
<p>Zaterdag is er een nieuwe aflevering. Daarin nemen de verpleegkundigen Sabrina Petricone (Dendermonde) en Stefaan De Winter (Opwijk) het op tegen de slagers Steven Vastenavondt (Ternat) en Sven Saerens (Opwijk)​. Afspraak dit weekend op RINGtv.</p>
<p>Bedankt alvast voor het massaal stemmen. Wie beloond wordt met een Creuset-kookboek verneem je volgende week.</p>
<p><img alt="Win een kookboek van Le Creuset" class="media-element file-default" data-delta="1" title="" src="http://www.ringtv.be/sites/default/files/advertentie_creuset_1175_0.jpg" width="1175" height="265" /></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">02/03/2018</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/liedekerke">Liedekerke</a></div><div class="article-tags"><a href="/lifestyle">Lifestyle</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/professoren-winnen-overtuigend-regiokok-poll">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-d14b21f154919e283125a52788f23fde">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180303_lifestyle_1440_0.jpg?itok=mvWpV2JY);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Lentespecial</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-lifestyle">dit weekend op RINGtv</a></div></div><div class="cta-banner"><span>Kijk zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/white_cinema_1440.jpg?itok=MruD8obz);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor de White Cinema in Docks Bruxsel</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-filmtickets-voor-white-cinema-docks-bruxsel">Waag hier je kans</a></div></div><div class="cta-banner"><span>Gratis</span><span>100 tickets</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_website.png?itok=Bpd2KAyE);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">#Regiokok 2018</div><div class="button-wrapper"><a href="http://www.ringtv.be/regiokok">Bekijk de vorige uitzending</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-34222659e0536ff88a5f92861ccfb696">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/samen-anders-wil-meise-progressief-alternatief-aanbieden"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/samenanders1-uitsnede.jpg?itok=rbqXd1JI" width="282" height="157" /></a><h2><a href="/nieuws/samen-anders-wil-meise-progressief-alternatief-aanbieden">&#039;Samen anders&#039; wil Meise progressief alternatief aanbieden</a></h2>
<div class="article-body"><p>In Meise trekken de partijen Groen en sp.a-Meise 2020 samen met een groep onafhankelijken als één bondgenootschap naar de gemeenteraadsverkiezingen van oktober. Onder de naam ‘Samen anders’ vormen ze een lokale progressieve lijst die zal samenwerken voor een ander en beter Meise. De eerste drie...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/winterprik-kan-na-ochtendspits-tot-gladde-wegen-leiden"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/sneeuw_gladde_wegen_4.jpg?itok=UjuGs0_9" width="282" height="157" /></a><h2><a href="/nieuws/winterprik-kan-na-ochtendspits-tot-gladde-wegen-leiden">Winterprik kan na ochtendspits tot gladde wegen leiden</a></h2>
<div class="article-body"><p>Het Agentschap Wegen en Verkeer waarschuwt vandaag voor gladde wegen. Het KMI voorspelt dat een storing met winterse neerslag ons land in de voormiddag zal bereiken. Die winterse neerslag zal vooral bestaan uit sneeuw, maar ook uit (onderkoelde) regen.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergen-waaschuwt-voor-misleidende-brieven"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/zonnepaneel_0.jpg?itok=MfvRGxkr" width="282" height="157" /></a><h2><a href="/nieuws/grimbergen-waaschuwt-voor-misleidende-brieven">Grimbergen waaschuwt voor misleidende brieven</a></h2>
<div class="article-body"><p>De gemeente Grimbergen waarschuwt haar inwoners voor misleidende brieven in verband met groepsaankopen voor elektriciteit en isolatie. In die brieven wordt de indruk gewekt dat het gaat om een overheidsinitiatief, terwijl het eigenlijk gaat om acties van Nederlandse commerciële bedrijven.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/winteropvang-vilvoorde-zoekt-helpende-handen"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/winteropvang_vilvoorde.png?itok=KFTLgHQt" width="282" height="157" /></a><h2><a href="/nieuws/winteropvang-vilvoorde-zoekt-helpende-handen">Winteropvang Vilvoorde zoekt helpende handen</a></h2>
<div class="article-body"><p>In Vilvoorde is het OCMW dringend op zoek naar vrijwilligers die zich willen inzetten voor de winteropvang van daklozen. Bij vriesweer zoals nu, is de opvang elke nacht open tot eind maart. De twee halftijdse krachten die instaan voor de winteropvang komen handen te kort en zijn op zoek naar hulp.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/jurk-van-honderden-pralines-straks-voorgesteld-op-salon-du-chocolat"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/valentino-chocoladejurk-crop.jpg?itok=pXD5lj-M" width="282" height="157" /></a><h2><a href="/nieuws/jurk-van-honderden-pralines-straks-voorgesteld-op-salon-du-chocolat">Jurk van honderden pralines straks voorgesteld op Salon du Chocolat</a></h2>
<div class="article-body"><p>In Tour &amp; Taxis in Brussel begint vandaag het het Salon du Chocolat. De grootste chocoladebeurs ter wereld is aan haar vijfde Belgische editie toe. Straks worden de chocoladejurken die speciaal voor deze gelegenheid gecreëerd werden voorgesteld aan het grote publiek. Ook de jurk die Valentino...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/lange-wachtrij-voor-inschrijvingen-aan-college-vilvoorde"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/hetcollege_vilvoorde_0.jpg?itok=OkcMl1Ye" width="282" height="157" /></a><div class="article-stat">Nieuwsneuzen </div><h2><a href="/nieuws/lange-wachtrij-voor-inschrijvingen-aan-college-vilvoorde">Lange wachtrij voor inschrijvingen aan College Vilvoorde</a></h2>
<div class="article-body"><p>Woensdagochtend trotseerden ouders de vrieskou om hun kind in te schrijven aan het College van Vilvoorde. Een lange wachtrij en temperaturen tot  -10 graden hielden de ouders niet tegen om geduldig te wachten. </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/een-pak-extra-inwoners-voor-halle-vilvoorde-de-komende-jaren"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/bevolkingsgroei.jpg?itok=vtWrVmsB" width="282" height="157" /></a><h2><a href="/nieuws/een-pak-extra-inwoners-voor-halle-vilvoorde-de-komende-jaren">Een pak extra inwoners voor Halle-Vilvoorde de komende jaren</a></h2>
<div class="article-body"><p>Nieuwe cijfers van Statistiek Vlaanderen wijzen er op dat er de komende tien jaar zo’n 320.000 mensen zullen bijkomen in Vlaanderen. Vijf van de tien snelst groeiende gemeenten in Vlaanderen, liggen in de regio Halle-Vilvoorde.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/d-day-voor-inschrijvingen-scholen-bijna-overal-wachtlijsten"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/update_inschrijvingen_scholen_frame_341.jpg?itok=ysxL4sNl" width="282" height="157" /></a><h2><a href="/nieuws/d-day-voor-inschrijvingen-scholen-bijna-overal-wachtlijsten">D-day voor inschrijvingen scholen: bijna overal wachtlijsten</a></h2>
<div class="article-body"><p>Heel wat kamperende ouders aan de schoolpoorten in Grimbergen, Wemmel, Vilvoorde en Steenokkerzeel keken uit naar 1 maart, de dag waarop ze hun zoon of dochter konden inschrijven. Het dagenlange wachten aan basisschool Prinshof in Grimbergen bleek uiteindelijk niet nodig, omdat er genoeg...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/cannabisplantage-van-achthonderd-planten-ontdekt-zellik"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/wietplantage_zellik_frame_445.jpg?itok=fj89ZHTo" width="282" height="157" /></a><h2><a href="/nieuws/cannabisplantage-van-achthonderd-planten-ontdekt-zellik">Cannabisplantage van achthonderd planten ontdekt in Zellik</a></h2>
<div class="article-body"><p>In de Jan Dekinderstraat in Zellik, een deelgemeente van Asse, is dinsdag in een oud huis een grote canabisplantage van achthonderd planten ontekt.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"spKau-JOLSoR7enH1VWIzMgDbbOgoKpEQFxuuXOl-tQ","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

