<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta charset="utf-8">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortlink" href="http://www.ringtv.be/node/38817" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/benny/images/fav.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://www.ringtv.be/nieuws/walter-de-donder-kruipt-opnieuw-de-huid-van-kabouter-plop" />
<link rel="canonical" href="http://www.ringtv.be/nieuws/walter-de-donder-kruipt-opnieuw-de-huid-van-kabouter-plop" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="alternate" type="application/rss+xml" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Op 27 augustus 1997 was Kabouter Plop voor het eerst te zien op VTM. 20 jaar later maken Plop, Kwebbel, Klus, Lui, Smul en Smal deel uit van het collectieve televisiegeheugen. In totaal werden er zo’n 300 afleveringen ingeblikt die later ook te zien waren in Frankrijk (Lutin Plop), Spanje (Plop el Gnomo) en in Duitsland (Kabauter Plop). Ook werden er 10 langspeelfilms ingeblikt. De 20ste verjaardag van Plop en co zal niet onopgemerkt voorbijgaan want vanaf 2 september krijgt het jonge volkje op VTM en VTM-Kzoom eindelijk nieuwe afleveringen te zien.  Plop, vertolkt door Walter De Donder, krijgt in de nieuwe serie het gezelschap van een nieuw personage: Felle. Die wordt vertolkt door de 15-jarige Maxine Janssens. Plop en Felle is ook de voorbode van een gloednieuwe show waarmee de kabouters begin 2018 op tournee trekken door Vlaanderen. " />
<meta property="og:title" content="Walter De Donder kruipt opnieuw in de huid van Kabouter Plop" />
<meta property="og:description" content="Er komt een nieuwe reeks van Kabouter Plop op VTM-Kzoom. De televisiereeks werd precies 20 jaar geleden voor het eerst uitgezonden. En naar aanleiding daarvan werd Walter De Donder, de burgemeester ook van Affligem, gevraagd om opnieuw zijn kabouterkleren van onder het stof te halen. En er komt ook een gloednieuwe show waarmee Plop en co vanaf volgend jaar op tournee gaan in Vlaanderen. " />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/walter_de_donder.png" />
  <title>Walter De Donder kruipt opnieuw in de huid van Kabouter Plop | Ring TV | Jouw zender, Jouw nieuws</title>
  <link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_fHFUfX9DqtycCZFmrlADmFVxDsMZe3SsQk_PWK0y3sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_0GSioV7rqqZ-22g4r4czp0PoQWlAvEc9POa2Gak1kdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_1Cns3L1_TrifKTSgp644ViF6O9TZ1O0lZsCwyMt9kfE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_Bd5gFewZgoqdp9rTctyeuiNHzakQBDXfvmBJbY6kvZs.css" media="screen and (max-width: 768px)" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_BklNzUBJ6lZmwhTBA3e0Za_RucSRi_YJFRHrB8pxEUo.css" media="screen and (min-width: 769px)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_BklNzUBJ6lZmwhTBA3e0Za_RucSRi_YJFRHrB8pxEUo.css" media="all" />
<![endif]-->
  <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->  <script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js__RGBpUAy0-CdS6LipYNtjNka1EHlenHpKc7r6xnwCzc.js"></script>
<script type="text/javascript" src="http://pool.roularta.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_LDD1Y0EkF6OAPTZSA1yKvL0Tr9MZEEnB6pnU_LfVQOc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-56050583-1"]);_gaq.push(["_setDomainName", "none"]);_gaq.push(["_setAllowLinker", true]);_gaq.push(['_setCustomVar', 2, "gemeente", "Affligem", 3]);_gaq.push(['_setCustomVar', 3, "thema", "Cultuur", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_5dAnfzBTi41bbsShhDTyI5tqEqYIcjTUXI660CiMYqw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"benny","theme_token":"As5ZK524QNUNsRcairAMMjTV0pA33FQUqCSfKs9vJJU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_MtFp0jFi0T_D9ZuJuHOY3EOhkJrRwT_99gnbLDfFbFw.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/patched\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/patched\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/pool.roularta.adhese.com\/tag\/tag.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/features\/feature_analytics\/js\/feature_analytics.ajax.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/benny\/js\/jquery.carrousel.js":1,"sites\/all\/themes\/benny\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/benny\/js\/jquery-ui-1.8.16.date-picker.js":1,"sites\/all\/themes\/benny\/js\/jquery.isotope.min.js":1,"sites\/all\/themes\/benny\/js\/scripts.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/patched\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tao\/drupal.css":1,"sites\/all\/themes\/benny\/css\/mobile.css":1,"sites\/all\/themes\/benny\/css\/base.css":1,"sites\/all\/themes\/benny\/css\/ie8.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});
//--><!]]>
</script>
  <script src="http://www.rmm.be/scripts.js"></script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-38817 node-type-article tao benny" data-adhese-location="Site-RingTV-NL-nl">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>
    

<div id="SPLASH" style="clear: both; background: #000;">
  <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
  <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
  <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
  <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
  <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
  <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
  <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
  <script type="text/javascript">initAdhese('LAYER');</script>
</div>

  <header id="header">
    <div class="limiter clearfix">
      <div id="branding">
        <a href="http://www.ringtv.be/"><img src="http://www.ringtv.be/sites/all/themes/benny/images/logo.png"  id="logo" /></a>      </div>
        <div class="region region-header">
    
<div class='block block-bean clearfix'  id="block-bean-gordelfestival-ringtv-peloton-72">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/schrijf-je-voor-de-gordelklassieker-en-maak-kans-op-een-waardebon" target="_blank"><img alt="" class="media-image" height="90" width="728" src="http://www.ringtv.be/sites/default/files/leaderboard-ringtv-2_002_update.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-views clearfix'  id="block-views-exp-zoeken-page">
  
  
  
  
      <div  class="block-content clearfix"><form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">
 <input type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  
  </div>

  </div>
    </div>

    
  </header>

<div id="page_top">
  <div class="limiter clearfix">
          <nav id="navigation">
        <div class="limiter clearfix">
            <div class="region region-navigation">
      <nav class="main-menu block-menu" role="navigation" id="block-system-main-menu">
    <button class="menu-trigger ">open menu</button>

    <div class="block-content">
      <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="expanded"><a href="/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/nieuws">Nieuwsoverzicht</a></li>
<li class="leaf"><a href="/nieuwsneuzen" title="NIEUWSneuzen">nieuwsneuzen</a></li>
<li class="leaf"><a href="/videoreportage-kopen">Videoreportage kopen?</a></li>
<li class="leaf"><a href="/maak-zelf-het-nieuws" title="Maak zelf het nieuws">Maak zelf het nieuws</a></li>
<li class="last leaf"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
</ul></li>
<li class="expanded"><a href="/Sport" title="Sport">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport">Sportoverzicht</a></li>
<li class="leaf"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li class="leaf"><a href="/2de-provinciale-b" title="2de Provinciale B">2de Provinciale B</a></li>
<li class="leaf"><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li class="leaf"><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li class="leaf"><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last leaf"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li class="expanded"><a href="/weer">Weer</a><ul class="menu"><li class="first leaf"><a href="/weer">Weerbericht</a></li>
<li class="last leaf"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="expanded"><a href="/">Thema&#039;s</a><ul class="menu"><li class="first leaf"><a href="/rand" title="Rand">Rand</a></li>
<li class="leaf"><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li class="leaf"><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li class="leaf"><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="leaf"><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li class="leaf"><a href="/politiek" title="Politiek">Politiek</a></li>
<li class="leaf"><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf"><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="leaf"><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last leaf"><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
</ul></li>
<li class="expanded"><a href="/">Gemeenten</a><ul class="menu"><li class="first expanded"><a href="/">A &gt; D</a><ul class="menu"><li class="first leaf"><a href="/affligem-0" title="Affligem">Affligem</a></li>
<li class="leaf"><a href="/asse" title="Asse">Asse</a></li>
<li class="leaf"><a href="/beersel" title="Beersel">Beersel</a></li>
<li class="leaf"><a href="/bever" title="Bever">Bever</a></li>
<li class="leaf"><a href="/dilbeek" title="Dilbeek">Dilbeek</a></li>
<li class="last leaf"><a href="/drogenbos" title="Drogenbos">Drogenbos</a></li>
</ul></li>
<li class="expanded"><a href="/">G &gt; H</a><ul class="menu"><li class="first leaf"><a href="/galmaarden" title="Galmaarden">Galmaarden</a></li>
<li class="leaf"><a href="/gooik" title="Gooik">Gooik</a></li>
<li class="leaf"><a href="/grimbergen" title="Grimbergen">Grimbergen</a></li>
<li class="leaf"><a href="/halle" title="Halle">Halle</a></li>
<li class="leaf"><a href="/herne" title="Herne">Herne</a></li>
<li class="last leaf"><a href="/hoeilaart" title="Hoeilaart">Hoeilaart</a></li>
</ul></li>
<li class="expanded"><a href="/">K &gt; L</a><ul class="menu"><li class="first leaf"><a href="/kampenhout" title="Kampenhout">Kampenhout</a></li>
<li class="leaf"><a href="/kapelle-op-den-bos" title="Kapelle-Op-Den-Bos">Kapelle-Op-Den-Bos</a></li>
<li class="leaf"><a href="/kraainem" title="Kraainem">Kraainem</a></li>
<li class="leaf"><a href="/lennik" title="Lennik">Lennik</a></li>
<li class="leaf"><a href="/liedekerke" title="Liedekerke">Liedekerke</a></li>
<li class="leaf"><a href="/linkebeek" title="Linkebeek">Linkebeek</a></li>
<li class="last leaf"><a href="/londerzeel" title="Londerzeel">Londerzeel</a></li>
</ul></li>
<li class="expanded"><a href="/">M &gt; P</a><ul class="menu"><li class="first leaf"><a href="/machelen" title="Machelen">Machelen</a></li>
<li class="leaf"><a href="/meise" title="Meise">Meise</a></li>
<li class="leaf"><a href="/merchtem" title="Merchtem">Merchtem</a></li>
<li class="leaf"><a href="/opwijk" title="Opwijk">Opwijk</a></li>
<li class="leaf"><a href="/overijse" title="Overijse">Overijse</a></li>
<li class="last leaf"><a href="/pepingen-0" title="Pepingen">Pepingen</a></li>
</ul></li>
<li class="expanded"><a href="/">R &gt; T</a><ul class="menu"><li class="first leaf"><a href="/roosdaal" title="Roosdaal">Roosdaal</a></li>
<li class="leaf"><a href="/sint-genesius-rode" title="Sint-Genesius-Rode">Sint-Genesius-Rode</a></li>
<li class="leaf"><a href="/sint-pieters-leeuw" title="Sint-Pieters-Leeuw">Sint-Pieters-Leeuw</a></li>
<li class="leaf"><a href="/steenokkerzeel" title="Steenokkerzeel">Steenokkerzeel</a></li>
<li class="last leaf"><a href="/ternat" title="Ternat">Ternat</a></li>
</ul></li>
<li class="last expanded"><a href="/">V &gt; Z</a><ul class="menu"><li class="first leaf"><a href="/vilvoorde-0" title="Vilvoorde">Vilvoorde</a></li>
<li class="leaf"><a href="/wemmel" title="Wemmel">Wemmel</a></li>
<li class="leaf"><a href="/wezembeek-oppem" title="Wezembeek-Oppem">Wezembeek-Oppem</a></li>
<li class="leaf"><a href="/zaventem" title="Zaventem">Zaventem</a></li>
<li class="last leaf"><a href="/zemst-0" title="Zemst">Zemst</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first leaf"><a href="/viva">VIVA! Overzicht</a></li>
<li class="leaf"><a href="/viva-detalage" title="VIVA! D&#039;Etalage">VIVA! D&#039;Etalage</a></li>
<li class="leaf"><a href="/viva-uit-id-groene-rand" title="VIVA! Uit i/d Groene Rand">VIVA! Uit i/d Groene Rand</a></li>
<li class="leaf"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="leaf"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="leaf"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last leaf"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="expanded"><a href="/" class="unclickable">Programma&#039;s</a><ul class="menu"><li class="first leaf"><a href="/cocktail" title="Cocktail">Cocktail</a></li>
<li class="leaf"><a href="/taxonomy/term/7" title="Nieuws">Nieuws</a></li>
<li class="leaf"><a href="/taxonomy/term/9" title="Sport">Sport</a></li>
<li class="leaf"><a href="/regiokok-2017" title="REGIOKOK 2017">REGIOKOK 2017</a></li>
<li class="last leaf"><a href="/vlaanderen-regionaal" title="Vlaanderen Regionaal">Vlaanderen Regionaal</a></li>
</ul></li>
<li class="leaf"><a href="/over-ringtv" title="Over RINGtv">Over RINGtv</a></li>
<li class="last leaf"><a href="/medewerkers-ringtv">Contact</a></li>
</ul>    </div>
  </nav>
  <nav  class="block block-menu " id="block-menu-menu-hoofdmenu-rechts" role="navigation">

              <h2 class="block-title clearfix">Hoofdmenu rechts</h2>
        
    <ul class="menu"><li class="first last leaf"><a href="/programmagids">Programmagids</a></li>
</ul>

    



    
  </nav>
  </div>
            <nav class="block block-menu " id="program-guide-cta" role="navigation">
              <ul class="menu">
                <li class="first last leaf">
                  <a href="/programmagids">Programmagids</a>
                </li>
              </ul>
            </nav>
        </div>
      </nav>
        <h1 class='page-title'>Walter De Donder kruipt opnieuw in de huid van Kabouter Plop</h1>  </div>
</div>


<div id="page">

  <div class="limiter clearfix">

    <section id="main-content" class="clearfix">
      
      <div id="content" class="clearfix">
                  <div class="region region-content">
    
<div class='block-system block-page-content clearfix'  id="block-system-main">
  
  
  
  
      <div  class="block-content clearfix"><div class="article-detail node node-article view-mode-full clearfix">

    <div class="artikel-full-body">
          <div class="ds-carousel ">
        <div class="field field-name-article-image-carrousel-or-video field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/walter_de_donder.png?itok=_WbdSHvA" width="640" height="360" alt="" /></li></li></div></div></div></div>      </div>
    
          <div class="ds-sub-info clearfix ">
        <div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">24/08/2017</div></div></div><div class="field field-name-field-auteur field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Geert Vanhassel</div></div></div><div class="field field-name-add-this field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/nieuws/walter-de-donder-kruipt-opnieuw-de-huid-van-kabouter-plop">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div></div></div>      </div>
    
          <div class="ds-main ">
        <div class="samenvatting"> <p>Er komt een nieuwe reeks van Kabouter Plop op VTM-Kzoom. De televisiereeks werd precies 20 jaar geleden voor het eerst uitgezonden. En naar aanleiding daarvan werd Walter De Donder, de burgemeester ook van Affligem, gevraagd om opnieuw zijn kabouterkleren van onder het stof te halen. En er komt ook een gloednieuwe show waarmee Plop en co vanaf volgend jaar op tournee gaan in Vlaanderen. </p>
 </div><div class="artikel-body"> <p>Op 27 augustus 1997 was Kabouter Plop voor het eerst te zien op VTM. 20 jaar later maken Plop, Kwebbel, Klus, Lui, Smul en Smal deel uit van het collectieve televisiegeheugen. In totaal werden er zo’n 300 afleveringen ingeblikt die later ook te zien waren in Frankrijk (Lutin Plop), Spanje (Plop el Gnomo) en in Duitsland (Kabauter Plop). Ook werden er 10 langspeelfilms ingeblikt.</p>
<p>De 20<sup>ste</sup> verjaardag van Plop en co zal niet onopgemerkt voorbijgaan want vanaf 2 september krijgt het jonge volkje op VTM en VTM-Kzoom eindelijk nieuwe afleveringen te zien.  Plop, vertolkt door Walter De Donder, krijgt in de nieuwe serie het gezelschap van een nieuw personage: Felle. Die wordt vertolkt door de 15-jarige Maxine Janssens. Plop en Felle is ook de voorbode van een gloednieuwe show waarmee de kabouters begin 2018 op tournee trekken door Vlaanderen. </p>
<p><iframe allowfullscreen="" frameborder="0" height="343" src="https://www.youtube.com/embed/qhBVYe5nB54" width="610"></iframe></p>
 </div>      </div>
      </div>
      <div class="ds-footer ">
      <div class="artikel-tags"><a href="/affligem-0">Affligem</a></div><div class="artikel-tags"><a href="/cultuur">Cultuur</a></div>    </div>
  
</div>
</div>
  
  </div>

  </div>
          <div class="region region-content-post">
    
<div class='block block-views clearfix'  id="block-views-related-articles-block">
  
      <h2  class="block-title clearfix">
            Andere actuele artikels    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-78533df09c5d0b66dc4134e98ec4d0b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/walter-de-donder-kruipt-opnieuw-de-huid-van-kabouter-plop" class="active">Walter De Donder kruipt opnieuw in de huid van Kabouter Plop</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/open-vld-grimbergen-wil-dat-schepen-vleminckx-bevoegdheden-overdraagt">Open VLD Grimbergen wil dat schepen Vleminckx bevoegdheden overdraagt</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/nog-geen-beslissing-doodrijder-merel-de-prins-12-uit-zemst">Nog geen beslissing doodrijder Merel De Prins (12) uit Zemst</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/bagage-opnieuw-welkom-op-zaventem">Bagage opnieuw welkom op Zaventem</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/watertrappen-moet-meer-toeristen-naar-groene-gordel-lokken">&#039;Watertrappen&#039; moet meer toeristen naar Groene Gordel lokken</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/vanaf-1-september-opnieuw-90kmu-de-bocht-van-vorst">Vanaf 1 september opnieuw 90km/u in de bocht van Vorst</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/hevige-brand-vlakbij-slachthuis-van-anderlecht">Hevige brand vlakbij slachthuis van Anderlecht</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/poolse-bende-uit-sint-pieters-leeuw-verdacht-van-45-autodiefstallen">Poolse bende uit Sint-Pieters-Leeuw verdacht van 45 autodiefstallen</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws-sport/vilvoordse-sportclubs-willen-meer-en-betere-sportinfrastructuur">Vilvoordse sportclubs willen meer en betere sportinfrastructuur</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/werken-e40-samengevat-150-indrukwekkende-seconden">Werken E40 samengevat in 150 indrukwekkende seconden</a></h2></div></div></div></div></div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  
  </div>

  </div>
      </div>
    </section>

    
      <aside id="right" class="clearfix">
                  <div class="region region-sidebar-second">
    
<div class='block block-feature-epg clearfix'  id="block-feature-epg-current-epg-block">
  
      <h2  class="block-title clearfix">
            Nu op RINGtv    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="schedule-wrapper clearfix"><div class="current-day"><span class="prefix">Nu op RINGtv</span><span class="weekday">Vrijdag</span><span class="time">06:00</span></div><div class="current-day-schedule"><div class="item-list"><ul><li class="first"><a href="/taxonomy/term/7">Nieuws</a></li>
<li class="last"><a href="/cocktail">Cocktail</a></li>
</ul></div></div></div></div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-fabrieksburen-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/nieuws/fabrieksburen-zet-industrieel-erfgoed-zennevallei-de-kijker" target="_blank"><img alt="" class="media-image" height="428" width="300" src="http://www.ringtv.be/sites/default/files/2017_08_18_16_15_49_fabrieksburen_2017_nl_alle_formaten.pdf_adobe_acrobat_reader_dc.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-van-buuren-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/viva-wonen" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/van_buuren_adv_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-feature-analytics clearfix'  id="block-feature-analytics-analytics-report-most-read">
  
      <h2  class="block-title clearfix">
            Populairste onderwerpen    </h2>
  
  
  
      <div  class="block-content clearfix"><div id="most-read-articles"></div></div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-vacature-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/word-jij-onze-nieuwe-ringtv-collega" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/ringtv_collega_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-roots-gordelfestival-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/video/de-roots-van-het-gordelfestival" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/kijk_opnieuw_gordelspecial_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-gaasbeek-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/win-een-rondleiding-voor-het-gezin-aan-artistknight-gaasbeek" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/adv_3_gaasbeek300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-ringtv-peloton-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/schrijf-je-voor-de-gordelklassieker-en-maak-kans-op-een-waardebon" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/gordel-peloton_prijzen_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-afterworkcruise-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><img alt="" class="media-image" height="57" width="307" src="http://www.ringtv.be/sites/default/files/afterwork_cruise307bis_0.jpg" /></p>
<div style="position: relative; padding-bottom: 56.21%; height: 0">
<iframe allowfullscreen="" frameborder="0" height="480" mozallowfullscreen="" msallowfullscreen="" oallowfullscreen="" src="//player.cdn01.rambla.be?account_id=Wjb4LJ&amp;item_id=A0GzME" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" webkitallowfullscreen="" width="854"></iframe></div>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-campus-wemmel">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.campuswemmel.be/" target="_blank"><img alt="" class="media-image" height="71" width="300" src="http://www.ringtv.be/sites/default/files/maak_kennis_300_0.jpg" /></a></p>
<p><iframe allowfullscreen="" frameborder="0" height="168" src="https://www.youtube.com/embed/8GjXARXdJjE" width="300"></iframe></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-twitter">
  
      <h2  class="block-title clearfix">
            Twitter    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-kanaaltochten-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.kanaaltochtenbrabant.be/nl/contact-via-RingTV3.php" target="_blank"><img alt="" class="media-image" height="225" width="300" src="http://www.ringtv.be/sites/default/files/ringtv_banner_300x225_waterbus-ktb-ringtv2017.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-vaarhappening-fotoalbum300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://www.facebook.com/pg/RingTV.be/photos/?tab=album&amp;album_id=1691414154237241" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/fotoalbum_vaarhappening300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-instagram">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://www.instagram.com/ringtv_jouwzender/" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/instagram_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-de-brand-in-de-innov">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/video/de-brand-de-innovation" target="_blank"><img alt="" class="media-image" height="133" width="300" src="http://www.ringtv.be/sites/default/files/brand_inno_adv_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-snapchat">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://www.snapchat.com/add/ringtv_nieuws" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/volg-ons-op-snapchat_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-bekijk-opnieuw">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/taxonomy/term/7" target="_blank"><img alt="" class="media-image" height="166" width="300" src="http://www.ringtv.be/sites/default/files/bekijk300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-facebook-likebox">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-twitter-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://twitter.com/Ring_TV" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/advertentie_twitter300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-vlaanderen-regionaal">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://ringtv.be/vlaanderen-regionaal" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/vlreg1_advertentie.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-maak-zelf-het-nieuws-0">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://ringtv.be/maak-zelf-het-nieuws" target="_blank"><img alt="" class="media-image" height="125" width="300" src="http://www.ringtv.be/sites/default/files/ringtv-banner-maakzelfhetnieuws_met_hoek.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>

  </div>
</aside>
    
  </div>
</div>

<footer id="footer">
  <div class="limiter clearfix">
      </div>
</footer>
  </body>
</html>
