<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Vilvoordse meerkampster Vidts knalt op BK | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Vidts won met een nieuw persoonlijk record van 4446 punten, haar vorige record was 4297. “Met deze prestatie behaalt ze de Belgische titel maar realiseert ze ook de derde beste Belgische prestatie ooit, uiteraard na Nafi Thiam”, zegt Robin Ramakers van de Vilvoorde Atletiek Club. “Haar puntentotaal is ook momenteel de beste Europese prestatie van dit indoorseizoen en op wereldvlak staat ze hiermee voorlopig 4e. De kans bestaat dus dat ze zal worden uitgenodigd voor het WK indoor in Birmingham later dit jaar op 2 maart.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ringtv.be/sport/vilvoordse-meerkampster-vidts-knalt-op-bk" />
<link rel="shortlink" href="http://www.ringtv.be/node/42389" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ringtv.be/sport/vilvoordse-meerkampster-vidts-knalt-op-bk" />
<meta property="og:title" content="Vilvoordse meerkampster Vidts knalt op BK" />
<meta property="og:description" content="Meerkampster Noor Vidts uit Vilvoorde heeft gisteren een knappe prestatie neergezet op het Belgisch kampioenschap Meerkamp indoor.  " />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/noor_1.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="http://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_XyELJoL1qsdMTQdFrViNSLevfcrzPM23hhX_NrpUCh0.css" />
<link rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_JDHnVOA6jPVzw8c_ndfm0i9ChP8fRzg-X810E5jqAs8.css" />
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="http://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="http://pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42389 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="http://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first collapsed"><a href="/ringtv-homepage">Nieuws</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last active-trail"><a href="/andere-sporten" title="Andere sporten" class="active-trail">Andere sporten</a></li>
</ul></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Vilvoordse meerkampster Vidts knalt op BK</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Vilvoordse meerkampster Vidts knalt op BK</h1></div><div class="article-description"><p>Meerkampster Noor Vidts uit Vilvoorde heeft gisteren een knappe prestatie neergezet op het Belgisch kampioenschap Meerkamp indoor.</p>
<div> </div>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="http://www.ringtv.be/sites/default/files/styles/article_full/public/noor_1.png?itok=xqAhmSuR" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Vidts won met een nieuw persoonlijk record van 4446 punten, haar vorige record was 4297. “Met deze prestatie behaalt ze de Belgische titel maar realiseert ze ook de derde beste Belgische prestatie ooit, uiteraard na Nafi Thiam”, zegt Robin Ramakers van de Vilvoorde Atletiek Club. “Haar puntentotaal is ook momenteel de beste Europese prestatie van dit indoorseizoen en op wereldvlak staat ze hiermee voorlopig 4e. De kans bestaat dus dat ze zal worden uitgenodigd voor het WK indoor in Birmingham later dit jaar op 2 maart.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">05/02/2018</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/vilvoorde-0">Vilvoorde</a></div><div class="article-tags"><a href="/andere-sporten">Andere sporten</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/sport/vilvoordse-meerkampster-vidts-knalt-op-bk">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-894b0ac3d6e38b6d3439b978ac410c4f">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/zesde_metaal_1400_0.jpg?itok=5xyYIiUi);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Het Zesde Metaal op 9/2 in CC Strombeek</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-tickets-voor-het-zesde-metaal-cc-strombeek">Waag je kans</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 5/2</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/thermae_1440.jpg?itok=yqGFg7cF);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een Valentijn-arrangement bij Thermae Grimbergen</div><div class="button-wrapper"><a href="http://www.ringtv.be/win-een-valentijn-arrangement-bij-thermae-grimbergen">Waag je kans!</a></div></div><div class="cta-banner"><span>Doe mee</span><span>tot 10/02!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180203_regiokok_1400.jpg?itok=uvRZ2VzX);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Terug op RINGtv: #Regiokok</div><div class="button-wrapper"><a href="http://www.ringtv.be/regiokok">Maak hier ook kennis met de andere kandidaten</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/strangecomedy_1440.jpg?itok=iaict5Rs);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Strange Comedy op 16/2 in CC Strombeek </div><div class="button-wrapper"><a href="http://www.ringtv.be/win-tickets-voor-raya-op-61-cc-strombeek">Waag hier jouw kans!</a></div></div><div class="cta-banner"><span>Neem deel</span><span>tot 6/2</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(http://www.ringtv.be/sites/default/files/styles/article_carrousel/public/2018_adv.-team_website-banner.jpg?itok=ZUJ7di-B);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="button-wrapper"><a href="http://www.ringtv.be">elke dag op RINGtv en RINGtv.be</a></div></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-4f0436741f64c425f44cc4d763541626">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/belgische-topmanagers-steunen-brussels-airlines"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/ba_brussels_airlines2_0.jpg?itok=s1vPTer_" width="282" height="157" /></a><h2><a href="/nieuws/belgische-topmanagers-steunen-brussels-airlines">Belgische topmanagers steunen Brussels Airlines</a></h2>
<div class="article-body"><p>Zowat vijftig Belgische topmanagers pleiten in een open brief voor het behoud van Brussels Airlines. Vandaag wordt wellicht duidelijk welke toekomst de luchtvaartmaatschappij nog heeft binnen moederbedrijf Lufthansa.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/provinciaal-kampioenschap-luchtgeweer-vilvoorde"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/pkkarabijnschieten.jpg?itok=N73qyCoq" width="282" height="157" /></a><h2><a href="/sport/provinciaal-kampioenschap-luchtgeweer-vilvoorde">Provinciaal kampioenschap luchtgeweer in Vilvoorde</a></h2>
<div class="article-body"><p>De Vlaamse SchietsportKoepel (VSK) organiseerde in samenwerking met de schietclub Arkebuze, het provinciaal kampioenschap luchtgeweer en luchtpistool.  Dat vond dit weekend plaats in de schietclub Arkebuze in Vilvoorde.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/natuur-bos-werkt-samen-met-hhc-halle-aan-uitbreiding-hallerbos"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/hallerbos.jpg?itok=E2LJfStQ" width="282" height="157" /></a><h2><a href="/nieuws/natuur-bos-werkt-samen-met-hhc-halle-aan-uitbreiding-hallerbos">Natuur &amp; Bos werkt samen met HHC Halle aan uitbreiding Hallerbos</a></h2>
<div class="article-body"><p>Het Hallerbos wordt de komende jaren enorm uitgebreid, er komt 20 tot 25 hectare bij. Vorige week hebben een veertigtal leerlingen en drie leerkrachten uit het Heilig Hart en College Halle Natuur &amp; Bos al een handje geholpen. Samen hebben ze zo'n 1200 bomen geplant.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/10-miljoen-euro-voor-sociale-wijk-houtem"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/keiput.png?itok=3FG7djlm" width="282" height="157" /></a><h2><a href="/nieuws/10-miljoen-euro-voor-sociale-wijk-houtem">10 miljoen euro voor sociale wijk Houtem</a></h2>
<div class="article-body"><p>De Stad Vilvoorde en de huisvestingsmaatschappij Inter-Vilvoordse investeren meer dan 10 miljoen euro in de sociale woonwijk in het gehucht Houtem.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/18-jarige-hallenaar-beroemd-op-instagram"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/danser.png?itok=ZKmTpxGO" width="282" height="157" /></a><h2><a href="/nieuws/18-jarige-hallenaar-beroemd-op-instagram">18-jarige Hallenaar is beroemd op Instagram</a></h2>
<div class="article-body"><p>Jelco Monseu is 18 jaar en is bekend als jee_low op Instagram. Het is een populaire jongen die dansvideo's post en zeer veel views krijgt door zijn bijna 6000 volgers.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sven-willekens-trekt-open-vld-lijst-overijse"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/sven1_1_003.jpg?itok=nw9SKKKr" width="282" height="157" /></a><h2><a href="/nieuws/sven-willekens-trekt-open-vld-lijst-overijse">Sven Willekens trekt Open Vld-lijst in Overijse</a></h2>
<div class="article-body"><p>Sven Willekens trekt in Overijse bij de komende verkiezingen de lijst van Open Vld. Willekens is nu schepen van Openbare werken en Mobiliteit.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/verpleegkunde-mijn-roeping"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/mbuyi.jpg?itok=LF8RzQ3d" width="282" height="157" /></a><h2><a href="/nieuws/verpleegkunde-mijn-roeping">&quot;Verpleegkunde is mijn roeping&quot;</a></h2>
<div class="article-body"><p>Deborah Kasengela Mbuyi woont in Asse en is studente aan de Odisee Hogeschool in Brussel. Aan de Nieuwsneuzen van de Sint-Martinusschool in Asse vertelde ze waarom ze gekozen heeft voor verpleegkunde. Voor haar opleiding vertrekt Deborah op 8 februari naar Nicaragua.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/opnieuw-beroep-tegen-afschaffing-buurtweg-parking-c"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/parking_c_0.jpg?itok=ZbvG-_dq" width="282" height="157" /></a><h2><a href="/nieuws/opnieuw-beroep-tegen-afschaffing-buurtweg-parking-c">Opnieuw beroep tegen afschaffing buurtweg parking C</a></h2>
<div class="article-body"><p>Bart Laeremans van de Grimbergse oppositiepartij Vernieuwing trekt naar de Raad van State om de afschaffing van de buurtweg op Parking C aan te vechten.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/weyts-tegen-uitbreiding-nachtregime-brussels-airport-tot-7-uur-s-morgens"><img src="http://www.ringtv.be/sites/default/files/styles/channel/public/brussels_airport_luchthaven_c_brussels_airport_1.jpg?itok=dijKuvlP" width="282" height="157" /></a><h2><a href="/nieuws/weyts-tegen-uitbreiding-nachtregime-brussels-airport-tot-7-uur-s-morgens">Weyts tegen uitbreiding nachtregime Brussels Airport tot 7 uur &#039;s morgens</a></h2>
<div class="article-body"><p>Vlaams minister van Mobiliteit Ben Weyts kant zich tegen een mogelijke verlenging van het nachtregime voor vliegtuigbewegingen op Brussels Airport van 6 tot 7 uur 's morgens. "Dit zou de luchthaven immers grote economische schade berokkenen", aldus Weyts in antwoord op een schriftelijke vraag...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first collapsed"><a href="/ringtv-homepage">Nieuws</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last active-trail"><a href="/andere-sporten" title="Andere sporten" class="active-trail">Andere sporten</a></li>
</ul></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="http://www.ringtv.be/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="http://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="http://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"spock","theme_token":"zcyMleg_Hj2wd4xQwocK0Z_GEljL0PcoucZ-CDbqYdg","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/modernizr\/2.0.6\/modernizr.min.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/spock\/js\/vendor.js":1,"sites\/all\/themes\/spock\/js\/behaviors.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/spock\/css\/base.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"field_group":{"html-element":"full","div":"full"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});</script>
            </body>
</html>

