<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>‘Verborgen locomotief krijgt wellicht plaatsje aan fietssnelweg’ | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Begin dit jaar postte een wandelaar een foto van een locomotief op sociale media. Het treintoestel van meer dan vijftig jaar oud lag lange tijd verborgen in een bos op de terreinen van de firma Intervest Officies &amp; Warehouses in Zellik. De locomotief kwam door het bericht op sociale media in de belangstelling te staan.Monumentenwacht Vlaams-Brabant voerde een inspectie uit. “De locomotief is nog in goede staat”, aldus Chris Forget van Monumentenwacht. “We zouden de trein volledig kunnen restaureren zodat hij opnieuw kan rijden, maar wellicht zal hij een baken in het landschap worden. Daarvoor zullen we het toestel aan de buitenkant opfrissen.”De locomotief staat op oude treinsporen. “Zo kunnen we hem verder trekken in de richting van de fietssnelweg en wordt hij beter zichtbaar”, vervolgt Forget. “Een andere optie is dat het treintoestel in een museum wordt tentoongesteld. Voorlopig is er nog geen definitief uitsluitsel.”​" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/%E2%80%98verborgen-locomotief-krijgt-wellicht-plaatsje-aan-fietssnelweg%E2%80%99" />
<link rel="shortlink" href="https://www.ringtv.be/node/67137" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/%E2%80%98verborgen-locomotief-krijgt-wellicht-plaatsje-aan-fietssnelweg%E2%80%99" />
<meta property="og:title" content="‘Verborgen locomotief krijgt wellicht plaatsje aan fietssnelweg’" />
<meta property="og:description" content="Er is nog geen uitsluitsel over wat er met de locomotief zal gebeuren die begin dit jaar herontdekt werd tijdens de aanleg van een fietssnelweg in Zellik. “Wellicht zullen we de trein opknappen en verslepen zodat hij beter zichtbaar is vanaf de fietssnelweg”, zegt Chris Forget van Monumentenwacht." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/20220303_115716.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r67m8q");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r67m8q");
@import url("https://www.ringtv.be/modules/node/node.css?r67m8q");
@import url("https://www.ringtv.be/modules/user/user.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r67m8q");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r67m8q");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-67137 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/achter-de-schermen">Achter de schermen</a><a href="/viva-wonen">VIVA! Wonen</a><a href="/overderand">Over de Rand</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">‘Verborgen locomotief krijgt wellicht plaatsje aan fietssnelweg’</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>‘Verborgen locomotief krijgt wellicht plaatsje aan fietssnelweg’</h1></div><div class="article-description"><p>Er is nog geen uitsluitsel over wat er met de locomotief zal gebeuren die begin dit jaar herontdekt werd tijdens de aanleg van een fietssnelweg in Zellik. “Wellicht zullen we de trein opknappen en verslepen zodat hij beter zichtbaar is vanaf de fietssnelweg”, zegt Chris Forget van Monumentenwacht.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/20220303_115716.jpg?itok=Hzl3v8Sb" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Begin dit jaar postte een wandelaar een foto van een locomotief op sociale media. Het treintoestel van meer dan vijftig jaar oud lag lange tijd verborgen in een bos op de terreinen van de firma Intervest Officies &amp; Warehouses in Zellik. De locomotief kwam door het bericht op sociale media in de belangstelling te staan.</p>
<p>Monumentenwacht Vlaams-Brabant voerde een inspectie uit. “De locomotief is nog in goede staat”, aldus Chris Forget van Monumentenwacht. “We zouden de trein volledig kunnen restaureren zodat hij opnieuw kan rijden, maar wellicht zal hij een baken in het landschap worden. Daarvoor zullen we het toestel aan de buitenkant opfrissen.”</p>
<p>De locomotief staat op oude treinsporen. “Zo kunnen we hem verder trekken in de richting van de fietssnelweg en wordt hij beter zichtbaar”, vervolgt Forget. “Een andere optie is dat het treintoestel in een museum wordt tentoongesteld. Voorlopig is er nog geen definitief uitsluitsel.”​</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">03/03/2022</div><div class="article-author">Lara Droessaert / Lotte Geerts</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/asse">Asse</a></div><div class="article-tags"><a href="/erfgoed">Erfgoed</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/%E2%80%98verborgen-locomotief-krijgt-wellicht-plaatsje-aan-fietssnelweg%E2%80%99">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-f7695159beb8da8f3c15255f4b604054">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/220304_taaljournaal_1440.png?itok=ER5MYpk_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">het Taaljournaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-taaljournaal">De babbelkous in Sint-Pieters-Leeuw</a></div></div><div class="cta-banner"><span>elke vrijdag op</span><span>RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/beste_souper_2022_1440.png?itok=IlQvDvEv);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">WORDT VERWACHT</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">Wie wint de trofee van het BESTE SOUPER?</a></div></div><div class="cta-banner"><span>vanaf 9 april</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sport_2021_1440.png?itok=PpfwgGzR);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220302_odr_1440.png?itok=NsDXG0lq);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Over de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">De Wondere Pluim in Leeuw, Drogenbos en Beersel</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-6e8309637f18e22073e6da3ca32a1507">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/strengere-regels-rond-gsm-gebruik-achter-het-stuur-gaan-vandaag"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gsmaanhetstuur_0.jpg?itok=0WEaMokK" width="282" height="157" /></a><h2><a href="/nieuws/strengere-regels-rond-gsm-gebruik-achter-het-stuur-gaan-vandaag">Strengere regels rond gsm-gebruik achter het stuur gaan vandaag in</a></h2>
<div class="article-body"><p>Vanaf vandaag wordt een strengere wegcode gehanteerd voor het gebruik van elektronische apparaten achter het stuur. Bestuurders riskeren bij een overtreding bovendien een zwaardere boete.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/burgemeester-steenokkerzeel-trekt-zelf-naar-oekra%C3%AFense-grens-om-hulp-te-bieden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img_20210507_142356_1.jpg?itok=jAKdvOjM" width="282" height="157" /></a><h2><a href="/nieuws/burgemeester-steenokkerzeel-trekt-zelf-naar-oekra%C3%AFense-grens-om-hulp-te-bieden">Burgemeester Steenokkerzeel trekt zelf naar Oekraïense grens om hulp te bieden</a></h2>
<div class="article-body"><p>Kurt Ryon, de burgemeester van Steenokkerzeel, trekt volgende week samen met een schepen en een ondernemer naar de Pools-Oekraïense grens. “Zo kunnen we de hulpgoederen die onze inwoners hebben ingezameld zelf overhandigen en zijn we zeker dat ze in goede handen terechtkomen.”</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/oud-schoolgebouw-en-conci%C3%ABrgewoning-op-campus-vijverbeek-gesloopt"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/20220303_112338.jpg?itok=uHJyQBUz" width="282" height="157" /></a><h2><a href="/nieuws/oud-schoolgebouw-en-conci%C3%ABrgewoning-op-campus-vijverbeek-gesloopt">Oud schoolgebouw en conciërgewoning op campus Vijverbeek gesloopt</a></h2>
<div class="article-body"><p>Een aannemer is gestart met de sloop van twee voormalige gebouwen van de scholencampus Vijverbeek in Asse. De gemeente werkt aan een masterplan voor het perceel waar in de toekomst een deel van de rondweg zal aangelegd worden.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/grimbergse-klokken-luiden-voor-slachtoffers-van-oorlog-oekra%C3%AFne"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/basiliek_grimbergen_2.png?itok=Db6zBxqb" width="282" height="157" /></a><h2><a href="/nieuws/grimbergse-klokken-luiden-voor-slachtoffers-van-oorlog-oekra%C3%AFne">Grimbergse klokken luiden voor slachtoffers van oorlog in Oekraïne</a></h2>
<div class="article-body"><p>In Grimbergen hebben gisterennamiddag de kerkklokken in de zeven parochies minutenlang geluid. De kerkgemeenschap wil zo haar solidariteit met de slachtoffers van de oorlog in Oekraïne betuigen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/gratis-parking-moet-parkeerdruk-centrum-van-zellik-beter-spreiden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/parking_frans_timmersmansstraat.jpg?itok=d_Rvh522" width="282" height="157" /></a><h2><a href="/nieuws/gratis-parking-moet-parkeerdruk-centrum-van-zellik-beter-spreiden">Gratis parking moet parkeerdruk in centrum van Zellik beter spreiden</a></h2>
<div class="article-body"><p>Een nieuwe gratis parking aan de Frans Timmermansstraat moet de parkeerdruk in het centrum van Zellik verminderen. De parking telt 68 parkeerplaatsen. Er worden ook nog 2 elektrische laadpunten voorzien.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/tak-houdt-actie-aan-kruidvat-vilvoorde-winkelketen-verontschuldigt-zich-voor-franstalige"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kruidvat_vilvoorde_frans.jpg?itok=WxI42vGN" width="282" height="157" /></a><h2><a href="/nieuws/tak-houdt-actie-aan-kruidvat-vilvoorde-winkelketen-verontschuldigt-zich-voor-franstalige">TAK houdt actie aan Kruidvat in Vilvoorde: winkelketen verontschuldigt zich voor Franstalige affiches</a></h2>
<div class="article-body"><p>Actievoerders van het Taal Aktie Komitee (TAK) stelden met een ‘plakactie’ de Franstalige communicatie aan de Kruidvat-winkel in de Leuvensestraat in Vilvoorde aan de kaak. De winkelketen verontschuldigt zich. “Het gaat om een fout bij de distributie. We hadden zeker niet de bedoeling om mensen...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/uz-brussel-klaar-om-oorlogsslachtoffers-op-te-vangen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/uzbrussel_bed_personeel.png?itok=a5XPjhDs" width="282" height="157" /></a><h2><a href="/nieuws/uz-brussel-klaar-om-oorlogsslachtoffers-op-te-vangen">UZ Brussel klaar om oorlogsslachtoffers op te vangen</a></h2>
<div class="article-body"><p>Het UZ Brussel staat samen met andere universitaire ziekenhuizen in ons land klaar om oorlogsslachtoffers uit Oekraïne op te vangen. De ziekenhuizen maken in eerste instantie 150 bedden vrij. Om zich te organiseren, maken de ziekenhuizen gebruik van ervaringen die ze hebben opgedaan tijdens de...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/na-provincie-weigert-ook-vlaanderen-vergunning-voor-slipschool-hellebos"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/slipschool_hellebos.jpeg?itok=fOxJPcXf" width="282" height="157" /></a><h2><a href="/nieuws/na-provincie-weigert-ook-vlaanderen-vergunning-voor-slipschool-hellebos">Na provincie weigert ook Vlaanderen vergunning voor slipschool in Hellebos</a></h2>
<div class="article-body"><p>Vlaams minister van Omgeving Zuhal Demir heeft de regularisatie van de slipschool in het Hellebos in Kampenhout geweigerd. De federale politie diende een omgevingsaanvraag in voor de slipschool, maar stuit na de provincie ook bij Vlaanderen op een nee. “Het herstellen van de natuurwaarde van het...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/minder-hoog-en-minder-dicht-bouwen-centrum-van-merchtem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/merchtem_zicht_centrum.jpg?itok=D2jO5zgx" width="282" height="157" /></a><h2><a href="/nieuws/minder-hoog-en-minder-dicht-bouwen-centrum-van-merchtem">Minder hoog en minder dicht bouwen in centrum van Merchtem</a></h2>
<div class="article-body"><p>Er zal in de toekomst minder hoog en minder geconcentreerd gebouwd kunnen worden in het centrum van Merchtem. Daarnaast worden het erfgoed en de waardevolle gebouwen beter beschermd. Het zijn de krijtlijnen van het eerste ruimtelijk uitvoeringsplan voor de dorpskern van Merchtem. Dat plan werd...</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r67m8q"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r67m8q"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r67m8q"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r67m8q"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r67m8q"></script>
    </body>
</html>

