<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Hopvelden duiken opnieuw op in Affligem, Asse en Opwijk | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="In Affligem, op de grens met Meldert, werd vorige maand een nieuw hopveld aangelegd. De bezieler van het project is Assenaar Joris Vanderveken. “We willen dat de hopcultuur blijft leven”, aldus Vanderveken. “Op de Hopduvelfeesten in Asse vind ik het bijvoorbeeld belangrijk dat er naast de figuur van de Hopduvel ook hop in het landschap staat en dat er effectief hop aan streekbrouwerijen verkocht wordt.” Johan Morlion, lid van de ‘Orde van de Groene Bel’ vult aan: “het is ook een mooi eerbetoon aan de honderden landbouwers die hier meer dan honderd jaar lang hop hebben geteeld voor brouwerijen.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/hopvelden-duiken-opnieuw-op-affligem-asse-en-opwijk" />
<link rel="shortlink" href="https://www.ringtv.be/node/60316" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/hopvelden-duiken-opnieuw-op-affligem-asse-en-opwijk" />
<meta property="og:title" content="Hopvelden duiken opnieuw op in Affligem, Asse en Opwijk" />
<meta property="og:description" content="De laatste jaren duiken opnieuw metershoge hopranken op in de omgeving van Asse, Opwijk en Affligem. De hopteelt was er lang bijzonder populair, maar stierf in de jaren ’80 een stille dood. Assenaar Joris Vanderveken wil hop weer op de kaart zetten." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/vlcsnap-2020-11-16-13h07m03s288.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qisurb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qisurb");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qisurb");
@import url("https://www.ringtv.be/modules/node/node.css?qisurb");
@import url("https://www.ringtv.be/modules/user/user.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qisurb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qisurb");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qisurb");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-60316 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/9">Sport</a><a href="/viva-wijnen">VIVA! Wijnen</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Hopvelden duiken opnieuw op in Affligem, Asse en Opwijk</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Hopvelden duiken opnieuw op in Affligem, Asse en Opwijk</h1></div><div class="article-description"><p>De laatste jaren duiken opnieuw metershoge hopranken op in de omgeving van Asse, Opwijk en Affligem. De hopteelt was er lang bijzonder populair, maar stierf in de jaren ’80 een stille dood. Assenaar Joris Vanderveken wil hop weer op de kaart zetten.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/vlcsnap-2020-11-16-13h07m03s288.png?itok=FZAoV02A" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>In Affligem, op de grens met Meldert, werd vorige maand een nieuw hopveld aangelegd. De bezieler van het project is Assenaar Joris Vanderveken. “We willen dat de hopcultuur blijft leven”, aldus Vanderveken. “Op de Hopduvelfeesten in Asse vind ik het bijvoorbeeld belangrijk dat er naast de figuur van de Hopduvel ook hop in het landschap staat en dat er effectief hop aan streekbrouwerijen verkocht wordt.” Johan Morlion, lid van de ‘Orde van de Groene Bel’ vult aan: “het is ook een mooi eerbetoon aan de honderden landbouwers die hier meer dan honderd jaar lang hop hebben geteeld voor brouwerijen.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">16/11/2020</div><div class="article-author">Kris Vander Gracht / Lotte Geerts</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a><a href="/asse">Asse</a><a href="/opwijk">Opwijk</a></div><div class="article-tags"><a href="/toerisme">Toerisme</a><a href="/milieu">Milieu</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/hopvelden-duiken-opnieuw-op-affligem-asse-en-opwijk">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-1294616355df48f02bd8fb30bcc28969">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/naai-_en_breiactie.jpg?itok=IsE8b4XF);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een creatief pakket om te naaien of te breien!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-creatief-pakket-om-te-naaien-te-breien">Het creatiefste ontwerp krijgt achteraf een extra prijs</a></div></div><div class="cta-banner"><span>Creatief</span><span>met RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440_2020_2.jpg?itok=sh3AyCud);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">Bekijk opnieuw de reeks over de oorlog in onze regio</a></div></div><div class="cta-banner"><span>NU op</span><span>RINGtv.be</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/tuinhieren_s2_1440.jpg?itok=zglQbV7Y);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">TERUG: #TUINHIEREN</div><div class="button-wrapper"><a href="https://www.ringtv.be/tuinhieren">met Mark Demesmaeker</a></div></div><div class="cta-banner"><span>elke di &amp; do </span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sint_banner_1440_2020_3.jpg?itok=poX03T1q);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een cadeau van de Sint!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sinterklaas">Doe mee aan onze tekenwedstrijd!</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 17/11</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20201106_kort_en_goed_1400.jpg?itok=TNjzoYk9);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">KORT &amp; GOED</div><div class="button-wrapper"><a href="https://www.ringtv.be/kort-goed">DEZE WEEK: Vanessa Van Roy (Restaurant ’t Kriekske - Halle)</a></div></div><div class="cta-banner"><span>WIN 6 flessen</span><span>witte wijn!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-3968cbf3081c1e9c39f8b59b7cbbc630">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/organisatie-iwt-schrapt-editie-2021"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wielrennen_0.jpg?itok=QJe1F0vh" width="282" height="157" /></a><h2><a href="/nieuws/organisatie-iwt-schrapt-editie-2021">Organisatie IWT schrapt editie 2021</a></h2>
<div class="article-body"><p>De organisatie van de Internationale Wielertrofee Jong maar Moedig heeft beslist om de editie van 2021 te annuleren. De wielerwedstrijd in en rond Oetingen (Gooik) zou eind juni gereden worden, maar de organisatoren wachten de toekomstige coronamaatregelen niet af. Dat schrijft het Laatste Nieuws.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/17-jarige-leerling-weigert-om-voltijds-naar-school-te-gaan-%E2%80%9Cniet-iedereen-uit-bso-een"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sita_en_mama_0.jpg?itok=hsJZOQB6" width="282" height="157" /></a><h2><a href="/nieuws/17-jarige-leerling-weigert-om-voltijds-naar-school-te-gaan-%E2%80%9Cniet-iedereen-uit-bso-een">17-jarige leerling weigert om voltijds naar school te gaan “Niet iedereen uit BSO is een kwetsbare leerling”</a></h2>
<div class="article-body"><p>De 17-jarige Sita Walen weigert om naar school te gaan voor theorievakken. Haar school, Kobos Campus Sgi uit Kapelle-op-den-Bos, verwacht vandaag alle leerlingen uit BSO voor honderd procent op school. “Wij willen geen uitzondering zijn”, klinkt het bij de leerlinge uit het zevende jaar Mode.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/van-wymersch-over-eerste-boek-%E2%80%9Cdit-het-verhaal-van-veel-mensen-een-kwetsbare-en-kansarme"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/boek_van_wymersch_0.jpg?itok=qOj84GW7" width="282" height="157" /></a><h2><a href="/nieuws/van-wymersch-over-eerste-boek-%E2%80%9Cdit-het-verhaal-van-veel-mensen-een-kwetsbare-en-kansarme">Van Wymersch over eerste boek: “Dit is het verhaal van veel mensen in een kwetsbare en kansarme positie”</a></h2>
<div class="article-body"><p>Procureur des Konings van het parket Halle-Vilvoorde Ine Van Wymersch bracht vorige maand het boek <em>Als je wieg op drijfzand staat</em> uit. Daarin vertelt ze het verhaal van Elvire, een vrouw die een moeilijke jeugd doormaakte en door ondraaglijk psychisch lijden wil overgaan tot euthanasie.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/jimmy-koppen-leidt-studiecentrum-open-vld"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jimmy_koppen.jpg?itok=qTIpigcS" width="282" height="157" /></a><h2><a href="/nieuws/jimmy-koppen-leidt-studiecentrum-open-vld">Jimmy Koppen leidt studiecentrum Open VLD</a></h2>
<div class="article-body"><p>Jimmy Koppen maakt deel uit van het nieuwe directiecomité van Open VLD-voorzitter Egbert Lachaert. De 42-jarige Affligemnaar wordt de nieuwe directeur van het studiecentrum Albert Maertens.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/drive-intestcentrum-geopend-tervuren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img-20201116-wa0005.jpg?itok=PEusYXiw" width="282" height="157" /></a><h2><a href="/nieuws/drive-intestcentrum-geopend-tervuren">Drive-intestcentrum geopend in Tervuren</a></h2>
<div class="article-body"><p>Aan het AfricaMuseum in Tervuren is vanmiddag een nieuw drive-intestcentrum geopend. Inwoners uit Tervuren, Hoeilaart, Overijse, Wezembeek-Oppem en Kraainem kunnen er getest worden op het coronavirus. Tijdens de test blijven de patiënten in hun wagen zitten.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kleurrijke-kunstwerken-fleuren-scholen-kapelle-op-den-bos-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kunst_kobos.png?itok=SHMBDP0E" width="282" height="157" /></a><h2><a href="/nieuws/kleurrijke-kunstwerken-fleuren-scholen-kapelle-op-den-bos-op">Kleurrijke kunstwerken fleuren scholen in Kapelle-op-den-Bos op</a></h2>
<div class="article-body"><p>De speelplaatsen, klassen en gangen van de vijf campussen van KOBOS zijn tijdens de herfstvakantie versierd met meer dan 200 kunstwerken. “We willen onze leerlingen en leerkrachten verrassen met een getransformeerde school vol kleur en schoonheid in deze donkere tijden”, klinkt het bij het...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/covid-19-uitbraak-opwijks-woonzorgcentrum"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wzc_de_oase.png?itok=Fy4P-vT_" width="282" height="157" /></a><h2><a href="/nieuws/covid-19-uitbraak-opwijks-woonzorgcentrum">COVID-19-uitbraak in Opwijks woonzorgcentrum</a></h2>
<div class="article-body"><p>Woonzorgcentrum De Oase in Opwijk is zwaar getroffen tijdens de tweede coronagolf. 46 bewoners raakten besmet met het COVID-19-virus. Tien bewoners zijn intussen overleden.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/politie-vindt-16-kilogram-drugs-auto"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politie_anoniem2_1_0_0.jpg?itok=jzpd9bMx" width="282" height="157" /></a><h2><a href="/nieuws/politie-vindt-16-kilogram-drugs-auto">Politie vindt 16 kilogram drugs in auto</a></h2>
<div class="article-body"><p>De politie van Dilbeek en Sint-Pieters-Leeuw hebben vorige week vrijdag 16 kilogram aangetroffen in een auto. De twee inzittenden werden opgepakt.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/politie-rode-legt-lockdownfeestje-stil-gasten-slaan-op-de-vlucht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politierode.jpg?itok=RH68WWwe" width="282" height="157" /></a><h2><a href="/nieuws/politie-rode-legt-lockdownfeestje-stil-gasten-slaan-op-de-vlucht">Politie Rode legt lockdownfeestje stil: gasten slaan op de vlucht</a></h2>
<div class="article-body"><p>In Sint-Genesius-Rode moest de politie vrijdagnacht een lockdownfeestje stilleggen. Tien gasten en de organisator van het feestje kregen een boete, heel wat andere gasten konden ontsnappen. Dat weet <em>Het Laatste Nieuws</em>.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qisurb"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qisurb"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qisurb"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qisurb"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qisurb"></script>
    </body>
</html>

