<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Na 18 jaar kan herinrichting eerste Wemmelse fietsstraat beginnen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De werkzaamheden in de Van Elewijckstraat in Wemmel starten op 8 maart. Het rioleringsstelsel en het wegdek worden vernieuwd. Momenteel zijn de voorbereidende werken begonnen. De Van Elewijckstraat zal ingericht worden als fietsstraat met een snelheidsbeperking van 30 kilometer per uur. Fietsers hebben er voorrang. Het is de eerste fietsstraat in Wemmel.In 2003 vroeg de gemeente voor het eerst subsidies aan voor de werkzaamheden. Maar het dossier liep maar liefst achttien jaar vertraging op. De heraanleg zal vijftien maanden duren." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/na-18-jaar-kan-herinrichting-eerste-wemmelse-fietsstraat-beginnen" />
<link rel="shortlink" href="https://www.ringtv.be/node/61906" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/na-18-jaar-kan-herinrichting-eerste-wemmelse-fietsstraat-beginnen" />
<meta property="og:title" content="Na 18 jaar kan herinrichting eerste Wemmelse fietsstraat beginnen" />
<meta property="og:description" content="Achttien jaar na de eerste plannen is de herinrichting van de Van Elewijckstraat in Wemmel begonnen. De straat wordt de eerste fietsstraat in de faciliteitengemeente." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/fietsstraat_0.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qny0yr");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qny0yr");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qny0yr");
@import url("https://www.ringtv.be/modules/node/node.css?qny0yr");
@import url("https://www.ringtv.be/modules/user/user.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qny0yr");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qny0yr");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qny0yr");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-61906 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/asse-gekruid">In Asse Gekruid</a><a href="/overderand">Over de Rand</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Na 18 jaar kan herinrichting eerste Wemmelse fietsstraat beginnen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Na 18 jaar kan herinrichting eerste Wemmelse fietsstraat beginnen</h1></div><div class="article-description"><p>Achttien jaar na de eerste plannen is de herinrichting van de Van Elewijckstraat in Wemmel begonnen. De straat wordt de eerste fietsstraat in de faciliteitengemeente.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/fietsstraat_0.png?itok=WB5PV8hz" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De werkzaamheden in de Van Elewijckstraat in Wemmel starten op 8 maart. Het rioleringsstelsel en het wegdek worden vernieuwd. Momenteel zijn de voorbereidende werken begonnen. De Van Elewijckstraat zal ingericht worden als fietsstraat met een snelheidsbeperking van 30 kilometer per uur. Fietsers hebben er voorrang. Het is de eerste fietsstraat in Wemmel.</p>
<p>In 2003 vroeg de gemeente voor het eerst subsidies aan voor de werkzaamheden. Maar het dossier liep maar liefst achttien jaar vertraging op. De heraanleg zal vijftien maanden duren.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">24/02/2021</div><div class="article-author">Lotte Geerts</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/wemmel">Wemmel</a></div><div class="article-tags"><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/na-18-jaar-kan-herinrichting-eerste-wemmelse-fietsstraat-beginnen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-5e5d4ef6354c9300694f96747fe2d5be">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210220_vereniging_met_streken_1400_dit_weekend.jpg?itok=2uvK8BSv);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Vereniging met streken: Sint-Pieters-Leeuw</div><div class="button-wrapper"><a href="http://www.ringtv.be/vereniging-met-streken">Ontdek alle recepten: konijn met geuze</a></div></div><div class="cta-banner"><span>DIT WEEKEND</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/weer_lente_1400.jpg?itok=LL5mUOET);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/in_asse_gekruid_1400def.jpg?itok=PBScR_ae);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Asse Gekruid</div><div class="button-wrapper"><a href="https://www.ringtv.be/asse-gekruid">Maak kennis met de koks!</a></div></div><div class="cta-banner"><span>elke di &amp; wo</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/samenfit_1400_2.jpg?itok=EQlrObwm);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Samen Fit!</div><div class="button-wrapper"><a href="https://www.ringtv.be/samen-fit">Bekijk alle afleveringen!</a></div></div><div class="cta-banner"><span>i.s.m. Thermae</span><span>Sports</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-e9b3ba6331730bf46082d9b459484fd1">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/buurtbewoners-uiten-onvrede-over-betonblokken-%E2%80%9Cbestuurders-blijven-gaspedaal-induwen%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/betonblokken_opwijk.jpg?itok=YXANLFhD" width="282" height="157" /></a><h2><a href="/nieuws/buurtbewoners-uiten-onvrede-over-betonblokken-%E2%80%9Cbestuurders-blijven-gaspedaal-induwen%E2%80%9D">Buurtbewoners uiten onvrede over betonblokken: “Bestuurders blijven gaspedaal induwen”</a></h2>
<div class="article-body"><p>In Opwijk veroorzaken betonblokken in ‘t Eeksken ergernis bij buurtbewoners. De proefopstelling zou het verkeer in de straat moeten afremmen, maar dat beoogde effect blijft uit.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/aanleg-nederhempark-loopt-vertraging-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/nederhem.png?itok=a-7Y29-4" width="282" height="157" /></a><h2><a href="/nieuws/aanleg-nederhempark-loopt-vertraging-op">Aanleg Nederhempark loopt vertraging op</a></h2>
<div class="article-body"><p>In Halle zal de aanleg van het Nederhempark langer duren dan voorzien. De bodem is meer vervuild dan oorspronkelijk werd ingeschat. Daarnaast moet ook een betonlaag onder de helft van het toekomstige park verwijderd worden.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/overijse-wil-meer-inwoners-op-de-fiets-krijgen-met-nieuw-fietsplan"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietsplan_overijse_2.jpg?itok=zm8_agDx" width="282" height="157" /></a><h2><a href="/nieuws/overijse-wil-meer-inwoners-op-de-fiets-krijgen-met-nieuw-fietsplan">Overijse wil meer inwoners op de fiets krijgen met nieuw fietsplan</a></h2>
<div class="article-body"><p>De gemeenteraad van Overijse heeft een nieuw fietsplan goedgekeurd. In het centrum van de druivengemeente en de vijf gehuchten zal de fietsinfrastructuur aangepakt worden. Tegen 2025 wil de gemeente tien procent meer fietsers tellen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/woonwagenbewoners-stichten-brand-uit-protest-tegen-uitzettingsbevel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/woonwagenbewoners_brand_0.jpg?itok=_iF3aXeR" width="282" height="157" /></a><h2><a href="/nieuws/woonwagenbewoners-stichten-brand-uit-protest-tegen-uitzettingsbevel">Woonwagenbewoners stichten brand uit protest tegen uitzettingsbevel</a></h2>
<div class="article-body"><p>In de Peeterstraat in Breendonk, vlak bij de grens met Londerzeel, hebben woonwagenbewoners een autowrak in brand gestoken. Ze moeten het terrein, waar ze al tien jaar wonen, tegen eind maart verlaten. De bewoners zijn niet van plan om te vertrekken. Uit protest hebben ze brand gesticht op hun...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoordse-gemeenteraadsleden-moeten-inwoners-overtuigen-van-vaccinatie"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bolwerk_vilvoorde.jpg?itok=ZvNVZlhk" width="282" height="157" /></a><h2><a href="/nieuws/vilvoordse-gemeenteraadsleden-moeten-inwoners-overtuigen-van-vaccinatie">Vilvoordse gemeenteraadsleden moeten inwoners overtuigen van vaccinatie</a></h2>
<div class="article-body"><p>De stad Vilvoorde wil alle gemeenteraadsleden inschakelen om inwoners te overtuigen om zich te laten vaccineren. Dat moet gebeuren over alle partijgrenzen heen.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ondanks-sluiting-horeca-lanceert-steenhuffelse-brouwerij-nieuw-pilsbeer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brouwerij_de_hoorn.jpg?itok=pqpxFUi3" width="282" height="157" /></a><h2><a href="/nieuws/ondanks-sluiting-horeca-lanceert-steenhuffelse-brouwerij-nieuw-pilsbeer">Ondanks sluiting horeca lanceert Steenhuffelse brouwerij nieuw pilsbeer</a></h2>
<div class="article-body"><p>Brouwerij De Hoorn uit de Londerzeelse deelgemeente Steenhuffel brengt een nieuw pilsbier op de markt. “Met Estaminet Refined Lager willen we het pilsbier naar een hoger niveau tillen”, klinkt het bij het brouwersteam.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/mama-van-kleuter-finn-pleit-voor-terugbetaling-mucomedicijn-%E2%80%9Cbelgi%C3%AB-blijft-achter%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/muco_finn.jpg?itok=I9V9YO4s" width="282" height="157" /></a><h2><a href="/nieuws/mama-van-kleuter-finn-pleit-voor-terugbetaling-mucomedicijn-%E2%80%9Cbelgi%C3%AB-blijft-achter%E2%80%9D">Mama van kleuter Finn pleit voor terugbetaling mucomedicijn : “België blijft achter”</a></h2>
<div class="article-body"><p>Natalie Miseur uit Nossegem (Zaventem) pleit voor de terugbetaling van een peperduur medicijn tegen mucoviscidose. Haar 3-jarige zoon lijdt aan de erfelijke ziekte. “We willen nog vele malen zijn verjaardag vieren”, zegt mama Natalie.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/stad-halle-na-slecht-rapport-van-brandweer-%E2%80%9Ckunstacademie-nog-altijd-veilig%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/academie_servais.png?itok=qZfsuwrg" width="282" height="157" /></a><h2><a href="/nieuws/stad-halle-na-slecht-rapport-van-brandweer-%E2%80%9Ckunstacademie-nog-altijd-veilig%E2%80%9D">Stad Halle na slecht rapport van brandweer: “Kunstacademie nog altijd veilig”</a></h2>
<div class="article-body"><p>De Campus Servais van de Kunstacademie Halle is nog steeds veilig voor gebruik. Dat zegt de stad Halle nadat de brandweer zich na een inspectie zorgen maakt over de brandveiligheid van het voormalige Jezuïetencollege. “Er werden al tal van inspanningen geleverd om tegemoet te komen aan de...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vaccinatiecentra-zennevallei-%E2%80%9Cbevestig-alsjeblief-afspraak%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatiecentrum_doc_close.png?itok=RhtkRux8" width="282" height="157" /></a><h2><a href="/nieuws/vaccinatiecentra-zennevallei-%E2%80%9Cbevestig-alsjeblief-afspraak%E2%80%9D">Vaccinatiecentra Zennevallei: “Bevestig alsjeblief afspraak”</a></h2>
<div class="article-body"><p>Net als de vaccinatiecentra in Overijse en Zaventem ervaren ook de vaccinatiecentra in de Zennevallei enkele organisatorische problemen bij de opstart. “De eerste dag gisteren verliep vrij vlot, maar omdat mensen hun afspraak niet bevestigen is het heel moeilijk inschatten wie komt en wie niet”,...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qny0yr"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qny0yr"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qny0yr"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qny0yr"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qny0yr"></script>
    </body>
</html>

