<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Nieuwe campagne dodehoekongevallen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Jaarlijks nemen de dodelijke verkeersongevallen waarbij vrachtwagens betrokken zijn af. Ook jaar na jaar neemt de UPTR nieuwe initiatieven terzake. Om het probleem van de dode hoek opnieuw onder de aandacht te brengen van alle weggebruikers, start de koepelonderneming een nieuwe sensibiliseringscampagne. De UPTR liet ook meer dan 20 000 stickers drukken om achteraan de vrachtwagen te kleven. Zo wil men alle weggebruikers nogmaals wijzen op het bestaan van de dode hoek en de gevaren die eraan verbonden zijn." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/nieuwe-campagne-dodehoekongevallen" />
<link rel="shortlink" href="https://www.ringtv.be/node/46453" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/nieuwe-campagne-dodehoekongevallen" />
<meta property="og:title" content="Nieuwe campagne dodehoekongevallen" />
<meta property="og:description" content="Bij de start van het nieuwe schooljaar wordt ook het gevaar van de dodehoekongevallen weer onder de aandacht gebracht. De UPTR, nationale beroepsvereniging van de transport-en logistieke ondernemingen, lanceert een nieuwe campagne voor de beroepschauffeurs. Minister van mobiliteit Ben Weyts (N-VA) kwam de aftrap geven in Beersel." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/dodehoekongeval.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_Z9JDB7dOTCpU6c_Fm8Tr_CxC7hiY0uMHAVtuOLfa4jU.css" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779bf;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important;}
</style>
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_1GcKG7MbjExt8c2dmGrADca0zq8D8c_Ia-Alsbi_CAI.css" />
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-46453 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-zomeruitstap">VIVA! Zomeruitstap</a><a href="/bange-tijden">In Bange Tijden</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Nieuwe campagne dodehoekongevallen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Nieuwe campagne dodehoekongevallen</h1></div><div class="article-description"><p>Bij de start van het nieuwe schooljaar wordt ook het gevaar van de dodehoekongevallen weer onder de aandacht gebracht. De UPTR, nationale beroepsvereniging van de transport-en logistieke ondernemingen, lanceert een nieuwe campagne voor de beroepschauffeurs. Minister van mobiliteit Ben Weyts (N-VA) kwam de aftrap geven in Beersel.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/dodehoekongeval.png?itok=NubGlo8E" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Jaarlijks nemen de dodelijke verkeersongevallen waarbij vrachtwagens betrokken zijn af. Ook jaar na jaar neemt de UPTR nieuwe initiatieven terzake. Om het probleem van de dode hoek opnieuw onder de aandacht te brengen van alle weggebruikers, start de koepelonderneming een nieuwe sensibiliseringscampagne. De UPTR liet ook meer dan 20 000 stickers drukken om achteraan de vrachtwagen te kleven. Zo wil men alle weggebruikers nogmaals wijzen op het bestaan van de dode hoek en de gevaren die eraan verbonden zijn. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">30/08/2018</div><div class="article-author">Koen Vervremd</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/beersel">Beersel</a></div><div class="article-tags"><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/nieuwe-campagne-dodehoekongevallen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-3e4cca0c092824da08ed7eabf098f501">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/hopduvel_1440_2.jpg?itok=R7zqlyYM);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor de Hopduvelfeesten Asse</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-de-hopduvelfeesten-asse">Waag je kans!</a></div></div><div class="cta-banner"><span>7, 8 &amp; 9</span><span>september</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/daiza_1440_0.jpg?itok=SoHaaa0y);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga GRATIS met het gezin naar Pairi Daiza</div><div class="button-wrapper"><a href="http://www.ringtv.be/ga-gratis-met-jouw-gezin-naar-pairi-daiza">Klik hier!</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 31/08</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kamp_1440.jpg?itok=aHlr0q0m);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Op Kamp in de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/op-kamp-de-rand">Elke dinsdag op RINGtv</a></div></div><div class="cta-banner"><span>een hele zomer</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20180825_zomertip_1440.jpg?itok=Y-U5G5o_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Zomeruitstap</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-zomeruitstap">Bekijk opnieuw de vorige aflevering!</a></div></div><div class="cta-banner"><span>Win een</span><span>B&amp;B-verblijf!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440.jpg?itok=dS-0i6BC);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">De Grote Oorlog tussen Zenne en Dender</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-f3ccc6ac4a2f9600f5f966f0143683ea">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/cdv-vlaams-brabant-focust-op-de-fietser"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/cdenv_vlaams-brabant.jpg?itok=lQwOvzQq" width="282" height="157" alt="fietsactie campagne cd&amp;v Vlaams-Brabant" /></a><h2><a href="/nieuws/cdv-vlaams-brabant-focust-op-de-fietser">CD&amp;V Vlaams-Brabant focust op de fietser</a></h2>
<div class="article-body"><p>CD&amp;V Vlaams-Brabant legt in zijn campagne voor de provincieraadsverkiezingen op 14 oktober graag de nadruk op het fietsvriendelijke karakter van de provincie. De partij zet opnieuw in op maximale investeringen in veilig fietsverkeer en –toerisme.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vernieuwd-stuk-ninoofsesteenweg-ingehuldigd"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ninoofsesteenwegok.png.jpg?itok=Ho5JSopN" width="282" height="157" /></a><h2><a href="/nieuws/vernieuwd-stuk-ninoofsesteenweg-ingehuldigd">Vernieuwd stuk Ninoofsesteenweg ingehuldigd</a></h2>
<div class="article-body"><p>Vlaams minister voor mobiliteit Ben Weyts (N-VA) en burgemeester Christine Hemerijckx (CD&amp;V) van Roosdaal hebben woensdagavond de vernieuwde passage van de Ninoofsesteenweg door Roosdaal ingehuldigd.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/inzet-heeft-lijst-klaar-voor-opwijk"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/inzet.jpg?itok=B1xocdLR" width="282" height="157" alt="partij Inzet Opwijk" /></a><h2><a href="/nieuws/inzet-heeft-lijst-klaar-voor-opwijk">INZET heeft lijst klaar voor Opwijk</a></h2>
<div class="article-body"><p>In Opwijk heeft de partij INZET haar volledige kandidatenlijst bekendgemaakt. De lokale beweging vormde bij de vorige stembusgang nog kartel met Groen maar probeert het nu op eigen kracht.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/meer-middelen-voor-de-lijn-vanaf-september"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ben_weyts_de_lijn.jpg?itok=0zCFFu73" width="282" height="157" /></a><h2><a href="/nieuws/meer-middelen-voor-de-lijn-vanaf-september">Meer middelen voor De Lijn vanaf september</a></h2>
<div class="article-body"><p>Vlaams minister van Mobiliteit Ben Weyts (N-VA) maakt extra middelen vrij voor een uitbreiding van het aanbod op de drukste busverbindingen, extra reizigersinformatie en meer gebruiksgemak. Al vanaf september wordt op een reeks drukke verbindingen, ook in de Rand, het aanbod uitgebreid.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergsesteenweg-onderbroken-voor-werken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wegenwerkenalgemeen.jpg?itok=Cl6TDhN-" width="282" height="157" /></a><h2><a href="/nieuws/grimbergsesteenweg-onderbroken-voor-werken">Grimbergsesteenweg onderbroken voor werken</a></h2>
<div class="article-body"><p>Er is een nieuwe fase van de werken in het centrum van Strombeek-Bever gestart. Hiervoor wordt het kruispunt van de Grimbergsesteenweg met het Sint-Amandsplein afgesloten voor het verkeer.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zemstse-kinderen-kunnen-blijven-zwemmen-nieuwe-schooljaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zwembadhofstade.png?itok=3W1PoW_R" width="282" height="157" /></a><h2><a href="/nieuws/zemstse-kinderen-kunnen-blijven-zwemmen-nieuwe-schooljaar">Zemstse kinderen kunnen blijven zwemmen in nieuwe schooljaar</a></h2>
<div class="article-body"><p>Er is een oplossing voor de zwemlessen van de Zemstse schoolkinderen. Dat meldt onderwijsschepen Koen Vandermeiren (CD&amp;V) aan RINGtv.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nieuwe-partij-kapelle-op-den-bos"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/proka.jpeg?itok=jxvEhCE1" width="282" height="157" /></a><h2><a href="/nieuws/nieuwe-partij-kapelle-op-den-bos">Nieuwe partij in Kapelle-op-den-Bos</a></h2>
<div class="article-body"><p>In Kapelle-op-den-Bos trekt een nieuwe onafhankelijke beweging naar de kiezer. proKA staat voor progressief Kapelle-op-den-Bos.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/man-ontsnapt-uit-slaapkamerbrand"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brandspkapelle.jpg?itok=5M71RZe7" width="282" height="157" /></a><h2><a href="/nieuws/man-ontsnapt-uit-slaapkamerbrand">Man ontsnapt uit slaapkamerbrand</a></h2>
<div class="article-body"><p>In de Markstraat in Sint-Pieters-Kapelle, deelgemeente van Herne, is donderdagochtend brand ontstaan in een woning. De bewoner werd naar het ziekenhuis gevoerd.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/te-koop-geklasseerde-priorij-uit-1716"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/priorij_kartuizersklooster.png?itok=hoWczWNg" width="282" height="157" /></a><h2><a href="/nieuws/te-koop-geklasseerde-priorij-uit-1716">Te koop: geklasseerde priorij uit 1716</a></h2>
<div class="article-body"><p>Altijd al in een bijzonder huis willen  wonen? Dit is misschien je kans: de priorij van het Kartuizersklooster in Herne staat te koop. Het gebouw dateert uit 1716. Wie er wil wonen, zal wel diep in de geldbuidel moeten tasten. De priorij kost 1,6 miljoen euro.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>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</script>
        <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_tqC0xSbhZO_YGs08n9CwrrPj091CkUFnc8Rnjlybb3I.js"></script>
    </body>
</html>

