<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Onderzoek naar mogelijke wanpraktijken in woonzorgcentrum | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Het woonzorgcentrum Hof Ten Doenberghe in Hoeilaart telt in totaal 91 kamers. Volgens de anonieme getuige zou er sprake zijn van mishandeling en medische wanpraktijken. &quot;Puur sadisme&quot;, zo luidt het. Het nieuws staat vandaag te lezen in de krant Het Nieuwsblad.Het was één van de medewerkers die naar het gerecht was gestapt om de wantoestanden aan te klagen. Het parket Halle-Vilvoorde onderzoekt de klacht en ook het Vlaams Agentschap Zorg en Gezondheid is al ter plaatse geweest. Steeds volgens de getuige zou een bewoonster met haar been klem zijn geraakt tussen de tralies van haar bed. &quot;Ze schreeuwde het uit, maar de aanwezige verpleger deed niets&quot;, klinkt het. &quot;Dat was geen ongeluk, dat was puur sadisme. Een andere bewoonster had doorligwonden, ontstoken door uitwerpselen.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/onderzoek-naar-mogelijke-wanpraktijken-woonzorgcentrum" />
<link rel="shortlink" href="https://www.ringtv.be/node/47243" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/onderzoek-naar-mogelijke-wanpraktijken-woonzorgcentrum" />
<meta property="og:title" content="Onderzoek naar mogelijke wanpraktijken in woonzorgcentrum" />
<meta property="og:description" content="Het gerecht heeft een onderzoek geopend naar mogelijke wanpraktijken in woonzorgcentrum Hof Ten Doenberghe in Hoeilaart. Volgens een anonieme getuige gaat het om een veelvoud aan wantoestanden. Zo zou er geen insuline zijn gegeven aan diabetici en geen morfine voor wie op sterven ligt." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/knipsel_332.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_Dfv2FhkfVxJGBoj8ZBD1MyLMKBFHlkY2nkD3PC9TrBk.css" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_yrHUTd5J8KTdkUpjQTjQLXvuDS2y4q02_JLjV7xQEEY.css" />
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-47243 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/de-stemming">In de stemming</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/de-stemming" title="In de stemming">In de stemming</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Onderzoek naar mogelijke wanpraktijken in woonzorgcentrum </h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Onderzoek naar mogelijke wanpraktijken in woonzorgcentrum </h1></div><div class="article-description"><p>Het gerecht heeft een onderzoek geopend naar mogelijke wanpraktijken in woonzorgcentrum Hof Ten Doenberghe in Hoeilaart. Volgens een anonieme getuige gaat het om een veelvoud aan wantoestanden. Zo zou er geen insuline zijn gegeven aan diabetici en geen morfine voor wie op sterven ligt.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/knipsel_332.png?itok=Qwyr62rm" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Het woonzorgcentrum Hof Ten Doenberghe in Hoeilaart telt in totaal 91 kamers. Volgens de anonieme getuige zou er sprake zijn van mishandeling en medische wanpraktijken. "Puur sadisme", zo luidt het. Het nieuws staat vandaag te lezen in de krant Het Nieuwsblad.</p>
<p>Het was één van de medewerkers die naar het gerecht was gestapt om de wantoestanden aan te klagen. Het parket Halle-Vilvoorde onderzoekt de klacht en ook het Vlaams Agentschap Zorg en Gezondheid is al ter plaatse geweest. Steeds volgens de getuige zou een bewoonster met haar been klem zijn geraakt tussen de tralies van haar bed. "Ze schreeuwde het uit, maar de aanwezige verpleger deed niets", klinkt het. "Dat was geen ongeluk, dat was puur sadisme. Een andere bewoonster had doorligwonden, ontstoken door uitwerpselen."</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">09/10/2018</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/hoeilaart">Hoeilaart</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/onderzoek-naar-mogelijke-wanpraktijken-woonzorgcentrum">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-353de02532931b826b6f809eadd18053">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ring_tv_in_de_stemming_debatten_ternat.jpg?itok=TGfdC7F-);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In de Stemming: de debatten</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-stemming">Met Michaël Van Droogenbroeck</a></div></div><div class="cta-banner"><span>elke werdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20181006_hotspot_1440.jpg?itok=jVju7AIS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: VIVA! Hotspot</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-hotspot">vanaf zaterdag op RINGtv</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>As44</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20181006_wijnen_1440.jpg?itok=vDfJQGc6);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">TERUG: VIVA! Wijnen</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-wijnen">Bekijk hier de vorige aflevering</a></div></div><div class="cta-banner"><span>Zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/cindy_wright_dead_poetry_1440.jpg?itok=Lk-IAfgg);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Cindy Wright / Dead Poetry in Gaasbeek</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-cindy-wright-dead-poetry">Waag hier je kans</a></div></div><div class="cta-banner"><span>Kasteel Gaasbeek</span><span>Tot 4/11</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-banner-in-de-stemming-carrousel_0.jpg?itok=io40qVF4);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In de stemming</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-stemming">Elke werkdag op RINGtv</a></div></div><div class="cta-banner"><span>Verkiezingen</span><span>14/10</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-54cd1d4d2d7e231d23731a6d8df67677">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/waterproblemen-deel-pajottenland-en-omgeving"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/water_kraan_3.jpg?itok=0XX2F1JJ" width="282" height="157" /></a><h2><a href="/nieuws/waterproblemen-deel-pajottenland-en-omgeving">Waterproblemen in deel Pajottenland en omgeving</a></h2>
<div class="article-body"><p>Door een technische storing zijn er al sinds gisteren problemen met de drinkwatervoorziening in Pepingen, Roosdaal, Gooik, Lennik, Ternat en Liedekerke. De problemen zouden tot vanavond kunnen duren. </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/van-uytvanck-naar-tweede-ronde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/alisonvanuytvanck_0.png?itok=hm69PZ3I" width="282" height="157" /></a><h2><a href="/nieuws/van-uytvanck-naar-tweede-ronde">Van Uytvanck naar tweede ronde</a></h2>
<div class="article-body"><p>Alison Van Uytvanck uit Grimbergen heeft zich op het WTA-tornooi in het Oostenrijkse Linz geplaatst voor de tweede ronde.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/de-mening-van-de-lijsttrekkers-pepingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerk_pepingen.png?itok=wuez71yo" width="282" height="157" /></a><h2><a href="/nieuws/de-mening-van-de-lijsttrekkers-pepingen">De mening van de lijsttrekkers: PEPINGEN</a></h2>
<div class="article-body"><p>Pepingen heeft een turbulente bestuursperiode achter de rug. De kleine gemeente was een tijdlang onbestuurbaar. Eerst was liberaal Eddy Timmermans als burgemeester, sinds begin vorig jaar is dat CD&amp;V’er Luc Decrick. Op 14 oktober kunnen de inwoners kiezen uit vijf lijsten.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/groot-sluikstort-op-grens-kester-en-pepingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_1_8.png?itok=JCCKA0q5" width="282" height="157" /></a><h2><a href="/nieuws/groot-sluikstort-op-grens-kester-en-pepingen">Groot sluikstort op grens Kester en Pepingen</a></h2>
<div class="article-body"><p>Op de grens van Kester en Pepingen is een groot sluikstort ontdekt. Dat bevindt zich langs een afgelegen landweg aan de Plutsingenstraat. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/villa-van-marc-sleen-verkocht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_333.png?itok=3fE90gQJ" width="282" height="157" /></a><h2><a href="/nieuws/villa-van-marc-sleen-verkocht">Villa van Marc Sleen is verkocht</a></h2>
<div class="article-body"><p>De villa van Marc Sleen, de striptekenaar die in 2016 overleed, aan de rand van het Zoniënwoud, is verkocht. De nieuwe eigenaar belooft de villa in ere te zullen herstellen. </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/de-mening-van-de-lijsttrekkers-kraainem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kraainem4.jpg?itok=e5cIxPQ3" width="282" height="157" /></a><h2><a href="/nieuws/de-mening-van-de-lijsttrekkers-kraainem">De mening van de lijsttrekkers: KRAAINEM</a></h2>
<div class="article-body"><p>In faciliteitengemeente Kraainem staan voor het eerst CD&amp;V, Open VLD, CDH, MR en Ecolo samen op de Lijst van de Burgemeester. Défi en N-VA zullen met een eigen lijst opkomen. En ook KraainemUnie is weer van de partij.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grote-stroompanne-centrum-grimbergen-achter-de-rug"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stroomcabine.png?itok=TsywhHX3" width="282" height="157" /></a><div class="article-stat">update</div><h2><a href="/nieuws/grote-stroompanne-centrum-grimbergen-achter-de-rug">Grote stroompanne in centrum Grimbergen achter de rug</a></h2>
<div class="article-body"><p>Het centrum van Grimbergen was vanochtend getroffen door een stroompanne. Meer dan duizend mensen zaten een paar uur zonder elektriciteit.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/doodrijder-merel-de-prins-mag-naar-huis-met-enkelband"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mereld_de_prins_aanrijder2_2.jpg?itok=ZN_5GgUI" width="282" height="157" /></a><h2><a href="/nieuws/doodrijder-merel-de-prins-mag-naar-huis-met-enkelband">Doodrijder Merel De Prins mag naar huis met enkelband</a></h2>
<div class="article-body"><p>De strafuitvoeringsrechtbank heeft beslist dat Mohamed Aytekin, de doodrijder van Merel De Prins uit Zemst, de gevangenis mag verlaten. Volgens de rechtbank heeft hij een goed reclasseringsplan.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/proces-treinramp-buizingen-vertraging-nog-voor-de-start"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/treinramp_buizingen_2.jpg?itok=XyN4EIrA" width="282" height="157" /></a><h2><a href="/nieuws/proces-treinramp-buizingen-vertraging-nog-voor-de-start">Proces treinramp Buizingen: vertraging nog voor de start</a></h2>
<div class="article-body"><p>Het proces rond de treinramp in Buizingen, waarbij in 2010 19 mensen om het leven kwamen, zal hoogstwaarschijnlijk niet van start kunnen gaan op 14 november, zoals gepland. </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/de-stemming" title="In de stemming">In de stemming</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
    </body>
</html>

