<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Politie op zoek naar Hallenaar Lode Villé | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Valérie Maillard plaatste vanmorgen het bericht op Facebook en vraagt om het bericht zoveel mogelijk te delen. Volgens het bericht werd Lode gisteren voor het laatst gezien in de Zinkstraat in Halle, bij de Toyota-garage. Die garage werd intussen omgedoopt tot Falcons Motors. Daar weigert men blijkbaar elk commentaar. &quot;Als jullie Lode Villé hebben gezien, gelieve dan zo snel mogelijk de politiezone Zennevallei te verwittigen&quot;, gaat het bericht verder. De lokale politiezone Zennevallei bevestigt de verdwijning en zegt dt ook de Cel Vermiste Personen is ingeschakeld." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/politie-op-zoek-naar-hallenaar-lode-vill%C3%A9" />
<link rel="shortlink" href="https://www.ringtv.be/node/48054" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/politie-op-zoek-naar-hallenaar-lode-vill%C3%A9" />
<meta property="og:title" content="Politie op zoek naar Hallenaar Lode Villé" />
<meta property="og:description" content="In Halle zijn familie en de politie op zoek naar Lode Villé. Het gaat om een oudere man die dinsdagnamiddag het laatst gezien werd in de Zinkstraat. Sindsdien ontbreekt elk spoor." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/knipsel_368.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pi2m0h");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pi2m0h");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pi2m0h");
@import url("https://www.ringtv.be/modules/node/node.css?pi2m0h");
@import url("https://www.ringtv.be/modules/user/user.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pi2m0h");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pi2m0h");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pi2m0h");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-48054 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-wijnen">VIVA! Wijnen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-afscheid" title="VIVA! Afscheid">VIVA! Afscheid</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Politie op zoek naar Hallenaar Lode Villé</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Politie op zoek naar Hallenaar Lode Villé</h1></div><div class="article-description"><p>In Halle zijn familie en de politie op zoek naar Lode Villé. Het gaat om een oudere man die dinsdagnamiddag het laatst gezien werd in de Zinkstraat. Sindsdien ontbreekt elk spoor.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/knipsel_368.png?itok=BH_HDxjx" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Valérie Maillard plaatste vanmorgen het bericht op Facebook en vraagt om het bericht zoveel mogelijk te delen. Volgens het bericht werd Lode gisteren voor het laatst gezien in de Zinkstraat in Halle, bij de Toyota-garage. Die garage werd intussen omgedoopt tot Falcons Motors. Daar weigert men blijkbaar elk commentaar. </p>
<p>"Als jullie Lode Villé hebben gezien, gelieve dan zo snel mogelijk de politiezone Zennevallei te verwittigen", gaat het bericht verder. </p>
<p>De lokale politiezone Zennevallei bevestigt de verdwijning en zegt dt ook de Cel Vermiste Personen is ingeschakeld. </p>
<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="707" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmaillard.valerie%2Fposts%2F10218084468253448&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">14/11/2018</div><div class="article-author">Dirk De  Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/halle">Halle</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/politie-op-zoek-naar-hallenaar-lode-vill%C3%A9">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-1b90e01b7dcc1f19c61b67c51c1e54a8">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20181110_wijnen_1440.jpg?itok=qJEAvJ_R);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-wijnen">Bekijk hier de vorige aflevering</a></div></div><div class="cta-banner"><span>Zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/grote_oorlog_voorbij.jpg?itok=u9rZdERH);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">De Groote Oorlog Voorbij</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">Bekijk opnieuw de uitzending!</a></div></div><div class="cta-banner"><span>In Bange Tijden</span><span>donderdag</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-34a221ff92b00294f25758e7863279c3">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/leonardtunnels-aan-brusselse-ring-afgesloten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brusselse_tunnels.jpg?itok=v23tUIex" width="282" height="157" /></a><h2><a href="/nieuws/leonardtunnels-aan-brusselse-ring-afgesloten">Leonardtunnels aan Brusselse Ring afgesloten</a></h2>
<div class="article-body"><p>Tijdens de nacht van donderdag 15 op vrijdag 16 november worden er herstellingen uitgevoerd aan het wegdek van de 2 Leonardtunnels van de Brusselse Ring. De Leonardtunnel op niveau -1 is dan beurtelings afgesloten in beide richtingen. De Leonardtunnel op niveau -2 is enkel gesloten in de...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/auto-rijdt-vijver-gemeentepark-dilbeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_365.png?itok=5flgydfA" width="282" height="157" /></a><h2><a href="/nieuws/auto-rijdt-vijver-gemeentepark-dilbeek">Auto rijdt in vijver gemeentepark Dilbeek</a></h2>
<div class="article-body"><p>In het gemeentepark in Dilbeek reed gisteren een auto met aanhangwagen in de vijver.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dilbeek-wil-investeren-cameraschild"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/anpr-camera.jpg?itok=4sPRkZHT" width="282" height="157" /></a><h2><a href="/nieuws/dilbeek-wil-investeren-cameraschild">Dilbeek wil investeren in cameraschild</a></h2>
<div class="article-body"><p>Dilbeek wil fors inzetten op de strijd tegen criminaliteit. Om dat te doen, zal de gemeente investeren in de aanschaf van (extra) camera's. </p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sportsite-wordt-ook-openlucht-rookvrij"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stadio_marcel_van_langenhove.jpg?itok=qH-3as8k" width="282" height="157" /></a><h2><a href="/nieuws/sportsite-wordt-ook-openlucht-rookvrij">Sportsite wordt ook in openlucht rookvrij</a></h2>
<div class="article-body"><p>De sportsite Marcel Van Langenhove wordt binnenkort ook in openlucht grotendeels rookvrij. Rokers zullen er nog maar op één plaats mogen roken. Er komt een rookverbod rond beide voetbalpleinen, maar ook op de wegjes errond. Dat besliste het gemeentebestuur. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/groen-krijgt-anderhalve-schepenzetel-kapelle-op-den-bos"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_366.png?itok=89_oxBy9" width="282" height="157" /></a><h2><a href="/nieuws/groen-krijgt-anderhalve-schepenzetel-kapelle-op-den-bos">Groen krijgt (anderhalve) schepenzetel in Kapelle-op-den-Bos</a></h2>
<div class="article-body"><p>In Kapelle-op-den-Bos hebben N-VA en Groen de nieuwe bestuursploeg voorgesteld. Burgemeester wordt Renaat Huysmans (N-VA). Groen, dat bij de verkiezingen goed was voor 3 zetels, krijgt anderhalf schepenmandaat. Ook het voorzitterschap van de gemeenteraad is een gedeeld mandaat. </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ang%C3%A8le-slokop-op-red-bull-elektropedia-awards"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_367.png?itok=EqG6_EEc" width="282" height="157" /></a><h2><a href="/nieuws/ang%C3%A8le-slokop-op-red-bull-elektropedia-awards">Angèle slokop op Red Bull Elektropedia Awards</a></h2>
<div class="article-body"><p>Zangeres Angèle uit Linkebeek is de grote slokop op de Red Bull Elektropedia Awards. De zangers kreeg gisteren 3 awards. Ook haar grote broer Roméo Elvis viel in de prijzen.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/asse-promoot-lokale-economie-film"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_369.png?itok=_CUdPHgX" width="282" height="157" /></a><h2><a href="/nieuws/asse-promoot-lokale-economie-film">Asse promoot lokale economie via film</a></h2>
<div class="article-body"><p>Het is stilaan een goede gewoonte dat Asse tijdens de eindejaarsdagen inspanningen doet om de lokale economie een boost te geven. Dit najaar gebeurt dat met het promotiefilpje 'Alles in Asse', waarbij het lokale winkelaanbod in de kijker wordt gezet.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zes-gemeenten-hebben-nog-geen-nieuw-bestuur"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/verkiezingen_1.png?itok=I7pvNYTK" width="282" height="157" /></a><h2><a href="/nieuws/zes-gemeenten-hebben-nog-geen-nieuw-bestuur">Zes gemeenten hebben nog geen nieuw bestuur</a></h2>
<div class="article-body"><p>Een maand na de verkiezingen hebben zes gemeenten nog geen nieuw bestuur in Halle-Vilvoorde. Het gaat om de stad Vilvoorde, faciliteitengemeenten Linkebeek en Wemmel en gemeenten Beersel, Overijse en Zaventem.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/trajectcontrole-e40-werkt-nog-altijd-niet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/trajectcontrole1_0.jpg?itok=Nu49SqIy" width="282" height="157" /></a><h2><a href="/nieuws/trajectcontrole-e40-werkt-nog-altijd-niet">Trajectcontrole E40 werkt nog altijd niet</a></h2>
<div class="article-body"><p>De trajectcontrole op de E40 tussen Sterrebeek en Bertem werkt nog altijd niet. Normaal moest die al sinds juni van dit jaar actief zijn, maar vijf maanden later is nog altijd niet alles in orde.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-afscheid" title="VIVA! Afscheid">VIVA! Afscheid</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pi2m0h"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pi2m0h"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pi2m0h"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pi2m0h"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pi2m0h"></script>
    </body>
</html>

