<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Topeconoom Fons Verplaetse is overleden | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Fons Verplaetse werd geboren in het Oost-Vlaamse Zulte, maar woonde bijna heel zijn leven in Beersel. Hij ging in 1953 aan de slag bij de Nationale Bank. Achttien jaar later werd hij door toenmalig premier Wilfried Martens gevraagd om het economische herstelbeleid van de regering mee uit te werken. Verplaetse was van 1983 tot 1987 kabinetschef van premier Martens. Sinds 1989 stond Verplaetse aan het hoofd van de Nationale Bank. Als gouverneur bereidde hij ons land voor op de invoering van de euro. In 1999 ging hij op pensioen.Archieffoto" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/topeconoom-fons-verplaetse-overleden" />
<link rel="shortlink" href="https://www.ringtv.be/node/59800" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/topeconoom-fons-verplaetse-overleden" />
<meta property="og:title" content="Topeconoom Fons Verplaetse is overleden" />
<meta property="og:description" content="Fons Verplaetse, de voormalige gouverneur van de Nationale Bank en één van de architecten van het Belgische herstelbeleid in de jaren 80, is overleden. Verplaetse woonde in Beersel. Hij stierf op 90-jarige leeftijd aan de gevolgen van COVID-19." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/verplaetse.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qhinfk");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qhinfk");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qhinfk");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qhinfk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qhinfk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qhinfk");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qhinfk");
@import url("https://www.ringtv.be/modules/node/node.css?qhinfk");
@import url("https://www.ringtv.be/modules/user/user.css?qhinfk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qhinfk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qhinfk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qhinfk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qhinfk");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qhinfk");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qhinfk");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-59800 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/machels-gekruid">Machels Gekruid</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/viva-wijnen">VIVA! Wijnen</a><a href="/taalhelden">Taalhelden</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li class="active-trail"><a href="/economie" title="Economie" class="active-trail">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/taalhelden" title="Taalhelden">Taalhelden</a></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Topeconoom Fons Verplaetse is overleden</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Topeconoom Fons Verplaetse is overleden</h1></div><div class="article-description"><p>Fons Verplaetse, de voormalige gouverneur van de Nationale Bank en één van de architecten van het Belgische herstelbeleid in de jaren 80, is overleden. Verplaetse woonde in Beersel. Hij stierf op 90-jarige leeftijd aan de gevolgen van COVID-19.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/verplaetse.jpg?itok=VLio-hGf" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Fons Verplaetse werd geboren in het Oost-Vlaamse Zulte, maar woonde bijna heel zijn leven in Beersel. Hij ging in 1953 aan de slag bij de Nationale Bank. Achttien jaar later werd hij door toenmalig premier Wilfried Martens gevraagd om het economische herstelbeleid van de regering mee uit te werken. Verplaetse was van 1983 tot 1987 kabinetschef van premier Martens. Sinds 1989 stond Verplaetse aan het hoofd van de Nationale Bank. Als gouverneur bereidde hij ons land voor op de invoering van de euro. In 1999 ging hij op pensioen.</p>
<p><em>Archieffoto</em></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">16/10/2020</div><div class="article-author">Lotte Geerts</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/beersel">Beersel</a></div><div class="article-tags"><a href="/economie">Economie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/topeconoom-fons-verplaetse-overleden">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-db4acf825ae55a9d083ce60737cbeef7">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20201015_taalhelden_1400_2.jpg?itok=KBbYEb18);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">De Taalhelden</div><div class="button-wrapper"><a href="https://www.ringtv.be/taalhelden">Taaltips- en tricks die anderstaligen echt helpen</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20201014_pairi_daiza_1400.jpg?itok=VxNYWKqG);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Pairi Daiza!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-een-kerstbezoek-aan-pairi-daiza">Stuur ons jouw leukste halloweenfoto's</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 31/10</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijnen_1440_2.jpg?itok=6D_by6ei);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">NET GEMIST:  Op ontdekking langs de Belgische wijnkastelen!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/herfst_1400.jpg?itok=MFXMlgun);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/viva_machels_gekruid_1400.jpg?itok=BifCtguE);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Machels gekruid</div><div class="button-wrapper"><a href="https://www.ringtv.be/machels-gekruid">elke weekend op RINGtv</a></div></div><div class="cta-banner"><span>Ontdek alle</span><span>recepten</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-045222aa585066dc9214c8f8d9cf866b">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nieuwe-datum-voor-druivencross"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/druivencross_0.jpg?itok=P-P0C51V" width="282" height="157" /></a><h2><a href="/nieuws/nieuwe-datum-voor-druivencross">Nieuwe datum voor Druivencross</a></h2>
<div class="article-body"><p>De Druivencross in Overijse zal pas eind januari gereden worden. De moeder aller crossen is daardoor niet langer de opener van het wereldbekerseizoen op 1 november. De UCI en Flanders Classics hebben de kalender aangepast.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/raad-van-state-verwerpt-cassatieberoep-definitief-kruis-over-eurostadion"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/eurostadion10_1_0.jpg?itok=wHtNAJB2" width="282" height="157" /></a><h2><a href="/nieuws/raad-van-state-verwerpt-cassatieberoep-definitief-kruis-over-eurostadion">Raad van State verwerpt cassatieberoep: definitief kruis over Eurostadion</a></h2>
<div class="article-body"><p>De Raad van State heeft het cassatieberoep van bouwbedrijf Ghelamco verworpen tegen de geweigerde vergunning voor het Eurostadion. Dat is de laatste beroepsmogelijkheid en dus wordt er een definitief kruis gemaakt over het nationale voetbalstadion. Dat schrijft BRUZZ. De voetbaltempel zou...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ann-christy-krijgt-eigen-plein-meise"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ann_christy_1.png?itok=-4tW6e3I" width="282" height="157" /></a><h2><a href="/nieuws/ann-christy-krijgt-eigen-plein-meise">Ann Christy krijgt eigen plein in Meise</a></h2>
<div class="article-body"><p>In Meise komt er een Ann Christyplein. Dat heeft burgemeester Gerda Van den Brande bekend gemaakt bij de voorstelling van de memoires van Mary Boduin, die heel wat liedjesteksten schreef voor de overleden zangeres. Ann Christy wordt mogelijk ook uitgeroepen tot ereburger van de gemeente.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/woning-onbewoonbaar-na-brand-0"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_sgr.jpg?itok=TyzTBkQp" width="282" height="157" /></a><h2><a href="/nieuws/woning-onbewoonbaar-na-brand-0">Woning onbewoonbaar na brand</a></h2>
<div class="article-body"><p>In Sint-Genesius-Rode is een woning onbewoonbaar verklaard na een uitslaande brand. Er vielen geen gewonden.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/aantal-coronabesmettingen-verdubbelt-voor-tweede-week-op-rij"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ziekenhuis_covidafdeling_2.jpg?itok=LnJn7fB-" width="282" height="157" /></a><h2><a href="/nieuws/aantal-coronabesmettingen-verdubbelt-voor-tweede-week-op-rij">Aantal coronabesmettingen verdubbelt voor tweede week op rij</a></h2>
<div class="article-body"><p>Iedere vrijdag deelt RINGtv de coronacijfers uit onze regio mee. Die cijfers blijven stijgen. De voorbije week kregen dagelijks gemiddeld 450 inwoners van Halle-Vilvoorde te horen dat ze besmet raakten met het coronavirus.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/hogeschool-odisee-dilbeek-schakelt-over-naar-code-oranje"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/20201016_112807.jpg?itok=VRV4ImH3" width="282" height="157" /></a><h2><a href="/nieuws/hogeschool-odisee-dilbeek-schakelt-over-naar-code-oranje">Hogeschool Odisee in Dilbeek schakelt over naar code oranje</a></h2>
<div class="article-body"><p>Vanaf maandag schakelen alle campussen van hogeschool Odisee over naar code oranje. De onderwijsinstelling heeft ook een campus in Dilbeek. “Voor de studenten is de impact beperkt, de praktijklessen gaan bijvoorbeeld gewoon door”, duidt de campusbeheerder.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/forse-daling-passagiersaantal-op-brussels-airport-vrachtvolumes-blijven-toenemen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brussels_airport_5_0_0.jpg?itok=9Z6WkNTQ" width="282" height="157" /></a><h2><a href="/nieuws/forse-daling-passagiersaantal-op-brussels-airport-vrachtvolumes-blijven-toenemen">Forse daling passagiersaantal op Brussels Airport, vrachtvolumes blijven toenemen</a></h2>
<div class="article-body"><p>Het aantal passagiers op Brussels Airport is ook in september fors gedaald in vergelijking met dezelfde periode vorig jaar. Vorige maand waren er slechts 15,2 % van het aantal passagiers in september 2019. Dat is geen verrassing gezien de huidige omstandigheden. Het vrachtvervoer blijft...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zaventem-weigert-bouwaanvraag-kleinenbergstraat-protest-tegen-bouwproject-dorpskern-sint"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bouwproject_sint_stevens_woluwe.png?itok=cTTpCGSp" width="282" height="157" /></a><h2><a href="/nieuws/zaventem-weigert-bouwaanvraag-kleinenbergstraat-protest-tegen-bouwproject-dorpskern-sint">Zaventem weigert bouwaanvraag Kleinenbergstraat, protest tegen bouwproject in dorpskern Sint-Stevens-Woluwe</a></h2>
<div class="article-body"><p>De gemeente Zaventem heeft voor de vierde keer een aanvraag voor een bouwproject aan de Kleinenbergstraat in Sint-Stevens-Woluwe afgewezen. In het centrum van de deelgemeente zien de bewoners een bouwproject met 23 appartementen niet zitten.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/heilig-hart-college-wil-middelbare-school-bouwen-sint-pieters-leeuw"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img-20201016-wa0003.jpg?itok=ZobCn1Ll" width="282" height="157" /></a><h2><a href="/nieuws/heilig-hart-college-wil-middelbare-school-bouwen-sint-pieters-leeuw">Heilig Hart &amp; College wil middelbare school bouwen in Sint-Pieters-Leeuw</a></h2>
<div class="article-body"><p>Het Heilig Hart &amp; College uit Halle heeft plannen om een secundaire school te bouwen in Sint-Pieters-Leeuw. De scholengroep Korha is geïnteresseerd in de site achter de gemeentelijke basisschool ’t Populiertje en heeft het gemeentebestuur om een optie tot erfpacht gevraagd. “Een middenschool zou...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li class="active-trail"><a href="/economie" title="Economie" class="active-trail">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/taalhelden" title="Taalhelden">Taalhelden</a></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qhinfk"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qhinfk"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qhinfk"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qhinfk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qhinfk"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qhinfk"></script>
    </body>
</html>

