<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Vallei van de Woluwe wordt in ere hersteld | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Maar liefst vijftien partners, waaronder de provincie Vlaams-Brabant, de Vlaamse Milieumaatschappij en de gemeenten Zaventem, Vilvoorde, Machelen, Kraainem, Wezembeek-Oppem en Steenokkerzeel ondertekenden vanochtend de samenwerkingsakte. Bedoeling is om de Woluwe weer op te waarderen door ze haar plaats binnen het landschap terug te geven.” Heel veel mensen kennen de Woluwe enkel nog van de Woluwelaan”, merkt Margot De Groote, coördinator van het gebiedsproject Woluwebekken op. “Maar onder de Woluwelaan ligt eigenlijk een rivier, en we willen die rivier terug gaan integreren in het landschap. We willen ze openleggen en ook het landschap daarbij weer gaan inrichten op een duurzame manier. Meer plaats voor water, meer plaats voor groen.”Foto: VMM" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/vallei-van-de-woluwe-wordt-ere-hersteld" />
<link rel="shortlink" href="https://www.ringtv.be/node/70093" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/vallei-van-de-woluwe-wordt-ere-hersteld" />
<meta property="og:title" content="Vallei van de Woluwe wordt in ere hersteld" />
<meta property="og:description" content="Vandaag is in Kraainem het Strategisch Project ‘Leve(n)de Woluwe’ voorgesteld. Een hele resem partners willen de vallei van de rivier weer opwaarderen." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/woluwe_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rhr3sb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rhr3sb");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rhr3sb");
@import url("https://www.ringtv.be/modules/node/node.css?rhr3sb");
@import url("https://www.ringtv.be/modules/user/user.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rhr3sb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rhr3sb");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?rhr3sb");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-70093 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Vallei van de Woluwe wordt in ere hersteld </h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Vallei van de Woluwe wordt in ere hersteld </h1></div><div class="article-description"><p>Vandaag is in Kraainem het Strategisch Project ‘Leve(n)de Woluwe’ voorgesteld. Een hele resem partners willen de vallei van de rivier weer opwaarderen.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  <div class="ds-1col__content-wrapper">
        
    <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/woluwe_0.jpg?itok=b9ClEN2s" width="1170" height="658" alt="" /><script src="//player.clevercast.com/js/api.min.js"></script>
        <div id="player" data-account-id="Wjb4LJ" data-item-id="24Zm7K" data-video-length="shortform"></div><div class="sale-link"><a href="/video/vallei-van-de-woluwe-wordt-ere-hersteld">Link</a></div>  </div>
  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Maar liefst vijftien partners, waaronder de provincie Vlaams-Brabant, de Vlaamse Milieumaatschappij en de gemeenten Zaventem, Vilvoorde, Machelen, Kraainem, Wezembeek-Oppem en Steenokkerzeel ondertekenden vanochtend de samenwerkingsakte. Bedoeling is om de Woluwe weer op te waarderen door ze haar plaats binnen het landschap terug te geven.” Heel veel mensen kennen de Woluwe enkel nog van de Woluwelaan”, merkt Margot De Groote, coördinator van het gebiedsproject Woluwebekken op. “Maar onder de Woluwelaan ligt eigenlijk een rivier, en we willen die rivier terug gaan integreren in het landschap. We willen ze openleggen en ook het landschap daarbij weer gaan inrichten op een duurzame manier. Meer plaats voor water, meer plaats voor groen.”</p>
<p>Foto: VMM</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">14/10/2022</div><div class="article-author">Ilja Biesemans</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/kraainem">Kraainem</a><a href="/machelen">Machelen</a><a href="/steenokkerzeel">Steenokkerzeel</a><a href="/vilvoorde-0">Vilvoorde</a><a href="/wezembeek-oppem">Wezembeek-Oppem</a><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/rand">Rand</a><a href="/politiek">Politiek</a><a href="/milieu">Milieu</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/vallei-van-de-woluwe-wordt-ere-hersteld">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-ccb26b55278bc9417e9fbdc03af3134e">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/muzikale_donau_1400_0.jpg?itok=evTav-I3);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Beleef met RINGtv een muzikale cruise op de Donau</div><div class="button-wrapper"><a href="https://www.ringtv.be/muzikale-donau">van zo 6/11 t/m zo 13/11</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/overnachting_mvdl_1440.jpg?itok=5R1J9KVr);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win een overnachting voor 2!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-overnachting">Waag hier je kans</a></div></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=zgWhGc7K);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220917_idbvdr_1400.jpg?itok=f8x7kGLx);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">In de BAN van de RING</div><div class="button-wrapper"><a href="http://www.ringtv.be/in-de-ban-van-de-ring">DIT WEEKEND: De ringslang aan de Ring (8/10)</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-85c34423b459c1195c923781e482b12a">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/binnenring-volledig-afgesloten-groot-bijgaarden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/file_9.jpg?itok=t1WCkQ6G" width="282" height="157" /></a><h2><a href="/nieuws/binnenring-volledig-afgesloten-groot-bijgaarden">Binnenring volledig afgesloten in Groot-Bijgaarden</a></h2>
<div class="article-body"><p>Op de Brusselse binnenring is vanochtend een zwaar verkeersongeval gebeurd. De Ring was een tijdlang volledig afgesloten.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/natacha-de-crombrugghe-stierf-volgens-het-peruviaanse-gerecht-bij-een-ongeval"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/natacha_vermist2.png?itok=rx5E4vSr" width="282" height="157" /></a><h2><a href="/nieuws/natacha-de-crombrugghe-stierf-volgens-het-peruviaanse-gerecht-bij-een-ongeval">Natacha de Crombrugghe stierf volgens het Peruviaanse gerecht bij een ongeval </a></h2>
<div class="article-body"><p>Natacha de Crombrugghe is om het leven gekomen door een ongeval. Dat concluderen politie en gerecht in Peru. De jonge vrouw uit Linkebeek verdween begin dit jaar tijdens een trektocht in Peru en werd vorige maand dood teruggevonden.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/schatten-onder-de-kerktoren-van-asse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/schattenonderdetoren.jpg?itok=El7lx5n2" width="282" height="157" /></a><h2><a href="/nieuws/schatten-onder-de-kerktoren-van-asse">Schatten onder de kerktoren van Asse</a></h2>
<div class="article-body"><p>In de Sint-Martinuskerk in Asse kan je dit en volgend weekend gaan kijken naar een bijzondere tentoonstelling. ‘Schatten onder de toren’ laat je een aantal kerkschatten bewonderen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vluchtelingen-kraken-leegstaande-panden-machelen-zelfde-groep-als-vilvoorde-begin-dit-jaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vluchtelingenmachelen.jpg?itok=OZ8ibbD8" width="282" height="157" /></a><h2><a href="/nieuws/vluchtelingen-kraken-leegstaande-panden-machelen-zelfde-groep-als-vilvoorde-begin-dit-jaar">Vluchtelingen kraken leegstaande panden in Machelen: &#039;Zelfde groep als in Vilvoorde begin dit jaar&#039;</a></h2>
<div class="article-body"><p>Op twee plaatsen in Machelen hebben vluchtelingen een leegstaand pand gekraakt. Het gaat in totaal om 33 personen die hun toevlucht hebben gezocht in een oude loods in de Kerklaan en een leegstaande hotelinfrastructuur voor langverblijvers in Bessenveld in Diegem. De politie heeft proces-verbaal...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/n-va-gooik-vraagt-ontslag-van-algemeen-directeur-van-snick"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gooikgemeentehuis3.jpg?itok=d-AfCdw3" width="282" height="157" /></a><h2><a href="/nieuws/n-va-gooik-vraagt-ontslag-van-algemeen-directeur-van-snick">N-VA Gooik vraagt ontslag van algemeen directeur Van Snick</a></h2>
<div class="article-body"><p>In Gooik eist oppositiepartij N-VA het onmiddellijke ontslag van algemeen directeur van de gemeente Eric Van Snick. Van Snick werd vorige week door de correctionele rechtbank veroordeeld voor fraude en belangenvermenging.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/basisschool-vijverbeek-asse-krijgt-groene-vlag"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vijverbeekasse.jpg?itok=8suI0CRI" width="282" height="157" /></a><h2><a href="/nieuws/basisschool-vijverbeek-asse-krijgt-groene-vlag">Basisschool Vijverbeek in Asse krijgt Groene Vlag</a></h2>
<div class="article-body"><p>Basisschool Vijverbeek in Asse is een van de vier Vlaams-Brabantse scholen die het afgelopen schooljaar de ‘Groene Vlag’ hebben behaald. De Groene Vlag is een bekroning voor scholen die een voortrekkersrol spelen inzake duurzaamheid.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/beduidend-minder-snelheidsovertredingen-op-ring"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brusselseringfile.jpg?itok=FBBlsKIX" width="282" height="157" /></a><h2><a href="/nieuws/beduidend-minder-snelheidsovertredingen-op-ring">Beduidend minder snelheidsovertredingen op Ring</a></h2>
<div class="article-body"><p>We lijken ons steeds meer aan te passen aan de 100km/u-snelheidslimiet op de Ring rond Brussel. Dat blijkt althans uit cijfers van de Federale Politie. De eerste helft van dit jaar ligt het aantal geregistreerde snelheidsovertredingen alleszins beduidend lager vergeleken met 2020 en 2021. Al kan...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/kristallen-fiets-voor-remco-evenepoel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/remcoevenepoel2.jpg?itok=mBXD9bEm" width="282" height="157" /></a><h2><a href="/sport/kristallen-fiets-voor-remco-evenepoel">Kristallen Fiets voor Remco Evenepoel</a></h2>
<div class="article-body"><p>Remco Evenepoel heeft voor de tweede keer de Kristallen Fiets gewonnen. Een mooie erkenning na een indrukwekkend seizoen van de Schepdaalnaar.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zondag-zet-het-zoni%C3%ABnwoud-zichzelf-de-kijker"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zonienwoud-bosres_64_0.jpg?itok=0tx9IMLr" width="282" height="157" /></a><h2><a href="/nieuws/zondag-zet-het-zoni%C3%ABnwoud-zichzelf-de-kijker">Zondag zet het Zoniënwoud zichzelf in de kijker</a></h2>
<div class="article-body"><p>Komende zondag is het de Dag van het Zoniënwoud. De Stichting Zoniënwoud zet aan de verschillende toegangspoorten samen met een reeks partners een heleboel activiteiten op poten, van geleide natuurwandelingen tot knutselen.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rhr3sb"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rhr3sb"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rhr3sb"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?rhr3sb"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rhr3sb"></script>
    </body>
</html>

