<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Van Eyken en Boigelot definitief schuldig aan moord | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="In de zomer van 2014 werd Marc Dellea vermoord aangetroffen in zijn appartement in Laken. Onderzoekers wijzen zijn toenmalige vrouw Sylvia Boigelot en gewezen burgemeester van Linkebeek en Vlaams Parlementslid Christian Van Eyken aan als verdachten. Boigelot was parlementair medewerker van Van Eyken. De twee hadden ook een verhouding. Het koppel heeft altijd ontkent betrokken te zijn bij de moord, maar werd zowel in eerste aanleg als in beroep veroordeeld.Volgens de advocaten van Van Eyken en Boigelot verhoogde het hof van beroep de straf van 23 naar 27 jaar cel, omdat het koppel na hun veroordeling door de correctionele rechtbank niet tot inkeer was gekomen en nadien beroep had aangetekend. De verdediging trok naar het Hof van Cassatie, dat in juni het arrest van het Brusselse hof van beroep gedeeltelijk verbrak. Daardoor moet het hof van beroep in Bergen zich buigen over de strafmaat. De advocaten van de beklaagden probeerden via een verzoek bij het Grondwettelijk Hof ook een nieuwe uitspraak over de schuldvraag af te dwingen. Maar dat verzoek werd afgewezen door het hof van beroep. Eind maart start een nieuw debat over de straf." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/van-eyken-en-boigelot-definitief-schuldig-aan-moord" />
<link rel="shortlink" href="https://www.ringtv.be/node/66352" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/van-eyken-en-boigelot-definitief-schuldig-aan-moord" />
<meta property="og:title" content="Van Eyken en Boigelot definitief schuldig aan moord" />
<meta property="og:description" content="Het hof van beroep in Bergen zal niet oordelen over de schuldvraag in het proces tegen Christian Van Eyken en  Sylvia Boigelot. Het rechtscollege heeft het verzoek van de voormalige burgemeester van Linkebeek en zijn vrouw afgewezen. Daardoor is het koppel definitief schuldig aan de moord op Marc Dellea." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/vaneyken_0.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r3wnmk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r3wnmk");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r3wnmk");
@import url("https://www.ringtv.be/modules/node/node.css?r3wnmk");
@import url("https://www.ringtv.be/modules/user/user.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r3wnmk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r3wnmk");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r3wnmk");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-66352 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-wijnen">VIVA! Wijnen</a><a href="/viva-auto">VIVA! Auto</a><a href="/over-de-top">Over de Top</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Van Eyken en Boigelot definitief schuldig aan moord</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Van Eyken en Boigelot definitief schuldig aan moord</h1></div><div class="article-description"><p>Het hof van beroep in Bergen zal niet oordelen over de schuldvraag in het proces tegen Christian Van Eyken en  Sylvia Boigelot. Het rechtscollege heeft het verzoek van de voormalige burgemeester van Linkebeek en zijn vrouw afgewezen. Daardoor is het koppel definitief schuldig aan de moord op Marc Dellea.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/vaneyken_0.png?itok=hal9wcUn" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>In de zomer van 2014 werd Marc Dellea vermoord aangetroffen in zijn appartement in Laken. Onderzoekers wijzen zijn toenmalige vrouw Sylvia Boigelot en gewezen burgemeester van Linkebeek en Vlaams Parlementslid Christian Van Eyken aan als verdachten. Boigelot was parlementair medewerker van Van Eyken. De twee hadden ook een verhouding. Het koppel heeft altijd ontkent betrokken te zijn bij de moord, maar werd zowel in eerste aanleg als in beroep veroordeeld.</p>
<p>Volgens de advocaten van Van Eyken en Boigelot verhoogde het hof van beroep de straf van 23 naar 27 jaar cel, omdat het koppel na hun veroordeling door de correctionele rechtbank niet tot inkeer was gekomen en nadien beroep had aangetekend. De verdediging trok naar het Hof van Cassatie, dat in juni het arrest van het Brusselse hof van beroep gedeeltelijk verbrak. Daardoor moet het hof van beroep in Bergen zich buigen over de strafmaat. De advocaten van de beklaagden probeerden via een verzoek bij het Grondwettelijk Hof ook een nieuwe uitspraak over de schuldvraag af te dwingen. Maar dat verzoek werd afgewezen door het hof van beroep. Eind maart start een nieuw debat over de straf.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">06/01/2022</div><div class="article-author">Lotte Geerts</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/linkebeek">Linkebeek</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/van-eyken-en-boigelot-definitief-schuldig-aan-moord">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-067685c2e1a2721ba892bcbb5d8154c8">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstraat_1440.png?itok=Ccx0BGQf);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Welke straat is de mooiste kerststraat?</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-mooiste-kerststraat">Stem nu!</a></div></div><div class="cta-banner"><span>Stemmen kan t/m</span><span>10/01</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/21211226over_de_top_1440.png?itok=MYgXjdA0);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Over de Top</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">NET GEMIST: Het succesverhaal van Lennik en Zellik (2/2)</a></div></div><div class="cta-banner"><span>elke zondag</span><span>vanaf 9u</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijnreis_ringtv_1440.png?itok=LqHI9Mys);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">Herbeleef de wijncruise langs de Douro (Portugal)</a></div></div><div class="cta-banner"><span>dit weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/westranbd_tickets_januari_2022.png?itok=X6z0j2Jn);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win tickets voor PlastiekBERTRAND (4+)</div><div class="button-wrapper"><a href="https://www.ringtv.be/westrand">Waag je kans voor de voorstelling in CC Westrand</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>zo 9/1</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-8ccb08cf62d96656e400ed877c5e33ff">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/reizigers-krijgen-celstraffen-tot-een-jaar-voor-valse-pcr-test"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brusselsairportcorona.jpg?itok=sqxCJZJN" width="282" height="157" /></a><h2><a href="/nieuws/reizigers-krijgen-celstraffen-tot-een-jaar-voor-valse-pcr-test">Reizigers krijgen celstraffen tot een jaar voor valse PCR-test</a></h2>
<div class="article-body"><p>Zestien reizigers, die een vals attest van een negatieve PCR-test hadden voorgelegd bij hun vertrek op Brussels Airport, hebben gevangenisstraffen tot een jaar gekregen. In het totaal moeten 160 mensen zich verantwoorden voor de correctionele rechtbank in Brussel voor gelijkaardige feiten.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/driekoningentraditie-wint-aan-populariteit-%E2%80%98ruim-500-taarten-verkocht%E2%80%99"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/driekoningentaart_.jpg?itok=h-90XOnH" width="282" height="157" /></a><h2><a href="/nieuws/driekoningentraditie-wint-aan-populariteit-%E2%80%98ruim-500-taarten-verkocht%E2%80%99">Driekoningentraditie wint aan populariteit: ‘Ruim 500 taarten verkocht’</a></h2>
<div class="article-body"><p>Driekoningen wordt steeds vaker gevierd met een stukje smeuïge Driekoningentaart. Dat merken ze ook bij bakkerij Timaya in Vilvoorde. “We hebben dit jaar meer dan vijfhonderd taarten verkocht”, vertelt zaakvoerder Nancy Clement.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/dilbeek-verstrengt-voorwaarden-voor-bouw-appartementen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bouwshift__0.jpg?itok=NwImo-J7" width="282" height="157" /></a><h2><a href="/nieuws/dilbeek-verstrengt-voorwaarden-voor-bouw-appartementen">Dilbeek verstrengt voorwaarden voor bouw appartementen</a></h2>
<div class="article-body"><p>Het gemeentebestuur van Dilbeek legt momenteel de laatste hand aan een woonomgevingsplan. De kaart beperkt de locaties waar nog appartementen gebouwd kunnen worden. Vorige maand keurde de gemeenteraad al een verordening ‘kwaliteitsvol wonen’ goed. Met die instrumenten wil Dilbeek de wildgroei...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/geen-strengere-coronamaatregelen-%E2%80%98kiezen-voor-stabiliteit%E2%80%99"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mondmaskercorona1.jpg?itok=Zz5T3Fxu" width="282" height="157" /></a><h2><a href="/nieuws/geen-strengere-coronamaatregelen-%E2%80%98kiezen-voor-stabiliteit%E2%80%99">Geen strengere coronamaatregelen: ‘Kiezen voor stabiliteit’</a></h2>
<div class="article-body"><p>Ondanks de stijgende besmettingscijfers kondigt het Overlegcomité geen extra coronamaatregelen af. “We kiezen voor stabiliteit en behouden de huidige maatregelen”, meldt premier Alexander De Croo. Volgens de eerste voorspellingen zal de piek van de vijfde golf half januari liggen wat betreft het...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/voka-roept-werkgevers-en-hun-medewerkers-op-om-coronamaatregelen-strikt-na-te-leven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/telewerk.png?itok=Kxw8UwWQ" width="282" height="157" /></a><h2><a href="/nieuws/voka-roept-werkgevers-en-hun-medewerkers-op-om-coronamaatregelen-strikt-na-te-leven">Voka roept werkgevers en hun medewerkers op om coronamaatregelen strikt na te leven</a></h2>
<div class="article-body"><p>Het Overlegcomité heeft het advies van de experten om telewerken voor honderd procent te verplichten niet gevolgd. Voka, het Vlaams netwerk van ondernemingen, reageert tevreden op de beslissing om de terugkomdag te behouden.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vlaams-apothekers-netwerk-%E2%80%9Cnadenken-over-terugbetaling-zelftests%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/apotheek_.jpg?itok=-t2LFRl4" width="282" height="157" /></a><h2><a href="/nieuws/vlaams-apothekers-netwerk-%E2%80%9Cnadenken-over-terugbetaling-zelftests%E2%80%9D">Vlaams Apothekers Netwerk: “Nadenken over terugbetaling zelftests”</a></h2>
<div class="article-body"><p>De wijziging van de test- en quarantainemaatregelen zal de verkoop van zelftests de komende weken wellicht nog opdrijven. Zeker omdat de overheid ouders aanraadt om hun kinderen wekelijks te testen. “Zo kan het kostenplaatje voor heel wat gezinnen oplopen en dus moeten we nadenken over de...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/halle-vilvoorde-nadert-kaap-van-250000-boosterprikken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatie_affligem.png?itok=DSeCLVxq" width="282" height="157" /></a><h2><a href="/nieuws/halle-vilvoorde-nadert-kaap-van-250000-boosterprikken">Halle-Vilvoorde nadert kaap van 250.000 boosterprikken</a></h2>
<div class="article-body"><p>In Halle-Vilvoorde zijn de voorbije weken bijna 250.000 boosterprikken gezet. Dat blijkt uit cijfers van de Vaccinatieteller. Vier op de tien inwoners van onze regio kregen intussen een extra bescherming tegen het coronavirus, al zijn er lokaal wel verschillen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/brussels-airlines-voert-3000-lege-vluchten-uit-om-vliegrechten-niet-te-verliezen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ba_brussels_airlines_7.jpg?itok=06WqLKwz" width="282" height="157" /></a><h2><a href="/nieuws/brussels-airlines-voert-3000-lege-vluchten-uit-om-vliegrechten-niet-te-verliezen">Brussels Airlines voert 3.000 lege vluchten uit om vliegrechten niet te verliezen</a></h2>
<div class="article-body"><p>Vliegtuigmaatschappijen voeren vluchten met bijna geen passagiers aan boord om zo te vermijden dat ze hun start- en landingsrechten verliezen. Dat schrijft <em>Het Laatste Nieuws</em>. Zo voert Brussels Airlines deze winter alleen al zo’n 3.000 ‘onnodige’ vluchten uit.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/aantal-werkzoekenden-het-laagst-15-jaar-tijd"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jobs_horeca_1.png?itok=zVDrVaRD" width="282" height="157" /></a><h2><a href="/nieuws/aantal-werkzoekenden-het-laagst-15-jaar-tijd">Aantal werkzoekenden het laagst in 15 jaar tijd</a></h2>
<div class="article-body"><p>Eind december telde Halle-Vilvoorde 14.647 werkzoekenden. Dat blijkt uit cijfers van VDAB. Het is van midden 2008 geleden dat dat er zo weinig waren. Opvallend genoeg heeft de coronacrisis volgens VDAB daar veel mee te maken. Zo is er veel vraag naar personeel in de horeca, ICT-sector en bij...</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r3wnmk"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r3wnmk"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r3wnmk"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r3wnmk"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r3wnmk"></script>
    </body>
</html>

