<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Woning in Halle onbewoonbaar na brand | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De vrouw raakte lichtgewond maar hoefde niet naar het ziekenhuis. Door de brand hing er wel een rookwolk tot een paar honderd meter ver. De brandweer stuurde verschillende ploegen ter plaatse om te blussen. Bij de buren die niet thuis waren werd een garagepoort om zeker te zijn dat ook dat huis geen vuur had gevat.Tijdens de bluswerken sloot de politie de Albertstraat, het Kardinaal Mercierplein en de Balthazarstraat straat af voor het verkeer. De keuken is helemaal vernield door de brand maar ook de rest van het huis liep zware brand- en rookschade op waardoor de woning onbewoonbaar is. De oorzaak van de brand is nog onduidelijk.In de Guido Gezellestraat in Groot-Bijgaarden was er gisteravond ook een zware woningbrand. Een vrouw werd naar het ziekenhuis gebracht omdat ze te veel rook had ingeademd, maar verkeert niet in levensgevaar. Twee verdiepingen van de woning liepen zware schade op. Het pan is tijdelijk onbewoonbaar. Het is al de derde woningbrand in twee dagen in onze regio. Eergisteren brak er ook al brand uit in een woning in Eizeringen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/woning-halle-onbewoonbaar-na-brand" />
<link rel="shortlink" href="https://www.ringtv.be/node/60566" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/woning-halle-onbewoonbaar-na-brand" />
<meta property="og:title" content="Woning in Halle onbewoonbaar na brand" />
<meta property="og:description" content="Een woning in de Albertstraat in Halle is onbewoonbaar na een zware brand die maandagavond ontstond. Iets na 18 uur brak de brand uit in de keuken aan de achterzijde van de woning. Buren zagen de vlammen uit de achterbouw slaan. De bewoners van het getroffen huis konden zelf naar buiten vluchten. " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/brand_halle_4.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qisurb");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qisurb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qisurb");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qisurb");
@import url("https://www.ringtv.be/modules/node/node.css?qisurb");
@import url("https://www.ringtv.be/modules/user/user.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qisurb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qisurb");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qisurb");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qisurb");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-60566 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Woning in Halle onbewoonbaar na brand</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Woning in Halle onbewoonbaar na brand</h1></div><div class="article-description"><p>Een woning in de Albertstraat in Halle is onbewoonbaar na een zware brand die maandagavond ontstond. Iets na 18 uur brak de brand uit in de keuken aan de achterzijde van de woning. Buren zagen de vlammen uit de achterbouw slaan. De bewoners van het getroffen huis konden zelf naar buiten vluchten. </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/brand_halle_4.jpg?itok=msqD2IuB" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De vrouw raakte lichtgewond maar hoefde niet naar het ziekenhuis. Door de brand hing er wel een rookwolk tot een paar honderd meter ver. De brandweer stuurde verschillende ploegen ter plaatse om te blussen. Bij de buren die niet thuis waren werd een garagepoort om zeker te zijn dat ook dat huis geen vuur had gevat.</p>
<p>Tijdens de bluswerken sloot de politie de Albertstraat, het Kardinaal Mercierplein en de Balthazarstraat straat af voor het verkeer. De keuken is helemaal vernield door de brand maar ook de rest van het huis liep zware brand- en rookschade op waardoor de woning onbewoonbaar is. De oorzaak van de brand is nog onduidelijk.</p>
<p>In de Guido Gezellestraat in Groot-Bijgaarden was er gisteravond ook een zware woningbrand. Een vrouw werd naar het ziekenhuis gebracht omdat ze te veel rook had ingeademd, maar verkeert niet in levensgevaar. Twee verdiepingen van de woning liepen zware schade op. Het pan is tijdelijk onbewoonbaar. Het is al de derde woningbrand in twee dagen in onze regio. Eergisteren brak er ook al brand uit in een woning in Eizeringen.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">01/12/2020</div><div class="article-author">Bart Kerckhoven / Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/dilbeek">Dilbeek</a><a href="/halle">Halle</a><a href="/lennik">Lennik</a></div><div class="article-tags"><a href="/branden">Branden</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/woning-halle-onbewoonbaar-na-brand">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-eb0899920473cfab72964c894a3b697d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20201127_wijnen_1400_0.jpg?itok=kVwp6aQm);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">DIT WEEKEND: The Whisky House (Affligem) </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstboom_2020_1400_2.jpg?itok=4MlgpVJI);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Verras jouw coronahelden met de warmste kerstboom!</div><div class="button-wrapper"><a href="https://www.ringtv.be/coronahelden">Nomineer hier jouw coronaheldenhelden</a></div></div><div class="cta-banner"><span>deelnemen kan</span><span>tot 15/12</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wedstrijd_sacacorchosd_1400.jpg?itok=VYWGFodz);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">WIN een heerlijk WIJNPAKKET van Sacacorchos</div><div class="button-wrapper"><a href="https://www.ringtv.be/sacacorchos">Waag hier je kans voor dit eindejaarscadeau van RINGtv!</a></div></div><div class="cta-banner"><span>Doe mee </span><span>tot 10/12</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/tuinhieren_s2_1440.jpg?itok=zglQbV7Y);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">TERUG: #TUINHIEREN</div><div class="button-wrapper"><a href="https://www.ringtv.be/tuinhieren">met Mark Demesmaeker</a></div></div><div class="cta-banner"><span>elke di &amp; do </span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440_2020_2.jpg?itok=sh3AyCud);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">Bekijk opnieuw de reeks over de oorlog in onze regio</a></div></div><div class="cta-banner"><span>NU op</span><span>RINGtv.be</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-e00653124455d7310efbb28fb5afdeca">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/alexander-hoogmartens-trekt-naar-amerikaanse-topuniversiteit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sport_tennis_alexander_hoogmartens_0.png?itok=YvAFO00k" width="282" height="157" /></a><h2><a href="/sport/alexander-hoogmartens-trekt-naar-amerikaanse-topuniversiteit">Alexander Hoogmartens trekt naar Amerikaanse topuniversiteit</a></h2>
<div class="article-body"><p>Alexander Hoogmartens uit Lot, bij Beersel, trekt naar de University of California-Los Angeles. De universiteit wordt beschouwd als een van de topuniversiteiten van de Verenigde Staten. Het 18-jarige tennistalent zal er studies en sport combineren.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/woning-eizeringen-onbewoonbaar-na-brand"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_lennik_0.jpg?itok=rSY0Dys0" width="282" height="157" /></a><h2><a href="/nieuws/woning-eizeringen-onbewoonbaar-na-brand">Woning in Eizeringen onbewoonbaar na brand</a></h2>
<div class="article-body"><p>Er is gisteravond brand uitgebroken in een woning aan de Hunselveldweg in Eizeringen. De brandweer kon de brand beperken, maar de woning is wel onbewoonbaar door grote rookschade. Twee bewoners werden overgebracht naar het ziekenhuis.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eerste-bomen-geplant-natuurpark-aan-de-zuunbeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zuunpark.jpg?itok=H46VcBx0" width="282" height="157" /></a><h2><a href="/nieuws/eerste-bomen-geplant-natuurpark-aan-de-zuunbeek">Eerste bomen geplant in natuurpark aan de Zuunbeek</a></h2>
<div class="article-body"><p>De eerste bomen en struiken van het nieuwe natuurpark aan de oevers van de Zuunbeek in Zuun en Negenmanneke zijn aangeplant. Het park past in een groter plan om groene ruimten in te richten in de woonwijken van Sint-Pieters-Leeuw.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vlaanderen-investeert-volgend-jaar-170-miljoen-euro-werken-aan-de-ring"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vilvoordeviaduct_3_0.jpg?itok=KndIiyqM" width="282" height="157" /></a><h2><a href="/nieuws/vlaanderen-investeert-volgend-jaar-170-miljoen-euro-werken-aan-de-ring">Vlaanderen investeert volgend jaar 170 miljoen euro in werken aan de Ring</a></h2>
<div class="article-body"><p>De Vlaamse overheid investeert volgend jaar een recordbedrag in mobiliteit. De focus wordt gelegd op twee filegevoelige regio’s: Antwerpen en Brussel. Zo wordt 170 miljoen euro voorzien voor de werken aan de Ring rond Brussel.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/corona-uitbraak-woonzorgcentrum-mater-dei"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/materdei.jpg?itok=VRsN1VYX" width="282" height="157" /></a><h2><a href="/nieuws/corona-uitbraak-woonzorgcentrum-mater-dei">Corona-uitbraak in woonzorgcentrum Mater Dei</a></h2>
<div class="article-body"><p>Woonzorgcentrum Mater Dei in Heikruis, een deelgemeente van Pepingen, is getroffen door een corona-uitbraak. Zowat de helft van de bewoners en een kwart van het personeel testte de voorbije dagen positief op het coronavirus. Dat meldt Het Nieuwsblad.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kappers-protesteren-naakt-%E2%80%9Cwe-kleden-onszelf-uit-voor-de-regering-dat-doet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/flamand_kapsalons.png?itok=HXoXMYez" width="282" height="157" /></a><h2><a href="/nieuws/kappers-protesteren-naakt-%E2%80%9Cwe-kleden-onszelf-uit-voor-de-regering-dat-doet">  Kappers protesteren naakt: “We kleden onszelf uit voor de regering dat doet&quot;</a></h2>
<div class="article-body"><p>Enkele kappers en schoonheidsspecialisten zijn een opmerkelijke protestactie gestart. Ze nemen een naaktfoto en plaatsen die op sociale media. Onder hen ook kapper Stefan Flamand uit Essenbeek, bij Halle. "We doen er alles aan om veilig te werken, maar toch worden we opnieuw gestraft."</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/fiets-wordt-baas-14-kampenhoutse-straten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietsstraat_0.png?itok=O34TWqJz" width="282" height="157" /></a><h2><a href="/nieuws/fiets-wordt-baas-14-kampenhoutse-straten">Fiets wordt baas in 14 Kampenhoutse straten</a></h2>
<div class="article-body"><p>De gemeente Kampenhout gaat tegen de lente van volgend jaar 14 straten inkleuren als fietsstraat. In zo’n straat hebben fietsers voorrang en mag je ze als autobestuurder niet inhalen. Auto’s mogen er ook maar maximum 30 kilometer per uur rijden.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/speelgoedwinkel-toys-tempel-bereidt-zich-voor-op-heropening"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/toystempel.jpg?itok=f2Zmedeo" width="282" height="157" /></a><h2><a href="/nieuws/speelgoedwinkel-toys-tempel-bereidt-zich-voor-op-heropening">Speelgoedwinkel Toys Tempel bereidt zich voor op heropening</a></h2>
<div class="article-body"><p>Morgen mogen meer dan 40.000 winkels in ons land opnieuw de deuren openen. Eén van hen is Toys Tempel in Londerzeel. De speelgoedwinkel staat voor belangrijke dagen, met het oog op Sinterklaas en de eindejaarsfeesten. Eigenaar Gert Cools is al van zaterdag de heropening aan het voorbereiden.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/winnaars-tekenwedstrijd-krijgen-cadeautjes-van-sinterklaas"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/tekenwedstrijd_sinterklaas.png?itok=LTpE1TRC" width="282" height="157" /></a><h2><a href="/nieuws/winnaars-tekenwedstrijd-krijgen-cadeautjes-van-sinterklaas">Winnaars tekenwedstrijd krijgen cadeautjes van Sinterklaas</a></h2>
<div class="article-body"><p>Dit weekend hebben alle winnaars van de tekenwedstrijd van RINGtv, de stad Vilvoorde en de Socialistische Mutualiteit hun cadeautjes gekregen. Thuis deze keer, aan de deur, en niet op de boot van Sinterklaas zoals de voorbije jaren. Want de Sint, die is risicopatiënt.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qisurb"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qisurb"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qisurb"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qisurb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qisurb"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qisurb"></script>
    </body>
</html>

