<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Zes verdachten opgepakt in dossier rond invoer van drugs via luchthaven | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De speurders konden afgelopen nacht twee bagage-afhandelaars betrappen toen die zo’n zeventig kilogram cocaïne wilden uithalen. Het duo werd opgepakt, waarna verschillende huiszoekingen werden uitgevoerd. “Het klopt dat er bij het uithalen van cocaïne op de luchthaven van Zaventem twee medewerkers werden opgepakt”, zegt Gilles Blondeau van het parket van Halle-Vilvoorde. Nadien werden er huiszoekingen uitgevoerd in Sint-Agatha-Berchem, Bierbeek, Kraainem, Machelen, Zaventem en Antwerpen. In totaal werd er 70 kilogram cocaïne en 200.000 euro cash geld in beslag genomen.”Bij de actie werden intussen zes mensen opgepakt. “Het gaat om zes Belgen tussen de 30 en 40 jaar oud”, aldus Blondeau. “Ze zullen vandaag nog voor de onderzoeksrechter verschijnen, die zal beslissen over hun eventuele aanhouding.” Aan de actie namen 45 speurders van de federale gerechtelijk politie deel, bijgestaan door drugshonden." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/zes-verdachten-opgepakt-dossier-rond-invoer-van-drugs-luchthaven" />
<link rel="shortlink" href="https://www.ringtv.be/node/62590" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/zes-verdachten-opgepakt-dossier-rond-invoer-van-drugs-luchthaven" />
<meta property="og:title" content="Zes verdachten opgepakt in dossier rond invoer van drugs via luchthaven" />
<meta property="og:description" content="De federale gerechtelijke politie van Halle-Vilvoorde heeft zes verdachten opgepakt in een onderzoek naar de invoer van drugs via de luchthaven van Zaventem. De politie nam 70 kilogram cocaïne en 200.000 euro cash geld in beslag." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/drugs_politie.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qr6wk4");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qr6wk4");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qr6wk4");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qr6wk4");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qr6wk4");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qr6wk4");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qr6wk4");
@import url("https://www.ringtv.be/modules/node/node.css?qr6wk4");
@import url("https://www.ringtv.be/modules/user/user.css?qr6wk4");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qr6wk4");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qr6wk4");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qr6wk4");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qr6wk4");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qr6wk4");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qr6wk4");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-62590 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Zes verdachten opgepakt in dossier rond invoer van drugs via luchthaven</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Zes verdachten opgepakt in dossier rond invoer van drugs via luchthaven</h1></div><div class="article-description"><p>De federale gerechtelijke politie van Halle-Vilvoorde heeft zes verdachten opgepakt in een onderzoek naar de invoer van drugs via de luchthaven van Zaventem. De politie nam 70 kilogram cocaïne en 200.000 euro cash geld in beslag.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/drugs_politie.jpg?itok=TDA4AuUi" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="854" height="480" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=WE7k6k" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/zes-verdachten-opgepakt-dossier-rond-invoer-van-drugs-luchthaven">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De speurders konden afgelopen nacht twee bagage-afhandelaars betrappen toen die zo’n zeventig kilogram cocaïne wilden uithalen. Het duo werd opgepakt, waarna verschillende huiszoekingen werden uitgevoerd. “Het klopt dat er bij het uithalen van cocaïne op de luchthaven van Zaventem twee medewerkers werden opgepakt”, zegt Gilles Blondeau van het parket van Halle-Vilvoorde. Nadien werden er huiszoekingen uitgevoerd in Sint-Agatha-Berchem, Bierbeek, Kraainem, Machelen, Zaventem en Antwerpen. In totaal werd er 70 kilogram cocaïne en 200.000 euro cash geld in beslag genomen.”</p>
<p>Bij de actie werden intussen zes mensen opgepakt. “Het gaat om zes Belgen tussen de 30 en 40 jaar oud”, aldus Blondeau. “Ze zullen vandaag nog voor de onderzoeksrechter verschijnen, die zal beslissen over hun eventuele aanhouding.” Aan de actie namen 45 speurders van de federale gerechtelijk politie deel, bijgestaan door drugshonden.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">13/04/2021</div><div class="article-author">Chris Verhaeghe / Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/kraainem">Kraainem</a><a href="/machelen">Machelen</a><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/zes-verdachten-opgepakt-dossier-rond-invoer-van-drugs-luchthaven">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-b10c73eda315dfee983c69b39cd2ae5f">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/dansvloer_1440_2.jpg?itok=YzAuHUpU);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">DANSVLOER</div><div class="button-wrapper"><a href="http://www.ringtv.be/dansvloer">Kris &amp; Lara zetten hun beste dansbeentje voor</a></div></div><div class="cta-banner"><span>elk ma. &amp; do.</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210407_over_de_rand_1400_def.jpg?itok=jrjTvDb2);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Over de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">Podcast Containerklap brengt mensen bij elkaar</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/musikaa_ringtv_1440x4402_2.jpg?itok=zfN94zXS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Klarafestival</div><div class="button-wrapper"><a href="https://www.ringtv.be/video/klarafestival-040421">NET GEMIST: het Musikaa-project</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/weer_lente_1400.jpg?itok=LL5mUOET);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/telers_met_ballen_1440.jpg?itok=xVUBCPDv);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie is de beste amateurkweker?</div><div class="button-wrapper"><a href="https://www.ringtv.be/telers-met-ballen">Stel je kandidaat voor 'Telers met ballen'</a></div></div><div class="cta-banner"><span>WIN een GRATIS</span><span>TUINPAKKET</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-d7a840611c9a913f2238867bf94822a7">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/milieuvergunning-vernietigd-maar-carwash-nossegem-mag-openblijven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/carwash_0.jpg?itok=ZOzLNiPq" width="282" height="157" /></a><h2><a href="/nieuws/milieuvergunning-vernietigd-maar-carwash-nossegem-mag-openblijven">Milieuvergunning vernietigd, maar carwash in Nossegem mag openblijven</a></h2>
<div class="article-body"><p>Best Carwash in Nossegem mag van het schepencollege in Zaventem openblijven. De Raad van State heeft nochtans enkele weken geleden de milieuvergunning van de carwash vernietigd.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gooikse-steam-academie-moet-2024-de-deuren-openen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/steamacademie_oetingen.jpg?itok=Wc-Rh_Gg" width="282" height="157" /></a><h2><a href="/nieuws/gooikse-steam-academie-moet-2024-de-deuren-openen">Gooikse STEAM-academie moet in 2024 de deuren openen</a></h2>
<div class="article-body"><p>De STEAM-academie die komt in de gebouwen van de dorpsschool in Oetingen, moet in 2024 de deuren openen. In het project krijgen ook de bibliotheek en de Gooikse muziek- en dansacademie een plaats.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/ook-dit-jaar-geen-mosselkoers-houtem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mosselkoers_1_0.png?itok=oFDuhpp7" width="282" height="157" /></a><h2><a href="/sport/ook-dit-jaar-geen-mosselkoers-houtem">Ook dit jaar geen Mosselkoers in Houtem</a></h2>
<div class="article-body"><p>Voor het tweede jaar op rij wordt de Mosselkoers in het Vilvoordse gehucht Houtem geannuleerd. Dat laat de organiserende wielerclub ‘Sport voor Allen’ weten. De Mosselkoers stond gepland op 13 juli.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/organisatie-brabantse-pijl-%E2%80%9Ceen-derde-editie-zonder-publiek-wordt-moeilijk%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/marc_vettori.jpg?itok=--7RXHZU" width="282" height="157" /></a><h2><a href="/sport/organisatie-brabantse-pijl-%E2%80%9Ceen-derde-editie-zonder-publiek-wordt-moeilijk%E2%80%9D">Organisatie Brabantse Pijl: “Een derde editie zonder publiek wordt moeilijk”</a></h2>
<div class="article-body"><p>Morgen vindt de Brabantse Pijl plaats, die de overgang vormt tussen de Vlaamse voorjaarsklassiekers en de Ardennenklassiekers. Jammer genoeg zal die net als vorig jaar zonder supporters doorgaan. Het verlies aan inkomsten begint financieel door te wegen voor de organisatie die bovendien ook moet...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/tuincentra-kampen-met-nijpend-tekort-aan-planten-en-bloemen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/planten_bloemen_1.png?itok=KZztgiW_" width="282" height="157" /></a><h2><a href="/nieuws/tuincentra-kampen-met-nijpend-tekort-aan-planten-en-bloemen">Tuincentra kampen met nijpend tekort aan planten en bloemen</a></h2>
<div class="article-body"><p>Heel wat tuincentra in onze regio zitten met de handen in het haar. Zij kampen namelijk met een groot tekort aan bloemen, bomen en planten. Volgens de centra een gevolg van de Brexit en de coronacrisis.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoorde-werkt-alternatief-programma-voor-jaarmarkt-en-troostkermis-uit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/troostkermis2019.jpg?itok=9SSwuwf-" width="282" height="157" /></a><h2><a href="/nieuws/vilvoorde-werkt-alternatief-programma-voor-jaarmarkt-en-troostkermis-uit">Vilvoorde werkt alternatief programma voor Jaarmarkt en Troostkermis uit</a></h2>
<div class="article-body"><p>Vilvoorde moet voor het tweede jaar op rij zijn hoogdag annuleren omwille van de coronamaatregelen. Met andere woorden, er zal geen 158ste jaarmarkt zijn en ook de daaraan gekoppelde Troostkermis zal niet plaatsvinden in haar traditionele vorm. Maar de stad Vilvoorde werkt wel aan een...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dochter-frans-minnaert-doet-oproep-voor-overzichtscatalogus"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/minnaert_oproep.jpg?itok=AW98pRpI" width="282" height="157" /></a><h2><a href="/nieuws/dochter-frans-minnaert-doet-oproep-voor-overzichtscatalogus">Dochter Frans Minnaert doet oproep voor overzichtscatalogus</a></h2>
<div class="article-body"><p>Op 18 januari was het tien jaar geleden dat schilder en graficus Frans Minnaert overleed. Minnaert had Oost-Vlaamse roots maar was verknocht aan het Pajottenland, waar hij lang woonde en werkte. De dochter van Frans Minnaert werkt nu aan een overzichtscatalogus van zijn oeuvre en daarvoor roept...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vrouw-overleden-na-aanrijding-londerzeel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ongeval_londerzeel.jpg?itok=WUG7rjdt" width="282" height="157" /></a><h2><a href="/nieuws/vrouw-overleden-na-aanrijding-londerzeel">Vrouw overleden na aanrijding in Londerzeel</a></h2>
<div class="article-body"><p>In Londerzeel is dinsdagmiddag een dodelijk ongeval gebeurd. Een oudere dame wilde er met haar fiets de straat oversteken, maar werd aangereden door een wagen.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/aantal-gedwongen-opnames-van-minderjarigen-neemt-toe-halle-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jongerenanoniem.jpg?itok=hgbFTWAj" width="282" height="157" /></a><h2><a href="/nieuws/aantal-gedwongen-opnames-van-minderjarigen-neemt-toe-halle-vilvoorde">Aantal gedwongen opnames van minderjarigen neemt toe in Halle-Vilvoorde</a></h2>
<div class="article-body"><p>Procureur des Konings van Halle-Vilvoorde Ine Van Wymersch is ongerust over de toename van het aantal gedwongen opnames van minderjarigen in onze regio. Dat zegt ze in een interview met de krant <em>De Morgen</em>. “We tellen terecht de bedden op intensieve zorg, maar de bedden in de geestelijke...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qr6wk4"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qr6wk4"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qr6wk4"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qr6wk4"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qr6wk4"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qr6wk4"></script>
    </body>
</html>

