<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta charset="utf-8">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortlink" href="http://www.ringtv.be/node/34606" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<link rel="shortcut icon" href="http://www.ringtv.be/sites/all/themes/benny/images/fav.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://www.ringtv.be/sport/voorbeschouwing-sk-halle-bornem" />
<link rel="canonical" href="http://www.ringtv.be/sport/voorbeschouwing-sk-halle-bornem" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="alternate" type="application/rss+xml" title="RingTV RSS: Nieuws" href="http://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Uit de heenronde puurde Halle 10 op 45, maar in de terugronde ogen de cijfers positiever: zeven op negen. &quot;Er wordt hard getraind. Op het veld merken we meer en meer dat er echt een ploeg staat en dat merkte ik in de heenronde niet,&quot; legt speler Menco Derijck de ommezwaai uit. Zondag komt de nummer 10, Bornem. Halle verloor de heenwedstrijd met 2-1. &quot;Het is een ambetante ploeg die met lange ballen speelt en rekent op de spits, die groot is,&quot; weet trainer Alan Haydock. En toch is winnen de boodschap. Derijck weet al hoe: &quot;Volle gas vooruit. Een goal meer maken dan de tegenstander. Ik denk dat we daar sterk in zijn de laatste tijd.&quot; Ondertussen lopen de fusiegesprekken tussen SK Halle en FC Pepingen. Daarover wordt pas 15 februari gecommuniceerd. " />
<meta property="og:title" content="Voorbeschouwing SK Halle-Bornem" />
<meta property="og:description" content="Voetbalclub SK Halle staat derde laatste in de tweede amateurklasse A. Van de 16 ploegen zakken de twee laatste, nummer 14 moet barragewedstrijden  spelen. SK Halle staat op dit moment 14de. Zondag komt Bornem, de nummer 10. Punten pakken is de boodschap." />
<meta property="og:image" content="http://www.ringtv.be/sites/default/files/skhalle.png" />
  <title>Voorbeschouwing SK Halle-Bornem | Ring TV | Jouw zender, Jouw nieuws</title>
  <link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_fHFUfX9DqtycCZFmrlADmFVxDsMZe3SsQk_PWK0y3sg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_0GSioV7rqqZ-22g4r4czp0PoQWlAvEc9POa2Gak1kdY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_1Cns3L1_TrifKTSgp644ViF6O9TZ1O0lZsCwyMt9kfE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_Bd5gFewZgoqdp9rTctyeuiNHzakQBDXfvmBJbY6kvZs.css" media="screen and (max-width: 768px)" />
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_BklNzUBJ6lZmwhTBA3e0Za_RucSRi_YJFRHrB8pxEUo.css" media="screen and (min-width: 769px)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://www.ringtv.be/sites/default/files/css/css_BklNzUBJ6lZmwhTBA3e0Za_RucSRi_YJFRHrB8pxEUo.css" media="all" />
<![endif]-->
  <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->  <script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js__RGBpUAy0-CdS6LipYNtjNka1EHlenHpKc7r6xnwCzc.js"></script>
<script type="text/javascript" src="http://pool.roularta.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_LDD1Y0EkF6OAPTZSA1yKvL0Tr9MZEEnB6pnU_LfVQOc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-56050583-1"]);_gaq.push(["_setDomainName", "none"]);_gaq.push(["_setAllowLinker", true]);_gaq.push(['_setCustomVar', 2, "gemeente", "Halle", 3]);_gaq.push(['_setCustomVar', 3, "thema", "Voetbal, Volleybal", 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ringtv.be/sites/default/files/js/js_5dAnfzBTi41bbsShhDTyI5tqEqYIcjTUXI660CiMYqw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"benny","theme_token":"WdyTCJ1Shk5V_emHL9YuyEOsrkrKx_SvmUWSEdSZ-y0","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_MtFp0jFi0T_D9ZuJuHOY3EOhkJrRwT_99gnbLDfFbFw.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/patched\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/patched\/colorbox\/styles\/default\/colorbox_style.js":1,"http:\/\/pool.roularta.adhese.com\/tag\/tag.js":1,"http:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#pubid=xa-4eca44294211000c":1,"sites\/all\/modules\/features\/feature_analytics\/js\/feature_analytics.ajax.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/benny\/js\/jquery.carrousel.js":1,"sites\/all\/themes\/benny\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/benny\/js\/jquery-ui-1.8.16.date-picker.js":1,"sites\/all\/themes\/benny\/js\/jquery.isotope.min.js":1,"sites\/all\/themes\/benny\/js\/scripts.js":1},"css":{"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/patched\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tao\/drupal.css":1,"sites\/all\/themes\/benny\/css\/mobile.css":1,"sites\/all\/themes\/benny\/css\/base.css":1,"sites\/all\/themes\/benny\/css\/ie8.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackDomainMode":"2","trackCrossDomains":["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]}});
//--><!]]>
</script>
  <script src="http://www.rmm.be/scripts.js"></script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34606 node-type-article tao benny" data-adhese-location="Site-RingTV-NL-nl">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>
    

<div id="SPLASH" style="clear: both; background: #000;">
  <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="http://ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
  <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
  <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
  <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
  <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
  <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
  <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
  <script type="text/javascript">initAdhese('LAYER');</script>
</div>

  <header id="header">
    <div class="limiter clearfix">
      <div id="branding">
        <a href="http://www.ringtv.be/"><img src="http://www.ringtv.be/sites/all/themes/benny/images/logo.png"  id="logo" /></a>      </div>
        <div class="region region-header">
    
<div class='block block-views clearfix'  id="block-views-exp-zoeken-page">
  
  
  
  
      <div  class="block-content clearfix"><form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search">
 <input type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" class="form-submit" />    </div>
      </div>
</div>
</div></form></div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-haal-je-slag-thuis-728">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><img alt="" class="media-image" height="114" width="728" src="http://www.ringtv.be/sites/default/files/banner_nieuwjaar_ringtv.be_728.jpg" /></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>

  </div>
    </div>

    
  </header>

<div id="page_top">
  <div class="limiter clearfix">
          <nav id="navigation">
        <div class="limiter clearfix">
            <div class="region region-navigation">
      <nav class="main-menu block-menu" role="navigation" id="block-system-main-menu">
    <button class="menu-trigger ">open menu</button>

    <div class="block-content">
      <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="expanded"><a href="/nieuws">Nieuws</a><ul class="menu"><li class="first leaf"><a href="/nieuws">Nieuwsoverzicht</a></li>
<li class="leaf"><a href="/videoreportage-kopen">Videoreportage kopen?</a></li>
<li class="leaf"><a href="/maak-zelf-het-nieuws" title="Maak zelf het nieuws">Maak zelf het nieuws</a></li>
<li class="last leaf"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
</ul></li>
<li class="expanded"><a href="/Sport" title="Sport">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport">Sportoverzicht</a></li>
<li class="leaf"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li class="leaf"><a href="/2de-provinciale-b" title="2de Provinciale B">2de Provinciale B</a></li>
<li class="leaf"><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li class="leaf"><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li class="leaf"><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="leaf"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
<li class="last leaf"><a href="/doe-mee-aan-de-10000-stappenclash">10.000 stappenclash</a></li>
</ul></li>
<li class="expanded"><a href="/weer">Weer</a><ul class="menu"><li class="first leaf"><a href="/weer">Weerbericht</a></li>
<li class="last leaf"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="expanded"><a href="/">Thema&#039;s</a><ul class="menu"><li class="first leaf"><a href="/taxonomy/term/151" title="Acties">Acties</a></li>
<li class="leaf"><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li class="leaf"><a href="/rand" title="Rand">Rand</a></li>
<li class="leaf"><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="expanded"><a href="/toerisme" title="Toerisme">Toerisme</a><ul class="menu"><li class="first last leaf"><a href="/erfgoed" title="Erfgoed">Erfgoed</a></li>
</ul></li>
<li class="leaf"><a href="/samenleving" title="Samenleving">Samenleving</a></li>
<li class="leaf"><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li class="leaf"><a href="/politiek" title="Politiek">Politiek</a></li>
<li class="leaf"><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="expanded"><a href="/cultuur" title="Cultuur">Cultuur</a><ul class="menu"><li class="first leaf"><a href="/podium" title="Podium">Podium</a></li>
<li class="leaf"><a href="/literatuur" title="Literatuur">Literatuur</a></li>
<li class="leaf"><a href="/muziek" title="Muziek">Muziek</a></li>
<li class="last leaf"><a href="/beeldende-kunst" title="Beeldende Kunst">Beeldende Kunst</a></li>
</ul></li>
<li class="leaf"><a href="/lifestyle" title="Lifestyle">Lifestyle</a></li>
<li class="leaf"><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="leaf"><a href="/verkeer" title="Verkeer">Verkeer</a></li>
<li class="leaf"><a href="/ongevallen" title="Ongevallen">Ongevallen</a></li>
<li class="leaf"><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="last leaf"><a href="/branden" title="Branden">Branden</a></li>
</ul></li>
<li class="expanded"><a href="/">Gemeenten</a><ul class="menu"><li class="first expanded"><a href="/">A &gt; D</a><ul class="menu"><li class="first leaf"><a href="/affligem-0" title="Affligem">Affligem</a></li>
<li class="leaf"><a href="/asse" title="Asse">Asse</a></li>
<li class="leaf"><a href="/beersel" title="Beersel">Beersel</a></li>
<li class="leaf"><a href="/bever" title="Bever">Bever</a></li>
<li class="leaf"><a href="/dilbeek" title="Dilbeek">Dilbeek</a></li>
<li class="last leaf"><a href="/drogenbos" title="Drogenbos">Drogenbos</a></li>
</ul></li>
<li class="expanded"><a href="/">G &gt; H</a><ul class="menu"><li class="first leaf"><a href="/galmaarden" title="Galmaarden">Galmaarden</a></li>
<li class="leaf"><a href="/gooik" title="Gooik">Gooik</a></li>
<li class="leaf"><a href="/grimbergen" title="Grimbergen">Grimbergen</a></li>
<li class="leaf"><a href="/halle" title="Halle">Halle</a></li>
<li class="leaf"><a href="/herne" title="Herne">Herne</a></li>
<li class="last leaf"><a href="/hoeilaart" title="Hoeilaart">Hoeilaart</a></li>
</ul></li>
<li class="expanded"><a href="/">K &gt; L</a><ul class="menu"><li class="first leaf"><a href="/kampenhout" title="Kampenhout">Kampenhout</a></li>
<li class="leaf"><a href="/kapelle-op-den-bos" title="Kapelle-Op-Den-Bos">Kapelle-Op-Den-Bos</a></li>
<li class="leaf"><a href="/kraainem" title="Kraainem">Kraainem</a></li>
<li class="leaf"><a href="/lennik" title="Lennik">Lennik</a></li>
<li class="leaf"><a href="/liedekerke" title="Liedekerke">Liedekerke</a></li>
<li class="leaf"><a href="/linkebeek" title="Linkebeek">Linkebeek</a></li>
<li class="last leaf"><a href="/londerzeel" title="Londerzeel">Londerzeel</a></li>
</ul></li>
<li class="expanded"><a href="/">M &gt; P</a><ul class="menu"><li class="first leaf"><a href="/machelen" title="Machelen">Machelen</a></li>
<li class="leaf"><a href="/meise" title="Meise">Meise</a></li>
<li class="leaf"><a href="/merchtem" title="Merchtem">Merchtem</a></li>
<li class="leaf"><a href="/opwijk" title="Opwijk">Opwijk</a></li>
<li class="leaf"><a href="/overijse" title="Overijse">Overijse</a></li>
<li class="last leaf"><a href="/pepingen-0" title="Pepingen">Pepingen</a></li>
</ul></li>
<li class="expanded"><a href="/">R &gt; T</a><ul class="menu"><li class="first leaf"><a href="/roosdaal" title="Roosdaal">Roosdaal</a></li>
<li class="leaf"><a href="/sint-genesius-rode" title="Sint-Genesius-Rode">Sint-Genesius-Rode</a></li>
<li class="leaf"><a href="/sint-pieters-leeuw" title="Sint-Pieters-Leeuw">Sint-Pieters-Leeuw</a></li>
<li class="leaf"><a href="/steenokkerzeel" title="Steenokkerzeel">Steenokkerzeel</a></li>
<li class="last leaf"><a href="/ternat" title="Ternat">Ternat</a></li>
</ul></li>
<li class="last expanded"><a href="/">V &gt; Z</a><ul class="menu"><li class="first leaf"><a href="/vilvoorde-0" title="Vilvoorde">Vilvoorde</a></li>
<li class="leaf"><a href="/wemmel" title="Wemmel">Wemmel</a></li>
<li class="leaf"><a href="/wezembeek-oppem" title="Wezembeek-Oppem">Wezembeek-Oppem</a></li>
<li class="leaf"><a href="/zaventem" title="Zaventem">Zaventem</a></li>
<li class="last leaf"><a href="/zemst-0" title="Zemst">Zemst</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/" class="unclickable">Programma&#039;s</a><ul class="menu"><li class="first leaf"><a href="/taxonomy/term/7" title="Nieuws">Nieuws</a></li>
<li class="leaf"><a href="/taxonomy/term/9" title="Sport">Sport</a></li>
<li class="leaf"><a href="/regiokok-2017" title="REGIOKOK 2017">REGIOKOK 2017</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first leaf"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="leaf"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="leaf"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last leaf"><a href="/viva-feestspecial" title="VIVA! Feestspecial">VIVA! Feestspecial</a></li>
</ul></li>
<li class="leaf"><a href="/van-abbeloos-tot-zeppos" title="Van Abbeloos tot Zeppos">Van Abbeloos tot Zeppos</a></li>
<li class="leaf"><a href="/ken-je-roets" title="Ken je Roets!">Ken je Roets!</a></li>
<li class="leaf"><a href="/samen-sterk" title="Samen Sterk?">Samen Sterk?</a></li>
<li class="leaf"><a href="/de-week" title="De Week">De Week</a></li>
<li class="last leaf"><a href="/vlaanderen-regionaal" title="Vlaanderen Regionaal">Vlaanderen Regionaal</a></li>
</ul></li>
<li class="leaf"><a href="/over-ringtv" title="Over RINGtv">Over RINGtv</a></li>
<li class="last leaf"><a href="/medewerkers-ringtv">Contact</a></li>
</ul>    </div>
  </nav>
  <nav  class="block block-menu " id="block-menu-menu-hoofdmenu-rechts" role="navigation">

              <h2 class="block-title clearfix">Hoofdmenu rechts</h2>
        
    <ul class="menu"><li class="first last leaf"><a href="/programmagids">Programmagids</a></li>
</ul>

    



    
  </nav>
  </div>
            <nav class="block block-menu " id="program-guide-cta" role="navigation">
              <ul class="menu">
                <li class="first last leaf">
                  <a href="/programmagids">Programmagids</a>
                </li>
              </ul>
            </nav>
        </div>
      </nav>
        <h1 class='page-title'>Voorbeschouwing SK Halle-Bornem</h1>  </div>
</div>


<div id="page">

  <div class="limiter clearfix">

    <section id="main-content" class="clearfix">
      
      <div id="content" class="clearfix">
                  <div class="region region-content">
    
<div class='block-system block-page-content clearfix'  id="block-system-main">
  
  
  
  
      <div  class="block-content clearfix"><div class="article-detail node node-article view-mode-full clearfix">

    <div class="artikel-full-body">
          <div class="ds-carousel ">
        <div class="field field-name-article-image-carrousel-or-video field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="has-video"></span><img class="trigger-video" src="http://www.ringtv.be/sites/default/files/styles/article_full/public/skhalle.png?itok=alkZE3ft" width="640" height="360" alt="" /><div class="carrousel-videos"><div class="main-video"><div class="ds-1col node node-video view-mode-single_video clearfix ">

  
  <div class="field field-name-feature-video-videoplayer field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><iframe class='rmplayer6' width='640' height='360' src='http://player.cdn01.rambla.be/html/rmplayer6.html?cdn=cdn01&amp;user=ringtv&amp;file=2017_01_januari_NieuwsEnSport_Items/N170120J-all.smil,2017_01_januari_NieuwsEnSport_Items/N170120J-360p.mp4&amp;image=2017_01_januari_NieuwsEnSport_Items/N170120J-0.jpg' style='border: 0;'></iframe></div></div></div><div class="field field-name-video-detail field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sale-link"><a href="/video/vooruitblik-sk-halle-bornem">Link</a></div></div></div></div></div></div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div></div>      </div>
    
          <div class="ds-sub-info clearfix ">
        <div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">20/01/2017</div></div></div><div class="field field-name-field-auteur field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Kris Vander Gracht / Klaartje Van Rompaey</div></div></div><div class="field field-name-add-this field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style " addthis:url="http://www.ringtv.be/sport/voorbeschouwing-sk-halle-bornem">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div></div></div>      </div>
    
          <div class="ds-main ">
        <div class="samenvatting"> <p>Voetbalclub SK Halle staat derde laatste in de tweede amateurklasse A. Van de 16 ploegen zakken de twee laatste, nummer 14 moet barragewedstrijden  spelen. SK Halle staat op dit moment 14de. Zondag komt Bornem, de nummer 10. Punten pakken is de boodschap.</p>
 </div><div class="artikel-body"> <p>Uit de heenronde puurde Halle 10 op 45, maar in de terugronde ogen de cijfers positiever: zeven op negen.</p>
<p>"Er wordt hard getraind. Op het veld merken we meer en meer dat er echt een ploeg staat en dat merkte ik in de heenronde niet," legt speler Menco Derijck de ommezwaai uit.</p>
<p>Zondag komt de nummer 10, Bornem. Halle verloor de heenwedstrijd met 2-1. "Het is een ambetante ploeg die met lange ballen speelt en rekent op de spits, die groot is," weet trainer Alan Haydock. En toch is winnen de boodschap. Derijck weet al hoe: "Volle gas vooruit. Een goal meer maken dan de tegenstander. Ik denk dat we daar sterk in zijn de laatste tijd."</p>
<p>Ondertussen lopen de fusiegesprekken tussen SK Halle en FC Pepingen. Daarover wordt pas 15 februari gecommuniceerd. </p>
 </div>      </div>
      </div>
      <div class="ds-footer ">
      <div class="artikel-tags"><a href="/halle">Halle</a></div><div class="artikel-tags"><a href="/voetbal">Voetbal</a><a href="/volleybal">Volleybal</a></div>    </div>
  
</div>
</div>
  
  </div>

  </div>
          <div class="region region-content-post">
    
<div class='block block-views clearfix'  id="block-views-related-articles-block">
  
      <h2  class="block-title clearfix">
            Andere actuele artikels    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-153d73249f35f512ad5904f57585bf72">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/pajottenland-eist-belangrijke-rol-op-tijdens-bruegeljaar">Pajottenland eist belangrijke rol op tijdens Bruegeljaar</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/zware-mazoutvervuiling-imde">Zware mazoutvervuiling in Imde</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/westland-shopping-center-vanaf-zaterdag-deels-open">Westland Shopping Center vanaf zaterdag deels open</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/beerselnaar-wim-thiery-volgens-forbes-1-van-de-grote-jonge-europese-vernieuwers">Beerselnaar Wim Thiery volgens Forbes 1 van de grote jonge Europese vernieuwers</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span><a href="/nieuws/ook-meise-dient-bezwaar-tegen-eurostadion">Ook Meise dient bezwaar in tegen Eurostadion</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-6 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span> <span class="has-video">&nbsp;</span><a href="/sport/femke-hermans-uit-steenhuffel-droomt-van-europese-doorbraak">Femke Hermans uit Steenhuffel droomt van Europese doorbraak</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span> <span class="has-video">&nbsp;</span><a href="/nieuws/extra-aandacht-voor-knuffels-schepdaal">Extra aandacht voor knuffels in Schepdaal</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-8 views-row-even">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span> <span class="has-video">&nbsp;</span><a href="/nieuws/raad-van-europa-komt-situatie-linkebeek-onderzoeken">Raad van Europa komt situatie Linkebeek onderzoeken</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span> <span class="has-video">&nbsp;</span><a href="/nieuws/cdv-spa-en-lacres-starten-de-procedure-voor-nieuw-pepings-college">CD&amp;V-sp.a en Lacres starten de procedure voor nieuw Pepings college</a></h2></div></div></div></div></div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
    <div class="ds-1col node node-article view-mode-oneliner clearfix ">

  
  <div class="field field-name-title-field field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><div class="icon-title"><h2><span class="has-article">&nbsp;</span> <span class="has-video">&nbsp;</span><a href="/nieuws/onderhandelingen-over-huur-eurostadion-zitten-muurvast">Onderhandelingen over huur Eurostadion zitten muurvast</a></h2></div></div></div></div></div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  
  </div>

  </div>
      </div>
    </section>

    
      <aside id="right" class="clearfix">
                  <div class="region region-sidebar-second">
    
<div class='block block-feature-epg clearfix'  id="block-feature-epg-current-epg-block">
  
      <h2  class="block-title clearfix">
            Nu op RINGtv    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="schedule-wrapper clearfix"><div class="current-day"><span class="prefix">Nu op RINGtv</span><span class="weekday">Zaterdag</span><span class="time">12:00</span></div><div class="current-day-schedule"><div class="item-list"><ul><li class="first"><a href="/viva-auto">VIVA! Auto</a></li>
<li><a href="/regiokok-2017">REGIOKOK 2017</a></li>
<li class="last"><a href="/de-week">De Week</a></li>
</ul></div></div></div></div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-regiokok-2017-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://ringtv.be/regiokok-2017" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/regiokok_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-feature-analytics clearfix'  id="block-feature-analytics-analytics-report-most-read">
  
      <h2  class="block-title clearfix">
            Populairste onderwerpen    </h2>
  
  
  
      <div  class="block-content clearfix"><div id="most-read-articles"></div></div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-auto-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/viva-auto" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/viva_auto_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-twitter">
  
      <h2  class="block-title clearfix">
            Twitter    </h2>
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-instagram">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://www.instagram.com/ringtv_jouwzender/" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/instagram_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-sport-zondag">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/taxonomy/term/9" target="_blank"><img alt="" class="media-image" height="225" width="300" src="http://www.ringtv.be/sites/default/files/banner_sport_nieuwsbrief_300x225.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-alles-over-2de-provi">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/2de-provinciale-b" target="_blank"><img alt="" class="media-image" height="225" width="300" src="http://www.ringtv.be/sites/default/files/advertentie2_0.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-snapchat">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://www.snapchat.com/add/ringtv_nieuws" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/volg-ons-op-snapchat_300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-bekijk-opnieuw">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/taxonomy/term/7" target="_blank"><img alt="" class="media-image" height="166" width="300" src="http://www.ringtv.be/sites/default/files/bekijk300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-facebook-likebox">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-nieuwsbrief-0">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/nieuwsbrief" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/jan_in_studio_nieuwsbrief_0.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-twitter-300">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="https://twitter.com/Ring_TV" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/advertentie_twitter300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-vlaanderen-regionaal">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://ringtv.be/vlaanderen-regionaal" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/vlreg1_advertentie.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-advertentie-programmering">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://www.ringtv.be/zet-ringtv-bij-de-eerste-9-zenders" target="_blank"><img alt="" class="media-image" height="168" width="300" src="http://www.ringtv.be/sites/default/files/advertentie_programmering300.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>


<div class='block block-bean clearfix'  id="block-bean-maak-zelf-het-nieuws-0">
  
  
  
  
      <div  class="block-content clearfix"><div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    <div class="field field-name-field-htmlbox-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p><a href="http://ringtv.be/maak-zelf-het-nieuws" target="_blank"><img alt="" class="media-image" height="125" width="300" src="http://www.ringtv.be/sites/default/files/ringtv-banner-maakzelfhetnieuws_met_hoek.jpg" /></a></p>
 </div></div></div>  </div>
</div>
</div>
  
  </div>

  </div>
</aside>
    
  </div>
</div>

<footer id="footer">
  <div class="limiter clearfix">
      </div>
</footer>
  </body>
</html>
