<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Halle-Gooik en trainer Fuentes uit elkaar | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De futsalclub maakte het opvallende nieuws bekend na afloop van de thuiswedstrijd tegen Houthalen. &quot;Halle-Gooik en Mister Fuentes beslisten vandaag in onderling overleg de samenwerking stop te zetten. We wensen hem veel succes in het verdere verloop van zijn carrière,&quot; valt te lezen op de Facebookpagina van de club.Een reden voor de breuk heeft Halle-Gooik niet gegeven, maar er zou de voorbije weken interesse geweest zijn vanuit Japan voor Fuentes. De Spanjaard was sinds de zomer van 2017 aan de slag in De Bres. In die periode loodste Fuentes Halle-Gooik naar één landstitel, één beker en twee supercups. Wie de Spanjaard opvolgt, is nog niet duidelijk." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/halle-gooik-en-trainer-fuentes-uit-elkaar" />
<link rel="shortlink" href="https://www.ringtv.be/node/49911" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/halle-gooik-en-trainer-fuentes-uit-elkaar" />
<meta property="og:title" content="Halle-Gooik en trainer Fuentes uit elkaar" />
<meta property="og:description" content="Halle-Gooik heeft de samenwerking met trainer Juan Francisco Fuentes stopgezet. Beide partijen gingen in onderling overleg uit elkaar." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/fuentes.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.menus.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.messages.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.theme.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ploa45");
@import url("https://www.ringtv.be/modules/field/theme/field.css?ploa45");
@import url("https://www.ringtv.be/modules/node/node.css?ploa45");
@import url("https://www.ringtv.be/modules/user/user.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?ploa45");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?ploa45");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49911 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Halle-Gooik en trainer Fuentes uit elkaar</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Halle-Gooik en trainer Fuentes uit elkaar</h1></div><div class="article-description"><p>Halle-Gooik heeft de samenwerking met trainer Juan Francisco Fuentes stopgezet. Beide partijen gingen in onderling overleg uit elkaar.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/fuentes.png?itok=H3B4R3vw" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De futsalclub maakte het opvallende nieuws bekend na afloop van de thuiswedstrijd tegen Houthalen. "Halle-Gooik en Mister Fuentes beslisten vandaag in onderling overleg de samenwerking stop te zetten. We wensen hem veel succes in het verdere verloop van zijn carrière," valt te lezen op de Facebookpagina van de club.</p>
<p>Een reden voor de breuk heeft Halle-Gooik niet gegeven, maar er zou de voorbije weken interesse geweest zijn vanuit Japan voor Fuentes. De Spanjaard was sinds de zomer van 2017 aan de slag in De Bres. In die periode loodste Fuentes Halle-Gooik naar één landstitel, één beker en twee supercups. Wie de Spanjaard opvolgt, is nog niet duidelijk.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">01/03/2019</div><div class="article-author">Jens De Smet</div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/halle-gooik-en-trainer-fuentes-uit-elkaar">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-67b4ef6e2dd68bfcb0c2d1a6a31861d5">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/scala_1440.jpg?itok=Ynmwaqt4);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Scala</div><div class="button-wrapper"><a href="http://www.ringtv.be/strombeek">Waag hier je kans!</a></div></div><div class="cta-banner"><span>CC Strombeek</span><span>7 maart</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190301_lentespecial_1400.jpg?itok=VJEA84aV);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: VIVA! Lentespecial</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lentespecial">met Via Scarpa en Toyota Trullemans </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_banner_1440x4402.jpg?itok=lD05QBdo);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie hakt wie in de pan?</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">Kijk opnieuw naar de vorige aflevering</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190223_ads_1400.jpg?itok=vv8g_VPM);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: Volvo Sterckx - De Smet</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk de vorige afleveringen</a></div></div><div class="cta-banner"><span>elk weekend</span><span>in VIVA!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-sport_2018_1440_2.jpg?itok=BcSEGHHK);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-85307896d2c7b9c187de68050c2290d7">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vergunning-voor-politiecommissariaat-kester"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politie_kester.png?itok=n9saCdHu" width="282" height="157" /></a><h2><a href="/nieuws/vergunning-voor-politiecommissariaat-kester">Vergunning voor politiecommissariaat Kester</a></h2>
<div class="article-body"><p>Na heel wat procedurekewesties is er eindelijk een omgevingsvergunning voor de bouw van een nieuw politiecommissariaat in Kester. De provincie weerlegde in beroep alle bezwaren die de voorbije tijd zijn ingediend.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sint-veroonmars-lembeek-erkend-als-cultureel-erfgoed"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sint-veroon_lembeek.jpg?itok=lx0pBNeg" width="282" height="157" /></a><h2><a href="/nieuws/sint-veroonmars-lembeek-erkend-als-cultureel-erfgoed">Sint-Veroonmars Lembeek erkend als cultureel erfgoed?</a></h2>
<div class="article-body"><p>In Lembeek hebben de paassoldaten van de Sint-Veroonmars een dossier klaar om erkend te kunnen worden als immaterieel cultureel erfgoed. Een werkgroep is daar samen met Den AST en de Erfgoedcel Pajottenland-Zennevallei al twee jaar mee bezig.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/doodlopende-straat-londerzeel-nekt-drugdealer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/cocaine.jpg?itok=ct3MWEvn" width="282" height="157" /></a><h2><a href="/nieuws/doodlopende-straat-londerzeel-nekt-drugdealer">Doodlopende straat in Londerzeel nekt drugdealer </a></h2>
<div class="article-body"><p>In Londerzeel pakte de politie afgelopen weekend een vermoedelijke drugdealer op, nadat bij een verkeerscontrole probeerde te ontvluchten. De man had een hoop cash geld en verschillende pakjes cocaïne op zak, klaar voor verkoop. Hij is aangehouden door de Brusselse onderzoeksrechter.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dierenopvangcentrum-controleert-katten-op-aids-en-leukemie"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kat_poes.jpg?itok=uwGDpDbg" width="282" height="157" /></a><h2><a href="/nieuws/dierenopvangcentrum-controleert-katten-op-aids-en-leukemie">Dierenopvangcentrum controleert katten op aids en leukemie</a></h2>
<div class="article-body"><p>Dierenopvangcentrum Zemst test voortaan alle katten die binnenkomen op twee virussen. Die maatregel heeft te maken met een recente zaak waarbij katten in beslag werden genomen en zonder te weten dat ze ziek waren al waren toegekend aan een adoptiegezin.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wateroverlast-van-eind-mei-en-begin-juni-vorig-jaar-erkend-als-ramp"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wateroverlast24.png?itok=2EaAfS9P" width="282" height="157" /></a><h2><a href="/nieuws/wateroverlast-van-eind-mei-en-begin-juni-vorig-jaar-erkend-als-ramp">Wateroverlast van eind mei en begin juni vorig jaar erkend als ramp</a></h2>
<div class="article-body"><p>De overvloedige regenval van 21 mei tot 10 juni vorig jaar is officieel erkend als ramp. Wie schade leed door de wateroverlast kan daardoor nu een tegemoetkoming in de kosten aanvragen.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/baby-overlijdt-kinderdagverblijf-kampenhout"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/creche_peuter_1.png?itok=DRh1Q87y" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/baby-overlijdt-kinderdagverblijf-kampenhout">Baby overlijdt in kinderdagverblijf Kampenhout</a></h2>
<div class="article-body"><p>In een kinderdagverblijf in Kampenhout is gisteren een baby van zes maanden overleden. Na een autopsie blijkt dat het kind overleed aan een hartafwijking.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergen-wil-geen-vilbergen-en-schiet-fusie-met-vilvoorde-af"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/abdij_grimbergen_0_0.jpg?itok=Wr1x0cxr" width="282" height="157" /></a><div class="article-stat">Meer hierover in ons nieuws</div><h2><a href="/nieuws/grimbergen-wil-geen-vilbergen-en-schiet-fusie-met-vilvoorde-af">Grimbergen wil geen &#039;Vilbergen&#039; en schiet fusie met Vilvoorde af</a></h2>
<div class="article-body"><p>De gemeente Grimbergen wil niet weten van een fusie met de stad Vilvoorde. Gisterenavond stemde de gemeenteraad van Grimbergen het idee formeel weg. Het was Vilvoords schepen en Vlaams parlementslid Jo De Ro die met het voorstel op de proppen kwam. Mochten Vilvoorde en Grimbergen fuseren, zou...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/perimeter-door-gaslek-saviocentrum-dilbeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gaslek_1.png?itok=FB2UG_1S" width="282" height="157" /></a><h2><a href="/nieuws/perimeter-door-gaslek-saviocentrum-dilbeek">Perimeter door gaslek Saviocentrum Dilbeek</a></h2>
<div class="article-body"><p>In Dilbeek is de omgeving van het Saviocentrum momenteel afgesloten door een gaslek. Bij werkzaamheden in de Dansaertlaan is een middendrukleiding beschadigd. De hulpdiensten vragen om ramen en deuren gesloten te houden.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vandaag-start-digitale-aanmeldingsprocedure-heel-wat-scholen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/schoolkinderen.jpg?itok=4afpqjqE" width="282" height="157" /></a><h2><a href="/nieuws/vandaag-start-digitale-aanmeldingsprocedure-heel-wat-scholen">Vandaag start digitale aanmeldingsprocedure in heel wat scholen</a></h2>
<div class="article-body"><p>Vandaag beginnen in heel wat basisscholen de digitale aanmeldingsprocedures om kinderen in te schrijven. Gedaan dus met kamperen en een <em>first come first served</em>-principe.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ploa45"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?ploa45"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?ploa45"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?ploa45"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?ploa45"></script>
    </body>
</html>

