<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Auto rijdt café binnen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Het ongeval gebeurde rond één uur vannacht plaats. De vrouw kwam uit het centrum van Vollezele en wilde de Molenstraat richting Oetingen inrijden, maar reed rechtdoor en ramde het café. Vermoedelijk viel de vrouw in slaap. De bestuurster raakte lichtgewond en werd uit voorzorg overgebracht naar het ziekenhuis van Geraardsbergen. De ravage aan het café is enorm. Route 255 is al jaren gesloten en onbewoonbaar, waardoor er in het gebouw zelf geen gewonden vielen. Omdat het café dreigde in te storten, werd het in de loop van de dag afgebroken.Foto: Brandweerzone Vlaams-Brabant West" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/auto-rijdt-caf%C3%A9-binnen" />
<link rel="shortlink" href="https://www.ringtv.be/node/52525" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/auto-rijdt-caf%C3%A9-binnen" />
<meta property="og:title" content="Auto rijdt café binnen" />
<meta property="og:description" content="In Vollezele bij Galmaarden is vannacht een auto ingereden op het leegstaande café Route 255, op de hoek van de Ninoofsesteenweg met de Molenstraat. De bestuurster, een vrouw uit Gooik, kwam er met de schrik van af. Maar de schade aan het gebouw is zo groot dat het moet afgebroken worden." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/autoincafe.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pua2if");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pua2if");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pua2if");
@import url("https://www.ringtv.be/modules/node/node.css?pua2if");
@import url("https://www.ringtv.be/modules/user/user.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pua2if");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pua2if");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pua2if");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-52525 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/zomers-bruegelen">Zomers Bruegelen</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Auto rijdt café binnen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Auto rijdt café binnen</h1></div><div class="article-description"><p>In Vollezele bij Galmaarden is vannacht een auto ingereden op het leegstaande café Route 255, op de hoek van de Ninoofsesteenweg met de Molenstraat. De bestuurster, een vrouw uit Gooik, kwam er met de schrik van af. Maar de schade aan het gebouw is zo groot dat het moet afgebroken worden.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/autoincafe.jpg?itok=7RzJ_BcP" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Het ongeval gebeurde rond één uur vannacht plaats. De vrouw kwam uit het centrum van Vollezele en wilde de Molenstraat richting Oetingen inrijden, maar reed rechtdoor en ramde het café. Vermoedelijk viel de vrouw in slaap. De bestuurster raakte lichtgewond en werd uit voorzorg overgebracht naar het ziekenhuis van Geraardsbergen. De ravage aan het café is enorm. Route 255 is al jaren gesloten en onbewoonbaar, waardoor er in het gebouw zelf geen gewonden vielen. Omdat het café dreigde in te storten, werd het in de loop van de dag afgebroken.</p>
<p>Foto: Brandweerzone Vlaams-Brabant West</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">29/07/2019</div><div class="article-author">Jens De Smet / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/galmaarden">Galmaarden</a></div><div class="article-tags"><a href="/ongevallen">Ongevallen</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/auto-rijdt-caf%C3%A9-binnen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-10cadebe850b3e27b1a644a121ea6c52">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/overnachting_1440.jpg?itok=F3b7LTKs);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een overnachting in een B&amp;B</div><div class="button-wrapper"><a href="https://www.ringtv.be/overnachting">Deze week: B&amp;B Ge Rust in Heikruis</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190727_bruegel_1440_0.jpg?itok=fTJrsu9s);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Zomers Bruegelen in en rond de Vlaamse Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-spoor-van-bruegel">Bekijk hier de vorige afleveringen</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/vakantiefoto_2019_1440.jpg?itok=Zl1RG4LS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Stuur ons jouw leukste vakantiefoto&#039;s!</div><div class="button-wrapper"><a href="https://www.ringtv.be/albums/stuur-ons-jouw-leukste-vakantiefotos">En maak kans op een televisietoestel! </a></div></div><div class="cta-banner"><span>Elke dag in</span><span>COCKTAIL</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=OILts5mS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-c94fa461503f47520b4ea0c09a5e79c1">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vrouw-sterft-na-aanval-door-wespen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wesp_0.jpg?itok=IPNdF383" width="282" height="157" /></a><h2><a href="/nieuws/vrouw-sterft-na-aanval-door-wespen">Vrouw sterft na aanval door wespen</a></h2>
<div class="article-body"><p>Een vrouw van 65 uit Steenokkerzeel is dit weekend overleden nadat ze een hartstilstand kreeg als gevolg van een aanval door wespen.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brandweer-pompt-zuurstof-om-vissen-te-redden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/visbrandweer.jpg?itok=RZ5uWRfz" width="282" height="157" /></a><h2><a href="/nieuws/brandweer-pompt-zuurstof-om-vissen-te-redden">Brandweer pompt zuurstof om vissen te redden</a></h2>
<div class="article-body"><p>De brandweerzone Vlaams-Brabant West is dit weekend naar verschillende plekken uitgerukt met een zuurstofpomp. Heel wat vissen dreigden te sterven door zuurstoftekort in een aantal vijvers.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/lovegame-voor-alison-van-uytvanck"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/alison_0.png?itok=eUFEeAxS" width="282" height="157" /></a><h2><a href="/sport/lovegame-voor-alison-van-uytvanck">Lovegame voor Alison Van Uytvanck</a></h2>
<div class="article-body"><p>Tennisster Alison Van Uytvanck speelde volgende week een lovegame in het Duiste Karlsruhe. Letterlijk dan.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/oscar-and-wolf-draagt-show-op-aan-overleden-andrik"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/oscar_and_the_worlf_0.jpg?itok=aI7g0eTB" width="282" height="157" /></a><h2><a href="/nieuws/oscar-and-wolf-draagt-show-op-aan-overleden-andrik">Oscar And The Wolf draagt show op aan overleden Andrik</a></h2>
<div class="article-body"><p>Max Colombie, frontman van de band Oscar And The Wolf, droeg gisteren z’n concert op Tomorrowland op aan z’n neef Andrik. Die kwam vorige week donderdag om het leven bij een verkeersongeval op de A12.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/halse-carnavalgroep-fontonellekes-houdt-ermee-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fontonellekes.jpg?itok=nTQIvuoU" width="282" height="157" /></a><h2><a href="/nieuws/halse-carnavalgroep-fontonellekes-houdt-ermee-op">Halse carnavalgroep Fontonellekes houdt ermee op</a></h2>
<div class="article-body"><p>HKV De Fontonellekes stopt ermee. De carnavalgroep van Carnalval Halle moest de laatste jaren naar eigen zeggen te veel van z’n leden vragen.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gemeentebestuur-neemt-maatregelen-tegen-ganzen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ganzen_0.jpg?itok=nxhokfkS" width="282" height="157" /></a><h2><a href="/nieuws/gemeentebestuur-neemt-maatregelen-tegen-ganzen">Gemeentebestuur neemt maatregelen tegen ganzen</a></h2>
<div class="article-body"><p>Het gemeentebestuur van Grimbergen heeft aan de Willemsbrug de toegang vanuit het water afgesloten. Ganzen veroorzaken er gevaarlijke situaties op de weg.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/skatepark-%C3%A9n-graffitikunstwerk-%C3%A9%C3%A9n"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/skateparklot.jpg?itok=TkreI5IS" width="282" height="157" /></a><h2><a href="/nieuws/skatepark-%C3%A9n-graffitikunstwerk-%C3%A9%C3%A9n">Skatepark én graffitikunstwerk in één</a></h2>
<div class="article-body"><p>Het skatepark van Lot bij Beersel heeft een compleet nieuwe look gekregen. De gemeente liet er graffitikunstenaar Koen Eres Deweerdt op los.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bogaarden-drie-dagen-lang-feeststemming"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bogaarden.jpg?itok=yyl5e-35" width="282" height="157" /></a><div class="article-stat">Cocktail</div><h2><a href="/nieuws/bogaarden-drie-dagen-lang-feeststemming">Bogaarden drie dagen lang in feeststemming</a></h2>
<div class="article-body"><p>Dit weekend staat de Pepingse deelgemeente Bogaarden op z’n kop. De jaarlijkse Dorpsfeesten brengen een pak volk op de been. Vandaag stond onder meer het legendarische Spel zonder Grenzen op het programma.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/6700-afrikaanse-planten-op-%C3%A9%C3%A9n-website"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/afrikaansebloem.jpg?itok=38ww_ZOt" width="282" height="157" /></a><h2><a href="/nieuws/6700-afrikaanse-planten-op-%C3%A9%C3%A9n-website">6700 Afrikaanse planten op één website</a></h2>
<div class="article-body"><p><span style="color: rgb(0, 0, 0); font-family: Calibri, Arial, Helvetica, sans-serif; font-size: 16px;">De Plantentuin van Meise lanceert een nieuwe website met daarop een schat aan gegevens over de duizenden plantensoorten die voorkomen in Centraal-Afrika. Al die soorten beschrijven kostte de onderzoekers al tientallen jaren werk.</span></p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pua2if"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pua2if"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pua2if"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pua2if"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pua2if"></script>
    </body>
</html>

