<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Sint-Veroonmars herleeft na twee jaar corona | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Na twee geannuleerde edities kon de Sint-Veroonmaars gisteren op volle kracht doorgaan. Meer dan 300 Lembekenaren liepen mee in de processie, samen met duizenden bedevaarders. Enkele maanden voor de coronapandemie werd de mars erkend als Vlaams immaterieel cultureel erfgoed. “Die erkenning is een belangrijke mijlpaal”, zegt burgemeester van Halle Marc Snoeck in zijn toespraak. “Het is de erkenning van een waardevolle traditie die reeds eeuwen teruggaat, het is de erkenning dat deze processie behoort tot het DNA van Lembeek.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/sint-veroonmars-herleeft-na-twee-jaar-corona" />
<link rel="shortlink" href="https://www.ringtv.be/node/67731" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/sint-veroonmars-herleeft-na-twee-jaar-corona" />
<meta property="og:title" content="Sint-Veroonmars herleeft na twee jaar corona" />
<meta property="og:description" content="Gisteren trok de Sint-Veroonmars door de straten van Lembeek. Door het stralende weer daagden heel wat bedevaarders op. Het was de eerste keer dat de paasprocessie rondging sinds het erkend werd als Vlaams immaterieel cultureel erfgoed." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/veroonmars.jpeg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r67m8q");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r67m8q");
@import url("https://www.ringtv.be/modules/node/node.css?r67m8q");
@import url("https://www.ringtv.be/modules/user/user.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r67m8q");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r67m8q");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-67731 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/beste-souper">Beste Souper</a><a href="/viva-lifestyle">VIVA! Lifestyle</a><a href="/viva-lentespecial">VIVA! Lentespecial</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Sint-Veroonmars herleeft na twee jaar corona</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Sint-Veroonmars herleeft na twee jaar corona</h1></div><div class="article-description"><p>Gisteren trok de Sint-Veroonmars door de straten van Lembeek. Door het stralende weer daagden heel wat bedevaarders op. Het was de eerste keer dat de paasprocessie rondging sinds het erkend werd als Vlaams immaterieel cultureel erfgoed.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/veroonmars.jpeg?itok=rJTs5bsv" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Na twee geannuleerde edities kon de Sint-Veroonmaars gisteren op volle kracht doorgaan. Meer dan 300 Lembekenaren liepen mee in de processie, samen met duizenden bedevaarders. Enkele maanden voor de coronapandemie werd de mars erkend als Vlaams immaterieel cultureel erfgoed. “Die erkenning is een belangrijke mijlpaal”, zegt burgemeester van Halle Marc Snoeck in zijn toespraak. “Het is de erkenning van een waardevolle traditie die reeds eeuwen teruggaat, het is de erkenning dat deze processie behoort tot het DNA van Lembeek.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">19/04/2022</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/halle">Halle</a></div><div class="article-tags"><a href="/erfgoed">Erfgoed</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/sint-veroonmars-herleeft-na-twee-jaar-corona">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-7bc3d8dfbe12074fa842593fba7e3739">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220417_beste_souper_algemeen_1440.jpg?itok=h5HXaBAR);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Trofee van het Beste Souper</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">NET GEMIST: Overijse</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=zgWhGc7K);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220416_taaljournaal_1400.jpg?itok=psWhjr6q);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">het Taaljournaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-taaljournaal">Op taal- en theaterkamp in Beersel</a></div></div><div class="cta-banner"><span>elke vrijdag op</span><span>RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-9669ffac2c1303b22420f9654db8adb6">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zware-vechtpartij-ontsiert-paaskermis-diegem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/paaskermis_diegem.jpg?itok=WbZkEIFF" width="282" height="157" /></a><h2><a href="/nieuws/zware-vechtpartij-ontsiert-paaskermis-diegem">Zware vechtpartij ontsiert paaskermis in Diegem</a></h2>
<div class="article-body"><p>Op de paaskermis in Diegem is de politie zondag massaal tussenbeide moeten komen bij een zware vechtpartij. Eén persoon werd gewond overgebracht worden naar het ziekenhuis. Twee amokmakers werden opgepakt.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vilvoorde-en-sint-pieters-leeuw-testen-instrument-strijd-tegen-illegale-economie"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vilvoorde_industrie.png?itok=e2WYch7N" width="282" height="157" /></a><h2><a href="/nieuws/vilvoorde-en-sint-pieters-leeuw-testen-instrument-strijd-tegen-illegale-economie">Vilvoorde en Sint-Pieters-Leeuw testen instrument in strijd tegen illegale economie</a></h2>
<div class="article-body"><p>Vilvoorde en Sint-Pieters-Leeuw mogen van Vlaams minister van Justitie Zuhal Demir een jaar lang een instrument te testen in strijd tegen illegale economieën. Daarmee kunnen malafide ondernemingen sneller opgespoord worden. “De illegale economie is in bepaalde gebieden groter dan de legale”,...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/debognies-en-hendrix-duiken-met-persoonlijke-records-onder-de-ek-limiet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/debognies_1_1.jpg?itok=IAV6y03U" width="282" height="157" /></a><h2><a href="/nieuws/debognies-en-hendrix-duiken-met-persoonlijke-records-onder-de-ek-limiet">Debognies en Hendrix duiken met persoonlijke records onder de EK-limiet</a></h2>
<div class="article-body"><p>Atleten Simon Debognies en Robin Hendrix doken gisteren in Pacé in Bretagne onder de EK-limiet op de 10.000 meter. De trainingsmaatjes behaalden beiden een persoonlijk record. Debognies eindigde in 27’57”29 als eerste, Hendrix finishte tweede met een tijd van 28’01”69.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/begijntjesbad-overijse-noodgedwongen-twee-weken-dicht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/begijntjesbadoverijse.jpg?itok=-5Oo02gd" width="282" height="157" /></a><h2><a href="/nieuws/begijntjesbad-overijse-noodgedwongen-twee-weken-dicht">Begijntjesbad Overijse noodgedwongen twee weken dicht</a></h2>
<div class="article-body"><p>De komende twee weken is het Begijntjesbad in Overijse opnieuw gesloten. De gemeente vindt niet voldoende personeel, zegt burgemeester Inge Lenseclaes (N-VA) in <em>Het Nieuwsblad</em>. Het vernieuwde Begijntjesbad kampte een paar maanden geleden ook met een tekort aan redders, een reddersopleiding moest...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/opwijk-wil-meer-dan-louter-woonproject-op-site-brouwerij-alken-maes"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brouwerijaffligemopwijk.jpg?itok=H9g-gkVY" width="282" height="157" /></a><h2><a href="/nieuws/opwijk-wil-meer-dan-louter-woonproject-op-site-brouwerij-alken-maes">Opwijk wil meer dan &quot;louter woonproject&quot; op site brouwerij Alken-Maes</a></h2>
<div class="article-body"><p>Het gemeentebestuur van Opwijk wil dat de site van de Affligembrouwerij een meerwaarde wordt voor de gemeente. Een paar maanden geleden raakte bekend dat Alken-Maes de productie van Affligem verhuist en de brouwerij in Opwijk verkoopt. Het gemeentebestuur betreurt dat, maar ziet ook opportuniteiten.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/van-schoolbord-tot-toetsenbord-expo-over-jezus-eikse-scholen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/deklasvantoen.jpg?itok=5N144T7T" width="282" height="157" /></a><h2><a href="/nieuws/van-schoolbord-tot-toetsenbord-expo-over-jezus-eikse-scholen">&quot;Van schoolbord tot toetsenbord&quot;: expo over Jezus-Eikse scholen</a></h2>
<div class="article-body"><p>Volgende week opent in GC De Bosuil in Jezus-Eik de tentoonstelling “Van schoolbord tot toetsenbord”. Naar aanleiding van de Erfgoeddag toont de dorpsraad het verleden én de toekomst van de twee scholen in Jezus-Eik.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/de-paarse-bloemenzee-van-het-hallerbos-hyacintenfestival-geopend"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/demir_snoeck_hyacintenfestival_halle.jpg?itok=GfUJpzqw" width="282" height="157" /></a><h2><a href="/nieuws/de-paarse-bloemenzee-van-het-hallerbos-hyacintenfestival-geopend">De paarse bloemenzee van het Hallerbos: Hyacintenfestival geopend</a></h2>
<div class="article-body"><p>In Halle is het Hyacintenfestival vanmorgen feestelijk geopend. Vlaams minister van Natuur en Toerisme Zuhal Demir (N-VA) en burgemeester Marc Snoeck (Vooruit) tekenden present, samen met een delegatie van Natuur en Bos. Het grootste en populairste hyacintenbos van Vlaanderen vormt vanaf dit...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/valsmunter-op-pad-handelszaken-wolvertem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bewerkt_beeld_wolvertem.jpg?itok=nrPFtrrS" width="282" height="157" /></a><h2><a href="/nieuws/valsmunter-op-pad-handelszaken-wolvertem">Valsmunter op pad in handelszaken Wolvertem</a></h2>
<div class="article-body"><p>Er is vandaag een valsmunter op pad in Wolvertem. Hij sloeg onder andere toe bij optieker Van den Houte. "De man kwam binnen en betaalde met vier briefjes van 100 euro", zegt zaakvoerster Gerlinde Van den Houte (60). "Hij had een Gucci zonnebril gekocht en betaalde dus cash. Ik had eerst niet in...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/deze-zomer-opnieuw-bussen-naar-domein-hofstade"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/busbordhofstade.png?itok=8FJSudeZ" width="282" height="157" /></a><h2><a href="/nieuws/deze-zomer-opnieuw-bussen-naar-domein-hofstade">Deze zomer opnieuw bussen naar domein Hofstade</a></h2>
<div class="article-body"><p>De gemeente Zemst, Sport Vlaanderen en De Lijn zorgen opnieuw voor een busverbinding naar het domein in Hofstade. Zo willen de drie partijen bezoekers veilig van en naar het domein brengen.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r67m8q"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r67m8q"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r67m8q"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r67m8q"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r67m8q"></script>
    </body>
</html>

