<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Diegem en Londerzeel aan kop | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Diegem, dat al Wijgmaal en Houtvenne klopte, blijft ook na drie speeldagen ongeslagen in de competitie maar is sinds gisteren wel het maximum van de punten kwijt. Tegen Eendracht Aalst kwam Diegem na 19 minuten op voorsprong via Egerickx maar op het halfuur hingen de bordjes weer gelijk via De Coninck. 1-1 was meteen ook de eindstand. Met 7 op 9 blijft Diegem aan de leiding maar die leidersplaats moet het delen met Eendracht Aalst, Lyra-Lierse én SK Londerzeel. De Londerzelenaren wonnen zaterdag met 1-2 op het veld van Hoogstraten. Reangelo zette de bezoekers op voorsprong. Kuijlaars bracht net voor rust het evenwicht terug vanop de strafschopstip. Londerzeel kon dankzij Van Kruijssen uiteindelijk toch nog winnen en nestelt zich zo mee aan de leiding," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/sport/diegem-en-londerzeel-aan-kop" />
<link rel="shortlink" href="https://www.ringtv.be/node/64702" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/sport/diegem-en-londerzeel-aan-kop" />
<meta property="og:title" content="Diegem en Londerzeel aan kop" />
<meta property="og:description" content="In het voetbal doen twee teams uit onze regio het uitstekend in de competitie. Diegem Sport en SK Londerzeel delen na 3 speeldagen de leidersplaats in tweede nationale B, de voormalige tweede amateurklasse." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/diegem_5_0_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qzh74t");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qzh74t");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qzh74t");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qzh74t");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qzh74t");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qzh74t");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qzh74t");
@import url("https://www.ringtv.be/modules/node/node.css?qzh74t");
@import url("https://www.ringtv.be/modules/user/user.css?qzh74t");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qzh74t");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qzh74t");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qzh74t");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qzh74t");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qzh74t");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qzh74t");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-64702 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Diegem en Londerzeel aan kop</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Diegem en Londerzeel aan kop</h1></div><div class="article-description"><p>In het voetbal doen twee teams uit onze regio het uitstekend in de competitie. Diegem Sport en SK Londerzeel delen na 3 speeldagen de leidersplaats in tweede nationale B, de voormalige tweede amateurklasse.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  <div class="ds-1col__content-wrapper">
        
    <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/diegem_5_0_0.jpg?itok=eqesnrty" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="1280" height="720" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=WXympx" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/diegem-en-londerzeel-aan-kop">Link</a></div>  </div>
  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Diegem, dat al Wijgmaal en Houtvenne klopte, blijft ook na drie speeldagen ongeslagen in de competitie maar is sinds gisteren wel het maximum van de punten kwijt. Tegen Eendracht Aalst kwam Diegem na 19 minuten op voorsprong via Egerickx maar op het halfuur hingen de bordjes weer gelijk via De Coninck. 1-1 was meteen ook de eindstand. Met 7 op 9 blijft Diegem aan de leiding maar die leidersplaats moet het delen met Eendracht Aalst, Lyra-Lierse én SK Londerzeel. De Londerzelenaren wonnen zaterdag met 1-2 op het veld van Hoogstraten. Reangelo zette de bezoekers op voorsprong. Kuijlaars bracht net voor rust het evenwicht terug vanop de strafschopstip. Londerzeel kon dankzij Van Kruijssen uiteindelijk toch nog winnen en nestelt zich zo mee aan de leiding,</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">20/09/2021</div><div class="article-author">Jelle Beukelaers / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/londerzeel">Londerzeel</a><a href="/machelen">Machelen</a></div><div class="article-tags"><a href="/voetbal">Voetbal</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/sport/diegem-en-londerzeel-aan-kop">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-358c64736bd76ef143f9db186890bd1d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/overnachting_mvdl_1440.jpg?itok=5R1J9KVr);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win een overnachting voor 2 personen</div><div class="cta-description">Dankzij RINGtv en de Maand van de Lambiek logeer je met twee in de leukste hotels en B&amp;B’s van het Pajottenland en de Zennevallei. </div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-overnachting">Waag hier je kans voor B&amp;B De Woestijn (Roosdaal)</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 23/9</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210901pairi_daiza_1400.jpg?itok=WaE3ohHM);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win tickets voor Pairi Daiza!</div><div class="cta-description">In Pairi Daiza beleef je een onvergetelijke dag te midden van de wilde dieren. (foto: Pairi Daiza)</div><div class="button-wrapper"><a href="http://www.ringtv.be/pairi-daiza">Waag hier je kans</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 18/09</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210918_rondje_rand_1440.png?itok=olGFUtmc);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Rondje Rand</div><div class="cta-description">Een cultureel en historisch verantwoorde kroegentocht!</div><div class="button-wrapper"><a href="https://www.ringtv.be/rondje-rand">DIT WEEKEND: Café De Fazant (Halle)</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200829_kastelen_1400.jpg?itok=pjOPDfYo);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">VIVA! Kastelen &amp; Parken</div><div class="button-wrapper"><a href="https://www.ringtv.be/parken-en-kastelen">NET GEMIST: Drie Fonteinen (Vilvoorde)</a></div></div><div class="cta-banner"><span>De geheimen</span><span>van de Rand</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-0bf44672762ce430b092c2ba62a26af5">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/paddenbroek-zoekt-extra-vrijwilligers-voor-natuureducatie"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/educatie_aan_de_poel.jpg?itok=_OebeysR" width="282" height="157" /></a><h2><a href="/nieuws/paddenbroek-zoekt-extra-vrijwilligers-voor-natuureducatie">Paddenbroek zoekt extra vrijwilligers voor natuureducatie</a></h2>
<div class="article-body"><p>Nu de educatieve werking van Paddenbroek in Gooik op kruissnelheid komt, is het alle hens aan dek in het vernieuwde plattelandscentrum. Ze zijn daarom op zoek naar extra vrijwilligers om klassen op sleeptouw te nemen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/halle-huldigt-olympi%C3%ABrs"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/huldigingolympiers.png?itok=isk-rB-4" width="282" height="157" /></a><h2><a href="/nieuws/halle-huldigt-olympi%C3%ABrs">Halle huldigt olympiërs</a></h2>
<div class="article-body"><p>In het stadhuis van Halle stond vrijdagavond het jaarlijkse sportgala op de agenda. Door corona werd het een bescheiden editie maar daarom niet minder boeiend. Enkele atleten werden er gehuldigd voor hun olympische deelname in Tokio.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/legendarische-amis-r%C3%A9unis-kaatsen-voor-het-laatst-buizingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/amisreunis_0.png?itok=DB6cQCvH" width="282" height="157" /></a><h2><a href="/sport/legendarische-amis-r%C3%A9unis-kaatsen-voor-het-laatst-buizingen">Legendarische Amis Réunis kaatsen voor het laatst in Buizingen</a></h2>
<div class="article-body"><p>Na 79 jaar houdt de befaamde kaatsclub Amis Réunis op te bestaan. Gisteren speelden ze hun allerlaatste wedstrijd op hun geliefde terrein in de Halse deelgemeente Buizingen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/auto-moet-vandaag-plaats-ruimen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/autolozezondag_0.jpg?itok=0bNh-BhT" width="282" height="157" /></a><h2><a href="/nieuws/auto-moet-vandaag-plaats-ruimen">Auto moet vandaag plaats ruimen</a></h2>
<div class="article-body"><p>In 36 steden en gemeenten is het vandaag Autovrije Zondag. Voetgangers en fietsers zijn de koning ter rijk, ook in een aantal gemeenten in onze regio.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/demir-erkent-hallerbos-als-natuurreservaat"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hallerbos3.jpg?itok=9YptAVNG" width="282" height="157" /></a><h2><a href="/nieuws/demir-erkent-hallerbos-als-natuurreservaat">Demir erkent Hallerbos als natuurreservaat</a></h2>
<div class="article-body"><p>Het bekende Hallerbos in onze regio krijgt het statuut van natuurreservaat. “Zo krijgt het Hallerbos de bescherming die het verdient”, zegt Vlaams minister van Natuur Zuhal Demir (N-VA).</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/brons-voor-evenepoel-op-wk-tijdrijden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/remcoevenepoel_2.jpg?itok=T4ged9KQ" width="282" height="157" /></a><h2><a href="/sport/brons-voor-evenepoel-op-wk-tijdrijden">Brons voor Evenepoel op WK tijdrijden</a></h2>
<div class="article-body"><p>Remco Evenepoel heeft de bronzen medaille gepakt in tijdrit op het WK. Het goud is voor Filippo Ganna, Wout Van Aert pakt zilver.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/fietstunnel-onder-sporen-geschoven-asse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/tunnelkokerasse.png?itok=aaJAZM9m" width="282" height="157" /></a><h2><a href="/nieuws/fietstunnel-onder-sporen-geschoven-asse">Fietstunnel onder sporen geschoven in Asse</a></h2>
<div class="article-body"><p>Spoorwegbeheerder Infrabel heeft de tunnelkoker van de fiets- en voetgangerstunnel ter hoogte van de Voetweg in Asse onder de sporen geschoven. Een minutieuze schuifoperatie met een gevaarte van 300 ton.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/fabio-jakobsen-wint-gooikse-pijl"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jakobsengooiksepijl.png?itok=dlkCbylb" width="282" height="157" /></a><h2><a href="/sport/fabio-jakobsen-wint-gooikse-pijl">Fabio Jakobsen wint Gooikse Pijl</a></h2>
<div class="article-body"><p>De achttiende editie van de Gooikse Pijl is gewonnen door de Nederlander Fabio Jakobsen. Hij klopte in de sprint Danny Van Poppel en Jordi Meeus.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/gemeente-asse-belooft-snelle-sloop-van-stillemanssite"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brandzellikstillemans.jpeg?itok=tBQVgL4c" width="282" height="157" /></a><h2><a href="/nieuws/gemeente-asse-belooft-snelle-sloop-van-stillemanssite">Gemeente Asse belooft snelle sloop van Stillemanssite</a></h2>
<div class="article-body"><p>De sloop van de overblijvende gebouwen op de voormalige Stillemanssite in Zellik zal niet lang meer op zich laten wachten. Dat beloven de gemeente Asse en projectontwikkelaar Matexi. Sinds een paar maanden stapelen de incidenten met krakers op de site zich op.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qzh74t"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qzh74t"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qzh74t"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qzh74t"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qzh74t"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qzh74t"></script>
    </body>
</html>

