<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Al 655 mondmaskers voor brandweerzone Vlaams-Brabant West | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De brandweerzone Vlaams-Brabant West riep vorige week een mondmaskerteller in het leven met als streefdoel 2000 stuks. Het personeel van de brandweer riep de bevolking op zelf mondmaskers te maken en die te doneren. Intussen staat de teller al op 655 stuks. &quot;Wat een fantastische solidariteit van de mensen, voor de zorg- en hulpverleners&quot;, klinkt het bij de brandweerzone. &quot;Om dan nog te zwijgen van de bijna dagelijkse kleine of iets grotere attenties die in onze posten binnengebracht worden door lokale handelaars, traiteurs, organisaties, enzovoort. Het stopt corona niet, maar het stopt de tijd wel even voor onze mensen uit de frontlinie.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/al-655-mondmaskers-voor-brandweerzone-vlaams-brabant-west" />
<link rel="shortlink" href="https://www.ringtv.be/node/56852" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/al-655-mondmaskers-voor-brandweerzone-vlaams-brabant-west" />
<meta property="og:title" content="Al 655 mondmaskers voor brandweerzone Vlaams-Brabant West" />
<meta property="og:description" content="De mondmaskerteller van de brandweerzone Vlaams-Brabant West staat al op 655. Vorige week deed de brandweer in onze regio een oproep om zelfgemaakte mondmaskers te doneren." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/mondmaskers.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q7y6ze");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q7y6ze");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q7y6ze");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q7y6ze");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q7y6ze");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q7y6ze");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q7y6ze");
@import url("https://www.ringtv.be/modules/node/node.css?q7y6ze");
@import url("https://www.ringtv.be/modules/user/user.css?q7y6ze");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q7y6ze");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q7y6ze");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q7y6ze");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q7y6ze");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q7y6ze");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q7y6ze");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-56852 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-lentespecial">VIVA! Lentespecial</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/nieuwsneuzen-2020" title="NIEUWSneuzen 2020">NIEUWSneuzen 2020</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Al 655 mondmaskers voor brandweerzone Vlaams-Brabant West</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Al 655 mondmaskers voor brandweerzone Vlaams-Brabant West</h1></div><div class="article-description"><p>De mondmaskerteller van de brandweerzone Vlaams-Brabant West staat al op 655. Vorige week deed de brandweer in onze regio een oproep om zelfgemaakte mondmaskers te doneren.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/mondmaskers.jpg?itok=S_pNd6AL" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De brandweerzone Vlaams-Brabant West riep vorige week een mondmaskerteller in het leven met als streefdoel 2000 stuks. Het personeel van de brandweer riep de bevolking op zelf mondmaskers te maken en die te doneren. Intussen staat de teller al op 655 stuks. "Wat een fantastische solidariteit van de mensen, voor de zorg- en hulpverleners", klinkt het bij de brandweerzone. "Om dan nog te zwijgen van de bijna dagelijkse kleine of iets grotere attenties die in onze posten binnengebracht worden door lokale handelaars, traiteurs, organisaties, enzovoort. Het stopt corona niet, maar het stopt de tijd wel even voor onze mensen uit de frontlinie."</p>
<p> </p>
<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="802" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbrandweerzvbw%2Fposts%2F2555915691287712&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">05/04/2020</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a><a href="/asse">Asse</a><a href="/beersel">Beersel</a><a href="/bever">Bever</a><a href="/dilbeek">Dilbeek</a><a href="/drogenbos">Drogenbos</a><a href="/galmaarden">Galmaarden</a><a href="/gooik">Gooik</a><a href="/grimbergen">Grimbergen</a><a href="/halle">Halle</a><a href="/herne">Herne</a><a href="/hoeilaart">Hoeilaart</a><a href="/kampenhout">Kampenhout</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a><a href="/kraainem">Kraainem</a><a href="/lennik">Lennik</a><a href="/liedekerke">Liedekerke</a><a href="/linkebeek">Linkebeek</a><a href="/londerzeel">Londerzeel</a><a href="/machelen">Machelen</a><a href="/meise">Meise</a><a href="/merchtem">Merchtem</a><a href="/opwijk">Opwijk</a><a href="/overijse">Overijse</a><a href="/pepingen-0">Pepingen</a><a href="/roosdaal">Roosdaal</a><a href="/sint-genesius-rode">Sint-Genesius-Rode</a><a href="/sint-pieters-leeuw">Sint-Pieters-Leeuw</a><a href="/steenokkerzeel">Steenokkerzeel</a><a href="/ternat">Ternat</a><a href="/vilvoorde-0">Vilvoorde</a><a href="/wemmel">Wemmel</a><a href="/wezembeek-oppem">Wezembeek-Oppem</a><a href="/zaventem">Zaventem</a><a href="/zemst-0">Zemst</a></div><div class="article-tags"><a href="/welzijn">Welzijn</a><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/al-655-mondmaskers-voor-brandweerzone-vlaams-brabant-west">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-90eb843c8942069c1cea3fa536a840a6">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/paasactie_2020_1400_0.jpg?itok=7YgyANj0);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Steun en win een paasverrassing!</div><div class="button-wrapper"><a href="https://www.ringtv.be/steun-en-win-een-paasverrassing">Waag je kans!</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 15 april!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/fotoactie_lente_1440.jpg?itok=MHMoz7ze);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Stuur ons jouw mooiste lentefoto!</div><div class="button-wrapper"><a href="https://www.ringtv.be/albums/stuur-ons-jouw-mooiste-lentefotos">Doe mee en win een prachtige televisie van Steylemans</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 30 april!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/nieuwsneuzen_2020_1440.jpg?itok=XpilRik-);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUWSneuzen</div><div class="button-wrapper"><a href="https://www.ringtv.be/nieuwsneuzen-2020">Experiment Correspondent</a></div></div><div class="cta-banner"><span>TERUG</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_kok_1400.jpg?itok=BrD5lp7d);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Dit weekend: de ontknoping van RINGtv-KOK 2020!</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">Bekijk hier de vorige afleveringen!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_bannner_app_012.jpg?itok=U8dNG4JD);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv pakt uit met z&#039;n nieuwe nieuwsapp</div><div class="button-wrapper"><a href="http://www.ringtv.be/app">Download hier de nieuwsapp</a></div></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-ad865f926c6b734394e6b3dfba82fed0">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/machelen-zoekt-laptops-voor-kansarme-gezinnen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/werken_telewerk_computer.jpg?itok=53LeNsJ4" width="282" height="157" /></a><h2><a href="/nieuws/machelen-zoekt-laptops-voor-kansarme-gezinnen">Machelen zoekt laptops voor kansarme gezinnen</a></h2>
<div class="article-body"><p>De gemeente Machelen is op zoek naar laptops voor kansarme gezinnen. Nu de scholen gesloten zijn, wordt er ingezet op thuisonderwijs. Jammer genoeg hebben niet alle leerlingen het nodige mariaal om te kunnen volgen.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brussel-knijpt-tijdelijk-oogje-dicht-over-geluidsnormen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/luchthavencargo_3.jpg?itok=aVkhu4y8" width="282" height="157" /></a><h2><a href="/nieuws/brussel-knijpt-tijdelijk-oogje-dicht-over-geluidsnormen">Brussel knijpt tijdelijk oogje dicht over geluidsnormen</a></h2>
<div class="article-body"><p>De Brusselse regering schrapt tijdelijk de boetes voor overschrijdingen van de geluidsnormen. Het gaat wel enkel om luchtvrachtvervoer vanop Zaventem in het kader van de coronacrisis.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/7-bevestigde-overlijdens-door-corona-wzc-akapella-en-den-bogaet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/senioren.jpg?itok=ZtpV2woB" width="282" height="157" /></a><h2><a href="/nieuws/7-bevestigde-overlijdens-door-corona-wzc-akapella-en-den-bogaet">7 bevestigde overlijdens door corona in wzc Akapella en Den Bogaet</a></h2>
<div class="article-body"><p>Het coronavirus richt ook veel leed aan in woonzorgcentra in onze regio. Het woonzorgcentrum Akapella in Kapelle-op-den-Bos betreurt vier overlijdens, in Den Bogaet in Humbeek zijn drie bewoners overleden aan de gevolgen van het Covid-19-virus. Directeur Bernard Deryckere van Den Bogaet is zelf...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bouw-fietsersbrug-haachtsesteenweg-loopt-jaar-vertraging-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietssnelweg_1.jpg?itok=ZP2CrUXl" width="282" height="157" /></a><h2><a href="/nieuws/bouw-fietsersbrug-haachtsesteenweg-loopt-jaar-vertraging-op">Bouw fietsersbrug Haachtsesteenweg loopt jaar vertraging op</a></h2>
<div class="article-body"><p>De bouw van de fietsbrug over de Haachtsesteenweg in Melsbroek is een jaar uitgesteld. Pas in het voorjaar van 2021 zullen de werken van start gaan.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/spelers-en-trainers-sk-nossegem-zien-af-van-vergoedingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/voetbal_5_0.jpg?itok=Cimug_k-" width="282" height="157" /></a><h2><a href="/nieuws/spelers-en-trainers-sk-nossegem-zien-af-van-vergoedingen">Spelers en trainers SK Nossegem zien af van vergoedingen</a></h2>
<div class="article-body"><p>Bij SK Nossegem is de financiële domper net als bij heel wat andere voetbalclubs enorm. Maar spelers, trainers en vrijwilligers doen hun duit in het zakje om de club toch een duwtje in de rug te geven. Ze volgen daarmee het voorbeeld van een aantal grotere voetbalclubs.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/37-coronapati%C3%ABnten-az-jan-portaels-twee-nieuwe-overlijdens"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/janportaels_0.png?itok=lpB-JBB9" width="282" height="157" /></a><h2><a href="/nieuws/37-coronapati%C3%ABnten-az-jan-portaels-twee-nieuwe-overlijdens">37 coronapatiënten in AZ Jan Portaels, twee nieuwe overlijdens</a></h2>
<div class="article-body"><p>In het AZ Jan Portaels in Vilvoorde zijn de voorbije 24 uur opnieuw twee patiënten overleden aan de gevolgen van een Covid-19-besmetting. </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/geen-pop-zanzibar-door-coronavirus"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zanzibar_2_0.jpg?itok=XDTC0pKC" width="282" height="157" /></a><h2><a href="/nieuws/geen-pop-zanzibar-door-coronavirus">Geen Pop-up Zanzibar door coronavirus</a></h2>
<div class="article-body"><p>Er komt deze zomer geen vierde editie van de Pop-up Zanzibar in Peizegem, deelgemeente van Merchtem. De tijdelijke zomerbar wordt geannuleerd door de uitbraak van het coronavirus. "Een drastische maar juiste beslissing", klinkt het bij de organisatie. Vorig jaar lokte Zanzibar 50.000 bezoekers.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/az-jan-portaels-houd-ziekenhuisopnames-mee-onder-controle-door-maatregelen-strikt-na-te-leven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/janportaels_1.png?itok=2_IYrAL-" width="282" height="157" /></a><h2><a href="/nieuws/az-jan-portaels-houd-ziekenhuisopnames-mee-onder-controle-door-maatregelen-strikt-na-te-leven">AZ Jan Portaels: &quot;Houd ziekenhuisopnames mee onder controle door maatregelen strikt na te leven&quot;</a></h2>
<div class="article-body"><p>"De cijfers lijken te stabiliseren", zo klonk het vandaag op de persconferentie van het Nationaal Crisiscentrum over het aantal besmettingen met het coronavirus in ons land. Ook het AZ Jan Portaels in Vilvoorde bevestigt de nationale trend, maar zegt wel dat die snel kan omslaan als mensen de...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/uz-brussel-aantal-opgenomen-coronapati%C3%ABnten-voor-het-eerst-stabiel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/uzbrussel_inkom.jpg?itok=O6q-Wtm9" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/uz-brussel-aantal-opgenomen-coronapati%C3%ABnten-voor-het-eerst-stabiel"> UZ Brussel: &quot;Aantal opgenomen coronapatiënten voor het eerst stabiel&quot;</a></h2>
<div class="article-body"><p>Sinds een week worden in ons land dagelijks tussen de 500 en 600 nieuwe coronapatiënten opgenomen in het ziekenhuis. Experts denken dat we daardoor op een soort van plateau beland zijn. Een eerste signaal dat de curve van nieuwe ziekenhuisopnames aan het afvlakken is. Dat merkt ook UZ Brussel....</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/nieuwsneuzen-2020" title="NIEUWSneuzen 2020">NIEUWSneuzen 2020</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li class="last"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q7y6ze"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q7y6ze"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q7y6ze"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q7y6ze"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q7y6ze"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q7y6ze"></script>
    </body>
</html>

