<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Carnavalsbussen moeten Pajottenland beter bedienen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Vorig jaar maakten zo’n 3.700 mensen gebruik van de nachtelijke carnavalsbussen. Nieuwigheid is dat de buslijn naar het Pajottenland wordt opgesplitst. Dit op vraag van de Preventiedienst Pajottenland en de lokale jeugdraden van de gemeenten Galmaarden, Herne, Lennik, Pepingen en Gooik. Zo rijdt lijn 22 via Pepingen naar Gooik en Vollezele. Lijn 77 bedient voortaan Pepingen, Herne en Galmaarden.Op die manier wordt de reistijd voor de Pajotse feestvierders aanzienlijk ingekort. Vroeger maakte de Pajotse lijn immers een rondrit langs al deze gemeenten. De carnavalsbussen vertrekken steeds aan het station van Halle. Enkel lijn 44 vertrekt ter hoogte van de opstapplaats Ninoofsespoort. De bussen rijden uit vanaf het ogenblik dat de gewone dienstregeling is afgelopen. Op die manier wordt dus een 24 uren-aanbod gerealiseerd.Het busaanbod is gratis en lost ook heel wat parkeerzorgen van feestvierders op. De lijnen 11-33-44-55 rijden elke carnavalsnacht, dus zowel op zaterdag-, zondag- als maandagnacht. De lijnen 22, 66 en 77 richting het Pajottenland rijden enkel in de nacht van zaterdag op zondag.Foto: Gregory Bot" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/carnavalsbussen-moeten-pajottenland-beter-bedienen" />
<link rel="shortlink" href="https://www.ringtv.be/node/56260" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/carnavalsbussen-moeten-pajottenland-beter-bedienen" />
<meta property="og:title" content="Carnavalsbussen moeten Pajottenland beter bedienen" />
<meta property="og:description" content="De stad Halle, de gemeenten Sint-Pieters-Leeuw en Beersel, de Intergemeentelijke Preventiedienst Pajottenland en De Lijn brengen ook dit jaar feestvierders tijdens het carnavalsweekend in Halle op 21, 22 en 23 maart veilig thuis met de gratis carnavalsbussen.  Het aanbod richting het Pajottenland is gewijzigd. De bestaande lijn wordt opgesplitst, zodat er voortaan twee lijnen door het Pajottenland rijden." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/carnavalsbussen.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q6b8r0");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q6b8r0");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q6b8r0");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q6b8r0");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q6b8r0");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q6b8r0");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q6b8r0");
@import url("https://www.ringtv.be/modules/node/node.css?q6b8r0");
@import url("https://www.ringtv.be/modules/user/user.css?q6b8r0");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q6b8r0");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q6b8r0");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q6b8r0");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q6b8r0");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q6b8r0");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q6b8r0");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-56260 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/ringtv-kok">RINGtv-KOK</a><a href="/achter-de-schermen">Achter de schermen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Carnavalsbussen moeten Pajottenland beter bedienen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Carnavalsbussen moeten Pajottenland beter bedienen</h1></div><div class="article-description"><p>De stad Halle, de gemeenten Sint-Pieters-Leeuw en Beersel, de Intergemeentelijke Preventiedienst Pajottenland en De Lijn brengen ook dit jaar feestvierders tijdens het carnavalsweekend in Halle op 21, 22 en 23 maart veilig thuis met de gratis carnavalsbussen.  Het aanbod richting het Pajottenland is gewijzigd. De bestaande lijn wordt opgesplitst, zodat er voortaan twee lijnen door het Pajottenland rijden.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/carnavalsbussen.jpg?itok=5HO-KeYx" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Vorig jaar maakten zo’n 3.700 mensen gebruik van de nachtelijke carnavalsbussen. Nieuwigheid is dat de buslijn naar het Pajottenland wordt opgesplitst. Dit op vraag van de Preventiedienst Pajottenland en de lokale jeugdraden van de gemeenten Galmaarden, Herne, Lennik, Pepingen en Gooik.  Zo rijdt lijn 22 via Pepingen naar Gooik en Vollezele. Lijn 77 bedient voortaan Pepingen, Herne en Galmaarden.</p>
<p>Op die manier wordt  de reistijd voor de Pajotse feestvierders aanzienlijk ingekort. Vroeger maakte de Pajotse lijn immers een rondrit langs al deze gemeenten. De carnavalsbussen vertrekken steeds aan het station van Halle. Enkel lijn 44 vertrekt ter hoogte van de opstapplaats Ninoofsespoort. De bussen rijden uit vanaf het ogenblik dat de gewone dienstregeling is afgelopen. Op die manier wordt dus een 24 uren-aanbod gerealiseerd.</p>
<p>Het busaanbod is gratis en lost ook heel wat parkeerzorgen van feestvierders op. De lijnen 11-33-44-55 rijden elke carnavalsnacht, dus zowel op zaterdag-, zondag- als maandagnacht. De lijnen 22, 66 en 77 richting het Pajottenland rijden enkel in de nacht van zaterdag op zondag.</p>
<p>Foto: Gregory Bot</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">04/03/2020</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/beersel">Beersel</a><a href="/galmaarden">Galmaarden</a><a href="/gooik">Gooik</a><a href="/halle">Halle</a><a href="/lennik">Lennik</a><a href="/pepingen-0">Pepingen</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/carnavalsbussen-moeten-pajottenland-beter-bedienen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-18b672c1f204e736023147d575d3af85">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/thielemans_projecten_banner_1440.jpg?itok=j-0YCbtR);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Achter de Schermen</div><div class="button-wrapper"><a href="https://www.ringtv.be/achter-de-schermen">Kijk opnieuw: Thielemans &amp; co Brussegem</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/colruyt_1440.jpg?itok=eBKgqAe8);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Koken is kinderspel!</div><div class="button-wrapper"><a href="https://www.ringtv.be/colruyt">Win een kookworkshop bij Colruyt Group Academy</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 1 maart</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_20203.jpg?itok=1SK_jgyc);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-KOK 2020</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">TERUG op RINGtv</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_bannner_app_012.jpg?itok=U8dNG4JD);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv pakt uit met z&#039;n nieuwe nieuwsapp</div><div class="button-wrapper"><a href="http://www.ringtv.be/app">Download hier de nieuwsapp</a></div></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_2019_rood_def.jpg?itok=RhRpIU1g);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport </div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Kijk opnieuw!</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-36eb4150a2a11700677bc5e2b88ace6e">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/merchtem-past-voor-uniforme-gft-zak-van-intradura"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/intradura_1_0.jpg?itok=Hqj48Gk3" width="282" height="157" /></a><h2><a href="/nieuws/merchtem-past-voor-uniforme-gft-zak-van-intradura">Merchtem past voor uniforme GFT-zak van Intradura</a></h2>
<div class="article-body"><p>Merchtem voert vanaf 2021 de uniforme restafvalzak van intercommunale Intradura in, maar past voor een uniforme GFT-zak. “Die zak schiet haar doel voorbij”, zegt schepen van Afvalbeleid David De Valck (Open VLD). Merchtem gaat de GFT-zak vanaf volgend jaar gratis aanbieden aan zijn inwoners.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/derde-inbraak-drie-maanden-bij-veldkanteva%E2%80%99s"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/inbraak_veldkantevas.jpg?itok=43Rcjbj6" width="282" height="157" /></a><h2><a href="/nieuws/derde-inbraak-drie-maanden-bij-veldkanteva%E2%80%99s">Derde inbraak in drie maanden bij Veldkanteva’s</a></h2>
<div class="article-body"><p>Er is voor de derde keer in drie maanden tijd ingebroken in de kantine van vrouwen-voetbalploeg VK Veldkanteva’s aan de Verbrande Brug in Grimbergen. Daarbij werd opnieuw een raam ingeslagen en een houten doorgeefluik opengebroken. “De buit is enkel wat snoep want geld is er bij ons niet te...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/buurt-ziet-aanleg-hockeyveld-niet-zitten-wezembeek-oppem-heeft-niet-eens-een-hockeyclub"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hockey_veld.jpg?itok=V0_exRWr" width="282" height="157" /></a><h2><a href="/nieuws/buurt-ziet-aanleg-hockeyveld-niet-zitten-wezembeek-oppem-heeft-niet-eens-een-hockeyclub">Buurt ziet aanleg hockeyveld niet zitten: &quot;Wezembeek-Oppem heeft niet eens een hockeyclub&quot;</a></h2>
<div class="article-body"><p>In Wezembeek-Oppem is een actiecomité opgericht tegen de komst van een hockeyveld. De gemeente stelde haar plannen gisteravond voor op een informatievergadering. Buurtbewoners begrijpen niet dat er een voetbalveld moet verdwijnen voor hockeyveld, terwijl er geen hockeyclub is in de gemeente. </p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kasteel-van-imde-verkocht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/imde.png?itok=7gmIcGky" width="282" height="157" /></a><h2><a href="/nieuws/kasteel-van-imde-verkocht">Kasteel van Imde verkocht</a></h2>
<div class="article-body"><p>In Meise is het bekende Kasteel van Imde verkocht. Het neoclassicistisch pand uit de 19de eeuw werd in februari 2016 grotendeels verwoest door een brand.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eerste-erosiepoel-zaventem-bijna-klaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/erosiepoel_zaventem.jpg?itok=QcfV4fDe" width="282" height="157" /></a><h2><a href="/nieuws/eerste-erosiepoel-zaventem-bijna-klaar">Eerste erosiepoel Zaventem bijna klaar</a></h2>
<div class="article-body"><p>De voorbije jaren werd Zaventem meermaals getroffen door wateroverlast en modderstromen. Drie jaar geleden werd beslist om de erosie - één van de oorzaken van het probleem - actief aan te pakken. Een eerste grote erosiepoel is nu bijna klaar.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/pati%C3%ABnt-steekt-matras-brand-az-jan-portaels"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_janportaels.jpg?itok=6Uw5C1am" width="282" height="157" /></a><h2><a href="/nieuws/pati%C3%ABnt-steekt-matras-brand-az-jan-portaels">Patiënt steekt matras in brand in AZ Jan Portaels</a></h2>
<div class="article-body"><p>Groot alarm vanochtend in het AZ Jan Portaels in Vilvoorde. De brandweer rukte massaal uit na een brandmelding in het ziekenhuis. Een patiënt van de psychiatrische afdeling had er niets beters op gevonden dan zijn matras in brand te steken. </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/25-jaar-ringtv-sluiting-renault-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/renault_vilvoorde.jpg?itok=7cX5hyac" width="282" height="157" /></a><h2><a href="/nieuws/25-jaar-ringtv-sluiting-renault-vilvoorde">25 jaar RINGtv: sluiting Renault Vilvoorde</a></h2>
<div class="article-body"><p>RINGtv viert z’n 25ste verjaardag. Eén van de meest bewogen dagen in die 25 jaar was 27 februari 1997. Op die dag kondigde de Franse directie van autoconstructeur Renault de sluiting aan van de fabriek in Vilvoorde. In één klap verloren 3100 mensen hun baan.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brandweer-op-zoek-naar-nieuwe-collegas"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brandweer_8_0_1.png?itok=bptEr-0f" width="282" height="157" /></a><h2><a href="/nieuws/brandweer-op-zoek-naar-nieuwe-collegas">Brandweer op zoek naar nieuwe collega&#039;s</a></h2>
<div class="article-body"><p>De Brandweerzone Vlaams-Brabant West is op zoek naar vrijwillige brandweermannen of -vrouwen die het korps komen versterken. Tegelijkertijd legt de brandweerzone een wervingsreserve aan voor de beroepsbrandweer. </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brussels-airlines-past-vluchtschema-aan-swissport-denkt-aan-technische-werkloosheid"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brussels_airlines2_1_0_0.jpg?itok=-HoOqeKq" width="282" height="157" /></a><h2><a href="/nieuws/brussels-airlines-past-vluchtschema-aan-swissport-denkt-aan-technische-werkloosheid">Brussels Airlines past vluchtschema aan, Swissport denkt aan technische werkloosheid</a></h2>
<div class="article-body"><div>Luchtvaartmaatschappij Brussels Airlines heeft beslist om haar vluchtaanbod van en naar Italië verder te reduceren. Ook bagageafhandelaar Swissport zet de eerste stappen richting tijdelijke technische werkloosheid. De reden is in beide gevallen het coronavirus. </div></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q6b8r0"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q6b8r0"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q6b8r0"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q6b8r0"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q6b8r0"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q6b8r0"></script>
    </body>
</html>

