<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Collega's Kitty vol onbegrip en verontwaardiging | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Kitty werd op 4 december 2007, tijdens een interventie in Lot, door gangsters doodgeschoten. Haar collega, Peter Van Stalle, raakte zwaargewond. De korpschef van de politiezone Zennevallei, Mark Crispel, zegt dat het verhaal juridisch dan misschien mag kloppen, maar dat de morele en sociale aanvaarding heel moeilijk ligt bij hem en de andere collega&#039;s uit het korps. Crispel begrijpt dat heel wat politiemensen zich vragen stellen over hun job en hun toekomst en hij stelt zich de vraag of ze op deze manier in de toekomst nog veel mensen gaan vinden die bij de politie aan de slag willen. Ook de vakbond begrijpt het niet. “We zijn woedend dat een politiemoordenaar na amper 10 jaar van zijn straf te hebben uitgezeten al vrijkomt”, zegt Joeri Dehaes van het ACV.Sofie Deleu, die nu op de Welzijnscampus van Dilbeek werkt, heeft destijds als collega van Kitty die gruwelijke avond meegemaakt en voor haar komt dit nieuws ook hard aan. “Ik zeg altijd dat iedereen een tweede kans verdient, dus op dat vlak ben ik wel mee in die wetgeving”, zegt Sofie. “Maar aan de andere kant zijn het wel hele zware feiten en sommige mensen verdienen misschien niet die tweede kans omwille van de feiten die ze gepleegd hebben. In 2007, wanneer de feiten zich hebben voorgedaan, was ik zelf nog geen mama en ik ben dat vandaag wel. Ik kan me best voorstellen dat dit voor die ouders verschrikkelijk moet zijn want het gaat niet enkel om een politieagente, maar het gaat ook over het kind van iemand, enig kind, en ik kan me als mama voorstellen hoe vreselijk dat moet zijn.”Ismaël Sacoor, die man bij wie de daders van de moord op Kitty een homejacking pleegden en zelf ook zwaargewond geraakte, eist intussen excuses van het gerecht. Hij moest naar eigen zeggen via de media vernemen dat een van de daders vrijkomt met een enkelband." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/collegas-kitty-vol-onbegrip-en-verontwaardiging" />
<link rel="shortlink" href="https://www.ringtv.be/node/46936" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/collegas-kitty-vol-onbegrip-en-verontwaardiging" />
<meta property="og:title" content="Collega&#039;s Kitty vol onbegrip en verontwaardiging" />
<meta property="og:description" content="Het nieuws over de vervroegde vrijlating van een van de moordenaars van Kitty Van Nieuwenhuysen, lokt heel wat boze en verontwaardigde reacties uit bij haar de collega&#039;s. Een van de daders komt  al na amper 10 jaar van zijn straf vrij met een enkelband." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kittymonument_0.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_eNG4l1JKUjYQkoxrfydNTe0bt8Qu6ecmrmZm9_tOb2w.css" />
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_Dfv2FhkfVxJGBoj8ZBD1MyLMKBFHlkY2nkD3PC9TrBk.css" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<link rel="stylesheet" href="https://www.ringtv.be/sites/default/files/css/css_yrHUTd5J8KTdkUpjQTjQLXvuDS2y4q02_JLjV7xQEEY.css" />
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-46936 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/de-stemming">In de stemming</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Collega&#039;s Kitty vol onbegrip en verontwaardiging</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Collega&#039;s Kitty vol onbegrip en verontwaardiging</h1></div><div class="article-description"><p>Het nieuws over de vervroegde vrijlating van een van de moordenaars van Kitty Van Nieuwenhuysen, lokt heel wat boze en verontwaardigde reacties uit bij haar de collega's. Een van de daders komt  al na amper 10 jaar van zijn straf vrij met een enkelband.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/kittymonument_0.png?itok=PLsw-QPg" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="856" height="480" src="//player.cdn01.rambla.be?account_id=Wjb4LJ&amp;item_id=AQEnX4" frameBorder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div><div class="sale-link"><a href="/video/collegas-kitty-vol-onbegrip-en-verontwaardiging">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Kitty werd op 4 december 2007, tijdens een interventie in Lot, door gangsters doodgeschoten. Haar collega, Peter Van Stalle, raakte zwaargewond. De korpschef van de politiezone Zennevallei, Mark Crispel, zegt dat het verhaal juridisch dan misschien mag kloppen, maar dat de morele en sociale aanvaarding heel moeilijk ligt bij hem en de andere collega's uit het korps. Crispel begrijpt dat heel wat politiemensen zich vragen stellen over hun job en hun toekomst en hij stelt zich de vraag of ze op deze manier in de toekomst nog veel mensen gaan vinden die bij de politie aan de slag willen. Ook de vakbond begrijpt het niet. “We zijn woedend dat een politiemoordenaar na amper 10 jaar van zijn straf te hebben uitgezeten al vrijkomt”, zegt Joeri Dehaes van het ACV.</p>
<p>Sofie Deleu, die nu op de Welzijnscampus van Dilbeek werkt, heeft destijds als collega van Kitty die gruwelijke avond meegemaakt en voor haar komt dit nieuws ook hard aan. “Ik zeg altijd dat iedereen een tweede kans verdient, dus op dat vlak ben ik wel mee in die wetgeving”, zegt Sofie. “Maar aan de andere kant zijn het wel hele zware feiten en sommige mensen verdienen misschien niet die tweede kans omwille van de feiten die ze gepleegd hebben. In 2007, wanneer de feiten zich hebben voorgedaan, was ik zelf nog geen mama en ik ben dat vandaag wel. Ik kan me best voorstellen dat dit voor die ouders verschrikkelijk moet zijn want het gaat niet enkel om een politieagente, maar het gaat ook over het kind van iemand, enig kind, en ik kan me als mama voorstellen hoe vreselijk dat moet zijn.”</p>
<p>Ismaël Sacoor, die man bij wie de daders van de moord op Kitty een homejacking pleegden en zelf ook zwaargewond geraakte, eist intussen excuses van het gerecht. Hij moest naar eigen zeggen via de media vernemen dat een van de daders vrijkomt met een enkelband.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">24/09/2018</div><div class="article-author">Hugo Geervliet / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/beersel">Beersel</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/collegas-kitty-vol-onbegrip-en-verontwaardiging">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-54a5993ce1314e7a9cdfc87b348613e0">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-banner-in-de-stemming-carrousel_0.jpg?itok=DyS-WCZU);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In de stemming</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-stemming">Elke werkdag op RINGtv</a></div></div><div class="cta-banner"><span>Verkiezingen</span><span>14/10</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/viva_moderna_4_1440.jpg?itok=-zPudXml);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Herfstspecial</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lifestyle">Elk weekend op RINGtv!</a></div></div><div class="cta-banner"><span>Kijk zaterdag!</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/bange_tijden_1440.jpg?itok=ECIdL0nE);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Bange Tijden</div><div class="button-wrapper"><a href="http://www.ringtv.be/bange-tijden">De Grote Oorlog tussen Zenne en Dender</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-sport_2018_1440_2.jpg?itok=CE89o_SJ);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-d9c19bef061a760bee092d68324c6959">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/de-mening-van-de-lijsttrekkers-lennik"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/lennik_2.jpg?itok=DXhqO6Mf" width="282" height="157" /></a><h2><a href="/nieuws/de-mening-van-de-lijsttrekkers-lennik">De mening van de lijsttrekkers: LENNIK</a></h2>
<div class="article-body"><p>Lennik werd de voorbije zes jaar bestuurd door de liberalen van de Lijst Burgemeester en CD&amp;V. Welke pluimen mag de meerderheid op haar hoed steken? Waar zaten de pijnpunten? En wat moet er de komende zes jaar absoluut gebeuren?</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/boete-voor-wie-door-halse-basiliekstraat-fietst"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/basiliekstraat_halle3_0.jpg?itok=MXT-CzXf" width="282" height="157" /></a><h2><a href="/nieuws/boete-voor-wie-door-halse-basiliekstraat-fietst">Boete voor wie door Halse Basiliekstraat fietst</a></h2>
<div class="article-body"><p>In Halle gaat de politie mensen die overdag door de Basiliekstraat fietsen beboeten. Te veel mensen lappen het verbod aan hun laars.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eerste-fietstelpaal-vlaanderen-staat-machelen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietstelpaalmachelen.jpg?itok=RNdvQVkG" width="282" height="157" /></a><h2><a href="/nieuws/eerste-fietstelpaal-vlaanderen-staat-machelen">Eerste fietstelpaal in Vlaanderen staat in Machelen</a></h2>
<div class="article-body"><p>In Machelen is de eerste fietstelpaal in gebruik genomen. De paal houdt bij hoeveel fietsers er voorbij komen en registreert de piekmomenten.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/geen-vervroegde-vrijlating-voor-andere-dader-van-moord-op-kitty"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kitty.png?itok=7Yg-95mr" width="282" height="157" /></a><h2><a href="/nieuws/geen-vervroegde-vrijlating-voor-andere-dader-van-moord-op-kitty">Geen vervroegde vrijlating voor andere dader van moord op Kitty</a></h2>
<div class="article-body"><p>Hassan Iasir, mededader van de moord op agente Kitty Van Nieuwenhuysen in Lot bij Beersel, komt niet vervroegd vrij met een enkelband. De strafuitvoeringsrechtbank van Brussel ging niet in op z’n vraag.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/akkoord-bij-swissport-cargo"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/swissport2.jpg?itok=Injynzjq" width="282" height="157" /></a><h2><a href="/nieuws/akkoord-bij-swissport-cargo">Akkoord bij Swissport Cargo </a></h2>
<div class="article-body"><p>De staking bij Swissport Cargo op de luchthaven van Zaventem is voorbij. De directie belooft extra mensen aan te werven en veiligere werkomstandigheden te creëren.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gedenkplaat-voor-karel-nerinckx-herfelingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/karelnerinckx.png?itok=RGfCPcbj" width="282" height="157" /></a><h2><a href="/nieuws/gedenkplaat-voor-karel-nerinckx-herfelingen">Gedenkplaat voor Karel Nerinckx in Herfelingen</a></h2>
<div class="article-body"><p>In Herfelingen bij Herne is een gedenkplaat onthuld voor pastoor Karel Nerinckx. Misschien onbekend in eigen streek, maar wel een van de enige twee Belgen die een standbeeld heeft in de Verenigde Staten.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/de-mening-van-de-lijsttrekkers-hoeilaart"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hoeilaart_0.jpg?itok=mzbiHdPX" width="282" height="157" /></a><h2><a href="/nieuws/de-mening-van-de-lijsttrekkers-hoeilaart">De mening van de lijsttrekkers: HOEILAART</a></h2>
<div class="article-body"><p>In Hoeilaart zwaaide de voorbije jaren OPEN Vld in coalitie met Pro Hoeilaart, een samengaan van de lokale afdelingen van Groen, sp.a en progressieve onafhankelijken, de plak. OPEN Vld Burgemeester Tim Vandeput wil er graag nog zes jaar bij doen.  N-VA en CD&amp;V zaten de voorbije legislatuur in de...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/enkelband-voor-moordenaar-kitty-ouders-en-politievakbond-woedend"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_313.png?itok=RaEv3CAr" width="282" height="157" /></a><h2><a href="/nieuws/enkelband-voor-moordenaar-kitty-ouders-en-politievakbond-woedend">Enkelband voor moordenaar Kitty, ouders en politievakbond woedend</a></h2>
<div class="article-body"><p>Eén van de moordenaars van Kitty Van Nieuwenhuysen, de agente die in 2007 in Lot werd doodgeschoten, krijgt een elektronische enkelband. De ouders van de vermoorde agente reageren ontgoocheld. Ook de vakbond ACV Politie reageert 'verbolgen' op het nieuws.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/buurtfestival-vilvoorde-afgelast-door-slecht-weer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/storm_1.jpg?itok=XllLQIqp" width="282" height="157" /></a><h2><a href="/nieuws/buurtfestival-vilvoorde-afgelast-door-slecht-weer">Buurtfestival Vilvoorde afgelast door slecht weer</a></h2>
<div class="article-body"><p>In Vilvoorde wordt Broek Tropical, een buurtfestival in het Zennelab, afgelast wegens de grote kans op storm en rukwinden. Ook op andere plaatsen dreigt het slechte weer vandaag roet in het eten te gooien.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-zomeruitstap" title="VIVA! Zomeruitstap">VIVA! Zomeruitstap</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-b-b" title="VIVA! B &amp; B">VIVA! B &amp; B</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_xuATp70qQ01oQVOJXNaFDrGOVShoyN_c6OgkkuPywkk.js"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="https://www.ringtv.be/sites/default/files/js/js_tsLSIVQfXmvuJuR8puGeflJMwpC4LKgWriXGgCkeM3Q.js"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
    </body>
</html>

