<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Eerste duik in zwembad Londerzeel | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Het gemeentelijk zwembad van Londerzeel was al een aantal jaar aan vernieuwing toe. Maar financieel bleek dat een erg zware dobber voor de gemeente, die daarom op zoek ging naar een privépartner. Londerzeel vond die in Sportoase, het bedrijf dat ook in Halle het zwembad uitbaat. “De Lijster is onze vijftiende operationele vestiging en omvat een multifunctioneel zwembadencomplex met sport- en instructiebad, een recreatieve zone met glijbaan, een wellnessgedeelte en een peuter- en kleuterzone”, vertelt Michaël Schouwaerts van Sportoase. Vandaag is er een rondleiding voor het grote publiek, vanaf zondag kan er ook effectief worden gesport." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/eerste-duik-zwembad-londerzeel" />
<link rel="shortlink" href="https://www.ringtv.be/node/50983" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/eerste-duik-zwembad-londerzeel" />
<meta property="og:title" content="Eerste duik in zwembad Londerzeel" />
<meta property="og:description" content="Gisteravond hebben de eerste zwemmers een duik genomen in het vernieuwde zwembad van Londerzeel. De uitbating van De Lijster is voortaan in handen van privépartner Sportoase. " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/lijsterzwembad.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pqtdhu");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pqtdhu");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pqtdhu");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pqtdhu");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pqtdhu");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pqtdhu");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pqtdhu");
@import url("https://www.ringtv.be/modules/node/node.css?pqtdhu");
@import url("https://www.ringtv.be/modules/user/user.css?pqtdhu");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pqtdhu");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pqtdhu");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pqtdhu");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pqtdhu");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pqtdhu");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pqtdhu");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-50983 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-lentespecial">VIVA! Lentespecial</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/de-week">De Week</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Eerste duik in zwembad Londerzeel </h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Eerste duik in zwembad Londerzeel </h1></div><div class="article-description"><p>Gisteravond hebben de eerste zwemmers een duik genomen in het vernieuwde zwembad van Londerzeel. De uitbating van De Lijster is voortaan in handen van privépartner Sportoase. </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/lijsterzwembad.jpg?itok=4XaE5rPX" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Het gemeentelijk zwembad van Londerzeel was al een aantal jaar aan vernieuwing toe. Maar financieel bleek dat een erg zware dobber voor de gemeente, die daarom op zoek ging naar een privépartner. Londerzeel vond die in Sportoase, het bedrijf dat ook in Halle het zwembad uitbaat. “De Lijster is onze vijftiende operationele vestiging en omvat een multifunctioneel zwembadencomplex met sport- en instructiebad, een recreatieve zone met glijbaan, een wellnessgedeelte en een peuter- en kleuterzone”, vertelt Michaël Schouwaerts van Sportoase. Vandaag is er een rondleiding voor het grote publiek, vanaf zondag kan er ook effectief worden gesport.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">04/05/2019</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/londerzeel">Londerzeel</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/eerste-duik-zwembad-londerzeel">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-4fbc4fbe3597a0a62f6fd864612b763f">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/make-over_1440.jpg?itok=ERhSWq8i);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Lentespecial </div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lentespecial">Ken, Katrijn en Senne beleven dit weekend een make-over!</a></div></div><div class="cta-banner"><span>dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190503_ads_1440.jpg?itok=AK-iEOYL);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: HOUTlab Plantentuin</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk de vorige afleveringen</a></div></div><div class="cta-banner"><span>elk weekend</span><span>in VIVA!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/nacht_1440.jpg?itok=gIEwQANF);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Rob De Nijs</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-de-nacht-van-affligem">Waag je kans!</a></div></div><div class="cta-banner"><span>Nacht van</span><span>Affligem</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/zuiderdam_1440.jpg?itok=muJgB-bw);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga aan boord van het cruiseschip Zuiderdam!</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-aan-boord-van-het-cruiseschip-zuiderdam">Waag je kans!</a></div></div><div class="cta-banner"><span>Proef van deze</span><span>love boat!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/moederdagactie_14402.jpg?itok=nmkgD_MH);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Welke mama past het chocoladen schoentje?</div><div class="button-wrapper"><a href="https://www.ringtv.be/welke-mama-past-het-chocoladen-schoentje">Waag je kans!</a></div></div><div class="cta-banner"><span>Leve</span><span>mama!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-29c8cdef290a6a824f295c6c63b2ae16">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/kfc-strombeek-levert-stamnummer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/voetbal_strombeek3_1.jpg?itok=qbSDLcrn" width="282" height="157" /></a><h2><a href="/sport/kfc-strombeek-levert-stamnummer">KFC Strombeek levert stamnummer in</a></h2>
<div class="article-body"><p>KFC Strombeek, de club aan de Singel in Strombeek zal z'n stamnummer inleveren, "wegens niet langer houdbaar". De zowat 160 (jeugd)spelers zwermen uit en zoeken andere clubs, maar er staan nog 45 jeugdspelers op de wachtlijst van KSC Grimbergen.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bemiddeling-skeyes-afgesprongen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/skeyes.jpg?itok=JIhnN6zU" width="282" height="157" /></a><h2><a href="/nieuws/bemiddeling-skeyes-afgesprongen">Bemiddeling Skeyes afgesprongen</a></h2>
<div class="article-body"><p>De sociale bemiddeling bij luchtverkeersleider Skeyes is op niets uitgedraaid. Het water is blijkbaar dieper dan ooit want de directie van het bedrijf zegt dat de bemiddeling gewoon geen zin meer heeft.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/onderzoek-naar-dode-wandelaar-wordt-stopgezet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_428.png?itok=xfwYrw8z" width="282" height="157" /></a><h2><a href="/nieuws/onderzoek-naar-dode-wandelaar-wordt-stopgezet">Onderzoek naar dode wandelaar wordt stopgezet</a></h2>
<div class="article-body"><p>Het onderzoek naar Georges Appelmans, de wandelaar die in februari 2015 verdween en 3 maanden later dood werd teruggevonden in een waterput in Gooik, wordt stopgezet. Aanvankelijk ging men er van uit dat het om een wanhoopsdaad ging, maar nadien waren er steeds meer sporen dat de man gewelddadig...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/helft-londerzelenaren-weer-opgeroepen-voor-de-verkiezingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/verkiezingen_1_0.png?itok=7FdSMXFK" width="282" height="157" /></a><h2><a href="/nieuws/helft-londerzelenaren-weer-opgeroepen-voor-de-verkiezingen">Helft Londerzelenaren weer opgeroepen voor de verkiezingen</a></h2>
<div class="article-body"><p>De helft van de mensen die in Londerzeel worden opgeroepen voor de verkiezingen van 26 mei, zijn dezelfde als bij de vorige gemeenteraadsverkiezingen. Dat zorgt voor veel wrevel in de gemeente.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nog-meer-verkeersellende-op-assesteenweg-ternat"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_431.png?itok=QJ73HAmx" width="282" height="157" /></a><h2><a href="/nieuws/nog-meer-verkeersellende-op-assesteenweg-ternat">Nog meer verkeersellende op Assesteenweg Ternat</a></h2>
<div class="article-body"><p>Over precies één maand gaan op de Assesteenweg in Ternat, ter hoogte van de E40, de werken van start voor de herinrcihtig van het op- en afrittencomplex. De werken zullen ingrijpend zijn en de nodige verkeershinder veroorzaken maar Ternat belooft alles in het werk te zullen stellen om de hinder...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/faciliteitengemeenten-volharden-inzake-versturen-oproepingsbrieven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/verkiezingen_0.jpg?itok=D_cRNIPB" width="282" height="157" /></a><h2><a href="/nieuws/faciliteitengemeenten-volharden-inzake-versturen-oproepingsbrieven">Faciliteitengemeenten volharden inzake versturen oproepingsbrieven</a></h2>
<div class="article-body"><p>De niet-benoemde burgemeesters van Drogenbos, Linkebeek, Sint-Genesius-Rode en Wezembeek-Oppem hebben afgesproken om de oproepingsbrieven voor de komende parlementsverkiezingen te versturen op de manier dat ze dat ook deden tijdens de voorbije gemeenteraadsverkiezingen. Omdat deze handelswijze...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vervuilende-vliegtuigen-zullen-meer-moeten-betalen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ethiopian_cargo_7421356522.jpg?itok=_71_uSaj" width="282" height="157" /></a><h2><a href="/nieuws/vervuilende-vliegtuigen-zullen-meer-moeten-betalen">Vervuilende vliegtuigen zullen meer moeten betalen</a></h2>
<div class="article-body"><p>Brussels Airport gaat vliegtuigen die meer vervuilende stoffen uitstoten in de toekomst ook meer laten betalen. Dat zegt de CEO van Brussels Airport Company Arnaud Feist in een gesprek met De Standaard en Het Nieuwsblad.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws-sport/kimeli-en-hendrix-met-glans-geplaatst-voor-wk-doha"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_430.png?itok=oQFKAqQ9" width="282" height="157" /></a><h2><a href="/nieuws-sport/kimeli-en-hendrix-met-glans-geplaatst-voor-wk-doha">Kimeli en Hendrix met glans geplaatst voor WK in Doha</a></h2>
<div class="article-body"><p>Atleten Isaac Kimeli uit Sint-Pieters-Leeuw en Robin Hendrix uit Kapelle-op-den-Bos hebben zich allebei geplaatst voor het WK in Doha van dit najaar. Kimeli en Hendrix deden dankzij een schitterende prestatie in Stanford, waar ze een persoonlijke besttijd op de 5000 meter neerzetten. </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/liedekerke-en-bierbeek-voetballen-met-hart-voor-tara"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_432.png?itok=S9NFSH6Q" width="282" height="157" /></a><h2><a href="/nieuws/liedekerke-en-bierbeek-voetballen-met-hart-voor-tara">Liedekerke en Bierbeek voetballen met hart voor Tara</a></h2>
<div class="article-body"><p>In de eerste provinciale van het voetbal speelt Liedekerke zondag een levensbelangrijke wedstrijd tegen Bierbeek. Daarbij staat een laatste ticket voor de eindronde op het spel. Maar er is niet alleen aandacht voor voetbal. Liedekerke en Bierbeek steunen zondag op hun manier ook Hart voor Tara,...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pqtdhu"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pqtdhu"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pqtdhu"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pqtdhu"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pqtdhu"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pqtdhu"></script>
    </body>
</html>

