<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Paarsdag in Heilig Hart & College in Halle | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De paarsdag is een initiatief van de Vlaamse overheid met de boodschap dat het helemaal oké is om jezelf te zijn. Daarom zijn de leerlingen vandaag in het paars gekleed. De solidariteit met de holebi- en transgemeenschap is nog altijd nodig, weet oud-leerling Luca die vandaag kwam getuigen in de Halse school. “Het is over heel de wereld een belangrijke dag omdat er nog veel homohaat in de wereld is. Met deze dag willen we aantonen dat dat totaal niet nodig is want wij zijn ook gewoon maar mensen”, aldus Luca.Naast de getuigenis van Luca schenkt het Heilig Hart &amp; College ook met ballonnen, muziek en tattoos aandacht aan paarsdag. “Tijdens de middag hebben we muziek laten afspelen die met het thema te maken had”, zegt leerkracht Jill Ophalffens. “Daarnaast werden er ook gadgets uitgedeeld, net als krantjes en polsbandjes.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/paarsdag-heilig-hart-college-halle" />
<link rel="shortlink" href="https://www.ringtv.be/node/68116" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/paarsdag-heilig-hart-college-halle" />
<meta property="og:title" content="Paarsdag in Heilig Hart &amp; College in Halle" />
<meta property="og:description" content="Vandaag is het de internationale dag tegen holebi- en transfobie. Het is een oproep naar verdraagzaamheid en respect voor de hele holebi- en transgemeenschap. Daarom nemen tal van middelbare scholen vandaag deel aan de zogenaamde Paarscampagne, ook in onze regio. Wij trokken naar het Heilig Hart &amp; College in Halle." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/paarsdag_hhc_1.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r67m8q");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r67m8q");
@import url("https://www.ringtv.be/modules/node/node.css?r67m8q");
@import url("https://www.ringtv.be/modules/user/user.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r67m8q");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r67m8q");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-68116 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Paarsdag in Heilig Hart &amp; College in Halle</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Paarsdag in Heilig Hart &amp; College in Halle</h1></div><div class="article-description"><p>Vandaag is het de internationale dag tegen holebi- en transfobie. Het is een oproep naar verdraagzaamheid en respect voor de hele holebi- en transgemeenschap. Daarom nemen tal van middelbare scholen vandaag deel aan de zogenaamde Paarscampagne, ook in onze regio. Wij trokken naar het Heilig Hart &amp; College in Halle.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  <div class="ds-1col__content-wrapper">
        
    <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/paarsdag_hhc_1.png?itok=aJgkxo7u" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="1280" height="720" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=25JXoa" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/paarsdag-heilig-hart-college-halle">Link</a></div>  </div>
  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De paarsdag is een initiatief van de Vlaamse overheid met de boodschap dat het helemaal oké is om jezelf te zijn. Daarom zijn de leerlingen vandaag in het paars gekleed. De solidariteit met de holebi- en transgemeenschap is nog altijd nodig, weet oud-leerling Luca die vandaag kwam getuigen in de Halse school. “Het is over heel de wereld een belangrijke dag omdat er nog veel homohaat in de wereld is. Met deze dag willen we aantonen dat dat totaal niet nodig is want wij zijn ook gewoon maar mensen”, aldus Luca.</p>
<p>Naast de getuigenis van Luca schenkt het Heilig Hart &amp; College ook met ballonnen, muziek en tattoos aandacht aan paarsdag. “Tijdens de middag hebben we muziek laten afspelen die met het thema te maken had”, zegt leerkracht Jill Ophalffens. “Daarnaast werden er ook gadgets uitgedeeld, net als krantjes en polsbandjes.”<br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">17/05/2022</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/halle">Halle</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/paarsdag-heilig-hart-college-halle">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-6867634c9ab1aaee7566c88ee902a70d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220514_beste_souper_kapelle_1400.jpg?itok=D9JSQj27);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Trofee voor het Beste Souper</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">NET GEMIST: Kapelle-op-den-Bos</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=zgWhGc7K);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220416_taaljournaal_1400.jpg?itok=psWhjr6q);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">het Taaljournaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-taaljournaal">Op taal- en theaterkamp in Beersel</a></div></div><div class="cta-banner"><span>elke vrijdag op</span><span>RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-724650744d1e5bb9fc88d78c8fffdfdb">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/gevaarlijk-kruispunt-merchtem-krijgt-eindelijk-verkeerslichten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gevaarlijk_kruispunt1.jpg?itok=DriIoqKS" width="282" height="157" /></a><h2><a href="/nieuws/gevaarlijk-kruispunt-merchtem-krijgt-eindelijk-verkeerslichten">Gevaarlijk kruispunt in Merchtem krijgt eindelijk verkeerslichten</a></h2>
<div class="article-body"><p>Het gevaarlijk kruispunt van de Wolvertemsesteenweg en de Linthoutstraat in Merchtem krijgt dit najaar verkeerslichten. “Veilig oversteken is hier praktisch onmogelijk. Eindelijk komt er een veilige oplossing voor dit zwarte punt”, zegt schepen van Openbare Werken Steven Elpers.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/einde-verhaal-voor-strips-van-urbanus"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/urbain.jpg?itok=FNeRH8FF" width="282" height="157" /></a><h2><a href="/nieuws/einde-verhaal-voor-strips-van-urbanus">Einde verhaal voor strips van Urbanus</a></h2>
<div class="article-body"><p>Na 201 avonturen komt er een einde aan de stripreeks van Urbanus. Het laatste album zal dit najaar verschijnen. Bedenkers Urbanus uit Tollembeek en Willy Linthout willen in schoonheid stoppen en het voortaan wat rustiger aan doen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/eventsector-vindt-amper-personeel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/paradise_city_0.jpeg?itok=_5tfdZe9" width="282" height="157" /></a><h2><a href="/nieuws/eventsector-vindt-amper-personeel">Eventsector vindt amper personeel</a></h2>
<div class="article-body"><p>De eventsector zit met de handen in het haar. De festivalkalender puilt uit, maar er is amper personeel. Barmannen- en vrouwen, mensen voor de opbouw en afbraak, technici, voor zowat elke taak staan er vacatures open. Belangenvereniging Event Confederation start daarom met een campagne om die...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/wagen-vliegt-uit-bocht-op-afrit-e40-bestuurder-overlijdt-ter-plaatse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ongeval_kraainem_0.jpg?itok=EbVaFX80" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/wagen-vliegt-uit-bocht-op-afrit-e40-bestuurder-overlijdt-ter-plaatse">Wagen vliegt uit bocht op afrit E40: bestuurder overlijdt ter plaatse</a></h2>
<div class="article-body"><p>Op de afrit van de E40 in Kraainem is vanmiddag een dodelijk ongeval gebeurd. Een voertuig miste er om een nog onduidelijke reden zijn bocht en reed vol in op de vangrail. De bestuurder werd uit het voertuig geslingerd en overleed ter plaatse.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zware-brand-vernielt-gloednieuwe-bed-and-breakfast"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_steenokkerzeel.jpg?itok=-KOQXW88" width="282" height="157" /></a><h2><a href="/nieuws/zware-brand-vernielt-gloednieuwe-bed-and-breakfast">Zware brand vernielt gloednieuwe bed and breakfast</a></h2>
<div class="article-body"><p>Op de Haachtsesteenweg in Steenokkerzeel heeft maandag in de vooravond een zware uitslaande brand gewoed bij de gloednieuwe Yoerik's Business B&amp;B. “Het project is eigenlijk net af. De bed and breakfast zou op 1 juli de eerste klanten ontvangen”, zegt uitbater Patrick.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vlaanderen-trekt-25-miljoen-euro-uit-om-leegstaand-weg-te-werken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/starthuis.png?itok=AawzcQAW" width="282" height="157" /></a><h2><a href="/nieuws/vlaanderen-trekt-25-miljoen-euro-uit-om-leegstaand-weg-te-werken">Vlaanderen trekt 25 miljoen euro uit om leegstaand weg te werken</a></h2>
<div class="article-body"><p>Vlaanderen trekt 25 miljoen euro uit om de leegstand in handelskernen aan te pakken. De komende maanden trekt een team van experten naar meer dan 80 gemeenten om de problematiek aan te pakken. In onze regio gaat het om Halle, Vilvoorde, Wemmel, Zaventem en Zemst. “Elke Vlaming verdient een...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/provincie-investeert-meer-en-betere-natuur"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kamsalamander.png?itok=OfeSfQoB" width="282" height="157" /></a><h2><a href="/nieuws/provincie-investeert-meer-en-betere-natuur">Provincie investeert in meer en betere natuur</a></h2>
<div class="article-body"><p>De provincie Vlaams-Brabant investeert meer dan 400.000 euro in negen projecten die de biodiversiteit in Vlaams-Brabant moeten verbeteren. Eén van de projecten is ‘Een boost voor kamsalamander in Oxdonk’ van Regionaal Landschap Brabantse Kouters, waardoor de bescherming van de kamsalamander in...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/toegangsweg-uz-brussel-valt-buiten-lez-voor-niks-nieuwe-wagen-gekocht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/nieuwe_auto_paul2.jpg?itok=T60el0qC" width="282" height="157" /></a><h2><a href="/nieuws/toegangsweg-uz-brussel-valt-buiten-lez-voor-niks-nieuwe-wagen-gekocht">Toegangsweg UZ Brussel valt buiten LEZ: &quot;Voor niks nieuwe wagen gekocht&quot;</a></h2>
<div class="article-body"><p>De toegangsweg naar het UZ Brussel via de Dikke-Beuklaan valt niet langer onder de Brusselse lage-emissiezone (LEZ. Daar zijn patiënten uit de Rand die het ziekenhuis met een oude wagen bezoeken blij om. Alleen hebben velen hun oude dieselwagen inmiddels vervangen. Eén van hen is Paul Van Den Eynde.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/grimbergen-breidt-geboortebos-uit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/geboortebos_grimbergen.png?itok=a5t0sKdc" width="282" height="157" /></a><h2><a href="/nieuws/grimbergen-breidt-geboortebos-uit">Grimbergen breidt geboortebos uit</a></h2>
<div class="article-body"><p>De gemeente Grimbergen is eigenaar geworden van een stuk grond van meer dan 1 hectare tussen het nieuwe en het oude geboortebos aan de Humbeeksesteenweg. Daardoor kan het geboortebos fors worden uitgebreid.</p>
<p> </p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r67m8q"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r67m8q"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r67m8q"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r67m8q"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r67m8q"></script>
    </body>
</html>

