<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Personeel Canon Diegem legt het werk neer | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Zo&#039;n 150 werknemers van Canon hebben vandaag het werk neergelegd. 80 van hen voerden actie aan de hoofdzetel in Diegem. Ze deden dat omdat beloofde loonsverhogingen uitblijven én het verschil in lonen tussen werknemers soms onverklaarbaar hoog zijn.“Een van onze afgevaardigden werkt op de administratieve dienst”, vertelt Tim De Cang van de socialistische vakbond. “Een nieuwe collega heeft 800 euro meer per maand gekregen dan zij die hier al 17 jaar werkt. Dat krijg je niet aan de mensen uitgelegd. We willen dat dat eerlijk wordt verdeeld.” “Volgens een akkoord uit 2014 ging de werkgever jaarlijks budgetten voorzien om die enorme loonsverschillen weg te werken. Dat is twee jaar lang gebeurd en daarna niet meer. De mensen wachten er nog altijd op”, vult Kris Vanden Bossche van de christelijke vakbond aan. De vakbonden willen tegen het einde van dit jaar een duidelijk signaal van Canon.Volgens Canon bleef de hinder op de werking van het bedrijf beperkt. Het blijft ook voorlopig bij een eenmalige actie, want vanochtend werd een nieuwe datum voor overleg afgesproken. De vakbonden en directie zitten op 26 september opnieuw rond de tafel. De vakbonden willen dat overleg een kans geven, maar sluiten nieuwe acties niet uit als er niets uit de bus komt." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/personeel-canon-diegem-legt-het-werk-neer" />
<link rel="shortlink" href="https://www.ringtv.be/node/69681" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/personeel-canon-diegem-legt-het-werk-neer" />
<meta property="og:title" content="Personeel Canon Diegem legt het werk neer" />
<meta property="og:description" content="Zowat 80 werknemers van Canon hebben vandaag actie gevoerd aan de hoofdzetel in Diegem. Aanleiding zijn aanslepende problemen rond het uitblijven van loonsverhogingen. Ook zouden loonsverschillen tussen werknemers die dezelfde job doen erg hoog zijn, en dat vinden de vakbonden onaanvaardbaar.  " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/stakingcanon.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rhr3sb");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rhr3sb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rhr3sb");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rhr3sb");
@import url("https://www.ringtv.be/modules/node/node.css?rhr3sb");
@import url("https://www.ringtv.be/modules/user/user.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rhr3sb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rhr3sb");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rhr3sb");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?rhr3sb");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-69681 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-auto">VIVA! Auto</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/overderand">Over de Rand</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-mobiliteit" title="VIVA! Mobiliteit">VIVA! Mobiliteit</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Personeel Canon Diegem legt het werk neer</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Personeel Canon Diegem legt het werk neer</h1></div><div class="article-description"><p>Zowat 80 werknemers van Canon hebben vandaag actie gevoerd aan de hoofdzetel in Diegem. Aanleiding zijn aanslepende problemen rond het uitblijven van loonsverhogingen. Ook zouden loonsverschillen tussen werknemers die dezelfde job doen erg hoog zijn, en dat vinden de vakbonden onaanvaardbaar.</p>
<p> </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/stakingcanon.jpg?itok=NN5A-0En" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Zo'n 150 werknemers van Canon hebben vandaag het werk neergelegd. 80 van hen voerden actie aan de hoofdzetel in Diegem. Ze deden dat omdat beloofde loonsverhogingen uitblijven én het verschil in lonen tussen werknemers soms onverklaarbaar hoog zijn.“Een van onze afgevaardigden werkt op de administratieve dienst”, vertelt Tim De Cang van de socialistische vakbond. “Een nieuwe collega heeft 800 euro meer per maand gekregen dan zij die hier al 17 jaar werkt. Dat krijg je niet aan de mensen uitgelegd. We willen dat dat eerlijk wordt verdeeld.” “Volgens een akkoord uit 2014 ging de werkgever jaarlijks budgetten voorzien om die enorme loonsverschillen weg te werken. Dat is twee jaar lang gebeurd en daarna niet meer. De mensen wachten er nog altijd op”, vult Kris Vanden Bossche van de christelijke vakbond aan. De vakbonden willen tegen het einde van dit jaar een duidelijk signaal van Canon.</p>
<p>Volgens Canon bleef de hinder op de werking van het bedrijf beperkt. Het blijft ook voorlopig bij een eenmalige actie, want vanochtend werd een nieuwe datum voor overleg afgesproken. De vakbonden en directie zitten op 26 september opnieuw rond de tafel. De vakbonden willen dat overleg een kans geven, maar sluiten nieuwe acties niet uit als er niets uit de bus komt.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">15/09/2022</div><div class="article-author">Jens De Smet / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/machelen">Machelen</a></div><div class="article-tags"><a href="/economie">Economie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/personeel-canon-diegem-legt-het-werk-neer">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-39b1b46a74b2b440cd91aa51dcc21974">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/muzikale_donau_1400_0.jpg?itok=evTav-I3);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Beleef met RINGtv een muzikale cruise op de Donau</div><div class="button-wrapper"><a href="https://www.ringtv.be/muzikale-donau">van zo 6/11 t/m zo 13/11</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=zgWhGc7K);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220903_idbvdr_1400.jpg?itok=Plu74yYF);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">In de BAN van de RING</div><div class="button-wrapper"><a href="http://www.ringtv.be/in-de-ban-van-de-ring">BINNENKORT opnieuw op RINGtv</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-8202a674eaf68d8fe515a6669e6730d8">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/leeuwenaar-jeroen-tiebout-trekt-naar-vlaams-parlement"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/foton-vajeroentiebout.jpg?itok=8ApXHBjq" width="282" height="157" /></a><h2><a href="/nieuws/leeuwenaar-jeroen-tiebout-trekt-naar-vlaams-parlement">Leeuwenaar Jeroen Tiebout trekt naar Vlaams Parlement</a></h2>
<div class="article-body"><p>Jeroen Tiebout (N-VA) uit Sint-Pieters-Leeuw zet de stap naar het Vlaams Parlement. Tiebout volgt er Piet De Bruyn op.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/serenata-drogenbos-brengt-hits-uit-kaskrakers"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/serenatadrogenbos.jpg?itok=Nx2_UykR" width="282" height="157" /></a><h2><a href="/nieuws/serenata-drogenbos-brengt-hits-uit-kaskrakers">Serenata Drogenbos brengt hits uit kaskrakers</a></h2>
<div class="article-body"><p>Het Serenata-koor uit Drogenbos strijkt op zaterdag 24 september neer in het Linkebeekse gemeenschapscentrum de Moelie voor een bijzonder concert. Het vrouwenkoor liet zich inspireren door kaskrakers uit Hollywood.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/tweede-keer-plaatsverbod-voor-hangjongeren-meise"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hangjongerenmeise.jpg?itok=YXHx_LDq" width="282" height="157" /></a><h2><a href="/nieuws/tweede-keer-plaatsverbod-voor-hangjongeren-meise">Tweede keer plaatsverbod voor hangjongeren in Meise</a></h2>
<div class="article-body"><p>Vijftien hangjongeren die voor overlast zorgen aan de parking en de omgeving van het zwembad kregen een plaatsverbod. Worden ze door de politie of gemeenschapswachten daar opgemerkt, dan krijgen ze een boete. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/mobiliteitsexpert-cathy-macharis-kilometerheffing-%C3%A9n-verbreding-geen-goed-idee"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/file_7.png?itok=ZXSfTh_b" width="282" height="157" /></a><h2><a href="/nieuws/mobiliteitsexpert-cathy-macharis-kilometerheffing-%C3%A9n-verbreding-geen-goed-idee">Mobiliteitsexpert Cathy Macharis: &quot;Kilometerheffing én verbreding is geen goed idee&quot;</a></h2>
<div class="article-body"><p>De slimme kilometerheffing koppelen aan de verbreding en optimalisering van de Ring is een slecht idee. Dat vindt VUB-professor en mobiliteitsexperte Cathy Macharis. Ondanks de politieke moeilijkheden hoopt zij dat de slimme kilometerheffing er zo snel mogelijk komt, en niet alleen in Brussel.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/anderlecht-fans-kunnen-zaterdag-laatste-groet-brengen-aan-michel-verschueren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/michelverschuerenanderlecht.jpg?itok=J3QXlg53" width="282" height="157" /></a><h2><a href="/sport/anderlecht-fans-kunnen-zaterdag-laatste-groet-brengen-aan-michel-verschueren">Anderlecht-fans kunnen zaterdag laatste groet brengen aan Michel Verschueren</a></h2>
<div class="article-body"><p>Fans van RSC Anderlecht kunnen zaterdag een laatste groet brengen aan Michel Verschueren. De Grimbergenaar was bijna een kwarteeuw clubmanager van paars-wit.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/eerste-mantelzorgcaf%C3%A9-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mantelzorgcafe.jpg?itok=v6VUP5ey" width="282" height="157" /></a><h2><a href="/nieuws/eerste-mantelzorgcaf%C3%A9-vilvoorde">Eerste mantelzorgcafé in Vilvoorde</a></h2>
<div class="article-body"><p>In het lokaal dienstencentrum De Meer in Vilvoorde vond vanmiddag het eerst mantelzorgcafé plaats. Het initiatief gaat uit van het zorgbedrijf Vilvoorde.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws-sport/inwendige-defibrillator-redt-grimbergse-voetballer-%E2%80%9Cover-een-maand-wil-ik-weer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/nabiltoufik.jpg?itok=cNc9vPQd" width="282" height="157" /></a><h2><a href="/nieuws-sport/inwendige-defibrillator-redt-grimbergse-voetballer-%E2%80%9Cover-een-maand-wil-ik-weer">Inwendige defibrillator redt Grimbergse voetballer: “Over een maand wil ik weer voetballen”</a></h2>
<div class="article-body"><p>Tijdens de voetbalwedstrijd Veltem-Beisem-Grimbergen afgelopen weekend in eerste provinciale zakte Nabil Toufik (28) plots in mekaar, maar een inwendige defibrillator voorkwam een drama. “Binnenkort sta ik terug op het veld”, belooft Toufik.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/donderdag-staking-bij-canon-diegem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/canon_belgie.png?itok=byFlN2Hb" width="282" height="157" /></a><h2><a href="/nieuws/donderdag-staking-bij-canon-diegem">Donderdag staking bij Canon in Diegem</a></h2>
<div class="article-body"><p>Een deel van de werknemers van het bedrijf Canon in Diegem legt donderdag het werk neer. Al enkele jaren is er sociale onrust bij het technologiebedrijf, onder meer door aanslepende problemen over loonsonderhandelingen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/ferm-zoekt-kandidaten-voor-nieuwe-opleiding-zorgmedewerkers"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zorgkundigethuiszorg.jpg?itok=HqF-63Ln" width="282" height="157" /></a><h2><a href="/nieuws/ferm-zoekt-kandidaten-voor-nieuwe-opleiding-zorgmedewerkers">Ferm zoekt kandidaten voor nieuwe opleiding zorgmedewerkers</a></h2>
<div class="article-body"><p>Ferm Thuiszorg trekt aan de alarmbel. Om het nijpende tekort aan zorgpersoneel op te vangen, richtte Ferm een nieuw opleidingscentrum op in Zellik. De eerste opleiding zou over tien dagen moeten starten, maar er zijn nog te weinig kandidaten. Zonder voldoende instroom zullen veel zorgbehoevenden...</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-mobiliteit" title="VIVA! Mobiliteit">VIVA! Mobiliteit</a></li>
<li><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rhr3sb"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rhr3sb"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rhr3sb"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?rhr3sb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?rhr3sb"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rhr3sb"></script>
    </body>
</html>

