<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Raad van State zegt nee tegen 75 sociale woningen | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De procedureslag van Elk Zijn Huis duurt intussen al zo’n 10 jaar. Het project stuit van in het begin op protest van buurtbewoners, die het te groot vinden voor hun dorp. Ook bij de gemeente Steenokkerzeel is er om dezelfde reden weinig animo voor het bouwproject.De gemeente Steenokkerzeel weigerde eind 2017 om enkele buurtwegen af te schaffen, waardoor het geen bouwvergunning kon afleveren. Elk Zijn Huis trok daarop naar de provincie Vlaams-Brabant en de Raad van State. Nadat de provincie al vergunningen weigerde af te leveren, klasseert de Raad van State het beroep.De kans dat de sociale woningen er komen, is daardoor heel klein geworden. Een studie moet uitwijzen wat er nu mogelijk is op de grond langs de Lijsterlaan. Een procedure die Elk Zijn Huis op de voet volgt en op basis van de uitkomst de nodige stappen wil ondernemen om het bouwproject toch te kunnen realiseren." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/raad-van-state-zegt-nee-tegen-75-sociale-woningen" />
<link rel="shortlink" href="https://www.ringtv.be/node/50747" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/raad-van-state-zegt-nee-tegen-75-sociale-woningen" />
<meta property="og:title" content="Raad van State zegt nee tegen 75 sociale woningen" />
<meta property="og:description" content="De Raad van State verwerpt het beroep van sociale huisvestingsmaatschappij Elk Zijn Huis. Die wil in Melsbroek 75 sociale woningen bouwen langs de Lijsterlaan. " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/elkzijnhuis.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.menus.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.messages.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.theme.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ploa45");
@import url("https://www.ringtv.be/modules/field/theme/field.css?ploa45");
@import url("https://www.ringtv.be/modules/node/node.css?ploa45");
@import url("https://www.ringtv.be/modules/user/user.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?ploa45");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?ploa45");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-50747 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Raad van State zegt nee tegen 75 sociale woningen</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Raad van State zegt nee tegen 75 sociale woningen</h1></div><div class="article-description"><p>De Raad van State verwerpt het beroep van sociale huisvestingsmaatschappij Elk Zijn Huis. Die wil in Melsbroek 75 sociale woningen bouwen langs de Lijsterlaan. </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/elkzijnhuis.jpg?itok=LKM_Cixt" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De procedureslag van Elk Zijn Huis duurt intussen al zo’n 10 jaar. Het project stuit van in het begin op protest van buurtbewoners, die het te groot vinden voor hun dorp. Ook bij de gemeente Steenokkerzeel is er om dezelfde reden weinig animo voor het bouwproject.</p>
<p>De gemeente Steenokkerzeel weigerde eind 2017 om enkele buurtwegen af te schaffen, waardoor het geen bouwvergunning kon afleveren. Elk Zijn Huis trok daarop naar de provincie Vlaams-Brabant en de Raad van State. Nadat de provincie al vergunningen weigerde af te leveren, klasseert de Raad van State het beroep.</p>
<p>De kans dat de sociale woningen er komen, is daardoor heel klein geworden. Een studie moet uitwijzen wat er nu mogelijk is op de grond langs de Lijsterlaan. Een procedure die Elk Zijn Huis op de voet volgt en op basis van de uitkomst de nodige stappen wil ondernemen om het bouwproject toch te kunnen realiseren.</p>
<p><br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">18/04/2019</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/steenokkerzeel">Steenokkerzeel</a></div><div class="article-tags"><a href="/wonen">Wonen</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/raad-van-state-zegt-nee-tegen-75-sociale-woningen">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-0ec2f0b605ed19b56496235ebb42303d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/adriaan1440.jpg?itok=XmjWquRu);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Adriaan Van den Hoof</div><div class="button-wrapper"><a href="https://www.ringtv.be/westrand">Waag je kans!</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>do 09/05</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/zuiderdam_1440.jpg?itok=muJgB-bw);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga aan boord van het cruiseschip Zuiderdam!</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-aan-boord-van-het-cruiseschip-zuiderdam">Waag je kans!</a></div></div><div class="cta-banner"><span>Proef van deze</span><span>love boat!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/paashaas2019_1400.jpg?itok=LKq1Gg7Q);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win dit kunstwerk in chocolade!</div><div class="button-wrapper"><a href="https://www.facebook.com/RingTV.be/videos/1507417749394417/">Ontdek hier wat je moet doen!</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 18 april</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190413_lentespecial_1400.jpg?itok=EZXFIcJx);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Lentespecial</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lentespecial">met Valentino Schepdaal</a></div></div><div class="cta-banner"><span>dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-sport_2018_1440_2.jpg?itok=BcSEGHHK);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-3cdde6791ac256c70c634def7dd5bc8f">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gemeenten-pakken-samen-vastrijdend-vrachtverkeer-aan"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vrachtwagen_roosdaal.jpg?itok=EVFu8CkY" width="282" height="157" /></a><h2><a href="/nieuws/gemeenten-pakken-samen-vastrijdend-vrachtverkeer-aan">Gemeenten pakken samen vastrijdend vrachtverkeer aan</a></h2>
<div class="article-body"><p>De gemeenten in de Noordrand gaan samen het zware vrachtverkeer in hun smalle straten aanpakken. Dat schrijft Het Nieuwsblad. Een speciale groep moet over de gemeenten heen naar oplossingen zoeken.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/50-miljoen-euro-voor-proper-water"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/riolering_werken.jpg?itok=oC3svfqu" width="282" height="157" /></a><h2><a href="/nieuws/50-miljoen-euro-voor-proper-water">50 miljoen euro voor proper water</a></h2>
<div class="article-body"><p>Vlaanderen investeert de komende jaren meer dan 50 miljoen euro in een dertigtal rioleringsprojecten in onze regio. Maar liefst 7 miljoen euro gaat naar de aanleg van gescheiden rioleringen op de Bergensesteenweg in Sint-Pieters-Leeuw.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vrouw-en-kinderen-van-asbestslachtoffer-starten-das-best"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/dasbest.png?itok=Di3EtLh_" width="282" height="157" /></a><h2><a href="/nieuws/vrouw-en-kinderen-van-asbestslachtoffer-starten-das-best">Vrouw en kinderen van asbestslachtoffer starten DA&#039;S BEST</a></h2>
<div class="article-body"><p>Zeven jaar geleden stierf Dirk Van Sande uit Malderen aan longvlieskanker. Dirk was amper 51 jaar. Zijn vrouw Myriam en kinderen Tinneke, Marjan, Julie en Thijs starten nu het project DA’S BEST. Hun doel is om te sensibiliseren over asbest en zoveel mogelijk openbare plaatsen in Londerzeel...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/interza-ruimde-dit-jaar-al-500-sluikstorten-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sluikstort_sterrebeek_0.png?itok=3OQXDRV7" width="282" height="157" /></a><h2><a href="/nieuws/interza-ruimde-dit-jaar-al-500-sluikstorten-op">Interza ruimde dit jaar al 500 sluikstorten op</a></h2>
<div class="article-body"><p>Interza ruimde dit jaar al 500 sluikstorten in Kampenhout, Steenokkerzeel, Zaventem, Wezembeek-Oppem en Kraainem. Per dag gaat het om zo'n 5 sluikstorten. Via camerabeelden konden al 40 sluikstorters betrapt en beboet worden.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/spottersplatformen-vieren-1ste-verjaardag"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/platform_1.png?itok=ThTLuPIH" width="282" height="157" /></a><h2><a href="/nieuws/spottersplatformen-vieren-1ste-verjaardag">Spottersplatformen vieren 1ste verjaardag</a></h2>
<div class="article-body"><p>Exact één jaar geleden werden twee spottersplatformen ingehuldigd rond de luchthaven van Zaventem. Vinden de liefhebbers één jaar na de inhuldiging de platformen nog steeds de ideale locatie om vliegtuigen te fotograferen? RINGtv ging mee spotten.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/drugsplantage-ontdekt-sint-martens-bodegem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/plantage_1.png?itok=TtQRtSMx" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/drugsplantage-ontdekt-sint-martens-bodegem">Drugsplantage ontdekt in Sint-Martens-Bodegem</a></h2>
<div class="article-body"><p>In een afgelegen gebouw in de Vaarstraat is eergisteren per toeval een drugsplantage ontdekt. Een buurtbewoner maakte melding van een mogelijke poging tot inbraak. Toen de politie arriveerde, stootte ze op de plantage.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/politie-waarschuwt-voor-malafide-klusjesmannen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/klusjesman.jpg?itok=ox15A47W" width="282" height="157" /></a><h2><a href="/nieuws/politie-waarschuwt-voor-malafide-klusjesmannen">Politie waarschuwt voor malafide klusjesmannen</a></h2>
<div class="article-body"><p>De politiezone Kastze waarschuwt inwoners van Kampenhout, Steenokkerzeel en Zemst voor malafide Engelse klusjesmannen. Ook in buurgemeenten Haacht, Keerbergen en Keerbergen waren ze de voorbije weken erg actief.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dilbeek-overweegt-parkeerverbod-langs-ninoofsesteenweg"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vrachtwagen_roosdaal.jpg?itok=EVFu8CkY" width="282" height="157" /></a><h2><a href="/nieuws/dilbeek-overweegt-parkeerverbod-langs-ninoofsesteenweg">Dilbeek overweegt parkeerverbod langs Ninoofsesteenweg</a></h2>
<div class="article-body"><p>Dilbeek overweegt een parkeerverbod voor vrachtwagens in te voeren langs de Ninoofsesteenweg in Schepdaal. Het volgt daarmee het voorbeeld van Lennik.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wielertoerist-uit-meise-overlijdt-na-aanrijding-met-bus"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ambulance.jpg?itok=tIz41SHq" width="282" height="157" /></a><h2><a href="/nieuws/wielertoerist-uit-meise-overlijdt-na-aanrijding-met-bus">Wielertoerist uit Meise overlijdt na aanrijding met bus</a></h2>
<div class="article-body"><p>Een 60-jarige wielertoerist uit Meise is overleden nadat hij in aanrijding kwam met een bus van De Lijn. Het ongeval vond plaats aan een kruispunt in Willebroek.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lentespecial</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ploa45"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?ploa45"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?ploa45"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?ploa45"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?ploa45"></script>
    </body>
</html>

