<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Rotary Club verdeelt voedselpakketten onder minderbedeelden | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De lijst van de begunstigden voor deze pakketten kwam tot stand in samenwerking met OCMW’s van Meise, Grimbergen, Merchtem, Kapelle-op-den-Bos en Londerzeel, die de voedselpakketten persoonlijk aan de noodlijdenden overmaakt. De voedselpakketten omvatten onder andere rijst, suiker, conserven, peperkoek, grenadine, koffie, chocopasta, thee, enzovoort.De kerstpakketten worden deels door bedrijven geschonken en deels aangekocht door de Rotary Club Meise-Bouchout dankzij de opbrengst van benefietacties.Een verslag zie je maandag in ons nieuws." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/rotary-club-verdeelt-voedselpakketten-onder-minderbedeelden" />
<link rel="shortlink" href="https://www.ringtv.be/node/48731" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/rotary-club-verdeelt-voedselpakketten-onder-minderbedeelden" />
<meta property="og:title" content="Rotary Club verdeelt voedselpakketten onder minderbedeelden" />
<meta property="og:description" content="Rotary Club Meise-Bouchout blies verzamelen in de Beschutte Werkplaats in Londerzeel. Daar zijn maar liefst 140 kerstpakketten klaargemaakt. De club verdeelt die aan minderbedeelden en noodlijdende families uit de regio Meise-Grimbergen-Wolvertem-Merchtem-Kapelle-op-den-Bos en Londerzeel en geeft die families zo een feestelijk steuntje in de rug." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kerstpakketten_rotary.jpg" />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kerstpakketten_rotary_actie4.jpg" />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kerstpakketten_rotary_actie5.jpg" />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kerstpakketten_rotary_doos.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pi2m0h");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pi2m0h");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pi2m0h");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pi2m0h");
@import url("https://www.ringtv.be/modules/node/node.css?pi2m0h");
@import url("https://www.ringtv.be/modules/user/user.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pi2m0h");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pi2m0h");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pi2m0h");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pi2m0h");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-48731 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/9">Sport</a><a href="/viva-feest">VIVA! Feest</a><a href="/viva-wijnen">VIVA! Wijnen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Rotary Club verdeelt voedselpakketten onder minderbedeelden</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Rotary Club verdeelt voedselpakketten onder minderbedeelden</h1></div><div class="article-description"><p>Rotary Club Meise-Bouchout blies verzamelen in de Beschutte Werkplaats in Londerzeel. Daar zijn maar liefst 140 kerstpakketten klaargemaakt. De club verdeelt die aan minderbedeelden en noodlijdende families uit de regio Meise-Grimbergen-Wolvertem-Merchtem-Kapelle-op-den-Bos en Londerzeel en geeft die families zo een feestelijk steuntje in de rug.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/kerstpakketten_rotary.jpg?itok=SFno0Ehw" width="784" height="441" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/kerstpakketten_rotary_actie4.jpg?itok=l6ZKb8lS" width="784" height="441" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/kerstpakketten_rotary_actie5.jpg?itok=HU3Cevo0" width="784" height="441" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/kerstpakketten_rotary_doos.jpg?itok=UnOC_lCS" width="784" height="441" alt="" /></li></li></div><div class="flexslider" id="images-preview"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstpakketten_rotary.jpg?itok=D56Yj-iA" width="1440" height="440" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstpakketten_rotary_actie4.jpg?itok=1lncmJZe" width="1440" height="440" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstpakketten_rotary_actie5.jpg?itok=7LvCddgK" width="1440" height="440" alt="" /></li><li><img src="https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstpakketten_rotary_doos.jpg?itok=JVrJO3a2" width="1440" height="440" alt="" /></li></ul></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De lijst van de begunstigden voor deze pakketten kwam tot stand in samenwerking met OCMW’s van Meise, Grimbergen, Merchtem, Kapelle-op-den-Bos en Londerzeel, die de voedselpakketten persoonlijk aan de noodlijdenden overmaakt. De voedselpakketten omvatten onder andere rijst, suiker, conserven, peperkoek, grenadine, koffie, chocopasta, thee, enzovoort.<br /><br />De kerstpakketten worden deels door bedrijven geschonken en deels aangekocht door de Rotary Club Meise-Bouchout dankzij de opbrengst van benefietacties.</p>
<p><em>Een verslag zie je maandag in ons nieuws.</em></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">23/12/2018</div><div class="article-author">Joris Herpol/ Liesbeth Bernolet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/taxonomy/term/7">Nieuws</a></div><div class="article-tags"><a href="/grimbergen">Grimbergen</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a><a href="/londerzeel">Londerzeel</a><a href="/meise">Meise</a><a href="/merchtem">Merchtem</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/rotary-club-verdeelt-voedselpakketten-onder-minderbedeelden">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-f45afb7b30d83a3f768f204267da06d6">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20181222_viva_1400.jpg?itok=7hN2Udrq);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Feest</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-feest">Bekijk de vorige uitzending</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20181220_wijnreis_1440.jpg?itok=Q7hbzLLa);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Op wijnreis naar Catalonië!</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">Dit weekend op RINGtv!</a></div></div><div class="cta-banner"><span>VIVA!</span><span>Wijnen</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/winterpret_1440_0.jpg?itok=pwVTtG1E);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een gezinsuitstap naar Winterpret (€ 100)</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-gezinsuitstap-naar-winterpret-%E2%82%AC-100">Waag je kans!</a></div></div><div class="cta-banner"><span>Hartje Brussel</span><span>t/m 6/1</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/oproep_1440.jpg?itok=8T-V4vp5);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie wordt het beste REGIOKOK-duo van 2019?</div><div class="button-wrapper"><a href="http://www.ringtv.be/regiokok">Schrijf je nu in!</a></div></div><div class="cta-banner"><span>binnenkort</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/thermae_winter_1400.jpg?itok=JOuu1cR_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Verwen jezelf bij Thermae Grimbergen</div><div class="button-wrapper"><a href="http://www.ringtv.be/verwen-je-mama-met-een-thermae-arrangement">Waag je kans!</a></div></div><div class="cta-banner"><span>Doe mee</span><span>tot 12/01!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-9e62af303f92c214047c430437d696f6">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/remco-evenepoel-sportbelofte-van-het-jaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/remcoevenepoel.png?itok=6qXUtXXP" width="282" height="157" /></a><h2><a href="/nieuws/remco-evenepoel-sportbelofte-van-het-jaar">Remco Evenepoel is sportbelofte van het jaar</a></h2>
<div class="article-body"><p>Wielrenner Remco Evenepoel uit Schepdaal is verkozen tot Belofte van het Jaar volgens Sportspress.be, de unie van Belgische sportjournalisten. De meervoudige wereldkampioen haalde het voor atleet Jonathan Sacoor uit Beersel.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nieuw-dierenasiel-halle-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ark_pollare.jpg?itok=mFNJbHlm" width="282" height="157" /></a><h2><a href="/nieuws/nieuw-dierenasiel-halle-vilvoorde">Nieuw dierenasiel in Halle-Vilvoorde</a></h2>
<div class="article-body"><p>Minister van Dierenwelzijn Ben Weyts (N-VA) en gemeenteraadslid Lien De Slagmeulder (N-VA) overhandigden zaterdag 504 € aan de leiding van het dierenasiel Ark van Pollare. Dat gebeurde in de nieuwe vestiging van het asiel, langs de Assesteenweg in Lennik. Het dierenasiel is volop aan het...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brandweer-brussels-airport-brengt-eigen-kookboek-uit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fire_cooking_boek_2.png?itok=wLGmFZ5l" width="282" height="157" /></a><h2><a href="/nieuws/brandweer-brussels-airport-brengt-eigen-kookboek-uit">Brandweer Brussels Airport brengt eigen kookboek uit</a></h2>
<div class="article-body"><p>Inspiratie nodig voor het kerstmenu? Misschien kunnen de brandweermannen van Brussels Airport je dan wel helpen met hun kookboek!</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/scouts-lanceren-straffe-skoet-om-lokalen-te-financieren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/straffe_skoet.jpg?itok=WBpTUCMZ" width="282" height="157" /></a><h2><a href="/nieuws/scouts-lanceren-straffe-skoet-om-lokalen-te-financieren">Scouts lanceren Straffe Skoet om lokalen te financieren</a></h2>
<div class="article-body"><p>In Ternat is een nieuw scouts-bier voorgesteld: de ‘Straffe Skoet’. Het bier is gebrouwen door microbrouwerij Vrijstaat Vanmol en moet geld in de kas van de scouts brengen voor de bouw van hun nieuwe lokalen.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/verwaarloosd-paard-weg-gehaald-uit-torrezeel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/23-12_bever_paard_2.jpg?itok=r7-XJ2wG" width="282" height="157" /></a><h2><a href="/nieuws/verwaarloosd-paard-weg-gehaald-uit-torrezeel">Verwaarloosd paard weg gehaald uit Torrezeel</a></h2>
<div class="article-body"><p>De politie van de zone Pajottenland kreeg een melding over een dood paard in Torrezeel in Bever. De ordediensten troffen er ook een oude, drachtige merrie aan die verzorging nodig had. Het dier werd weg gehaald.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vriendschapsboom-vilvoorde-tegen-de-vlakte"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bushokje_boom.png?itok=dk-2IfvB" width="282" height="157" /></a><h2><a href="/nieuws/vriendschapsboom-vilvoorde-tegen-de-vlakte">Vriendschapsboom Vilvoorde tegen de vlakte</a></h2>
<div class="article-body"><p>Door de stevige wind is gisteren de zogenaamde vriendschapsboom omgewaaid in Vilvoorde. De wortels van de boom bleken rot te zijn.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/pajotse-mascotte-steenuil-verkozen-tot-vogel-2019"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/steenuil.jpg?itok=FRPf9g8Y" width="282" height="157" /></a><h2><a href="/nieuws/pajotse-mascotte-steenuil-verkozen-tot-vogel-2019">Pajotse mascotte steenuil verkozen tot vogel 2019</a></h2>
<div class="article-body"><p>De steenuil is verkozen tot vogel van 2019. Vogelbescherming Vlaanderen zocht de populairste vogel en vond die in de mascotte van het Pajottenland: de steenuil.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vzw-levenslust-wil-kasteel-verkopen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/levenslust_kasteel.png?itok=IpeEo_hO" width="282" height="157" /></a><h2><a href="/nieuws/vzw-levenslust-wil-kasteel-verkopen">Vzw Levenslust wil kasteel verkopen</a></h2>
<div class="article-body"><p>In Lennik verkoopt vzw Levenslust het kasteel op haar domein. De organisatie die kinderen en jongeren met gedrags- of leerproblemen ondersteunt, vindt het kasteel veel te groot.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wijk-witte-roos-waterleiding-gebruik-krater-wordt-gedicht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/waterlek_farys4.png?itok=GRzqCnxy" width="282" height="157" /></a><h2><a href="/nieuws/wijk-witte-roos-waterleiding-gebruik-krater-wordt-gedicht">Wijk Witte Roos: Waterleiding in gebruik, krater wordt gedicht</a></h2>
<div class="article-body"><p>In de wijk Witte Roos in Sint-Pieters-Leeuw zijn de aannemers en nutsmaatschappijen volop bezig met de herstellingswerkzaamheden van de kapotte waterleiding en de krater in de wegdek. De waterleiding is zopas weer in gebruik genomen. De krater wordt opgevuld tot een veilig niveau, waarna de...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pi2m0h"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pi2m0h"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pi2m0h"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pi2m0h"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pi2m0h"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pi2m0h"></script>
    </body>
</html>

