<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>KSC Grimbergen wil professionaliseren en voert trainerswissel door | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Met PROJECT KSCG 2020 wil Grimbergen de club grondig professionaliseren. Het project bevat ingrijpende wijzigingen in de visie, de structuur, de werking en het financieel plan van de club alsook in de samenwerking met de supportersvereniging. Zo moet de eerste ploeg financieel en sportief terug gezond worden en kijkt daarbij vooral naar eigen jeugdspelers die doorstromen naar het eerste elftal.&quot;De club neemt daarom afscheid van de integrale sportieve cel van de eerste ploeg. Het bestuur dankt de trainers voor de geleverde inspanningen in niet evidente tijden en wenst hen het allerbeste naar de toekomst toe&quot;, aldus KSC Grimbergen. Vito Simone, die in 2017 al vier maanden aan de slag was bij Grimbergen, deelt die visie met de club en wordt de nieuwe trainer. Hij was ook al actief bij onder meer Wolvertem, Woluwe-Zaventem en Delta Londerzeel.KSC Grimbergen geeft zichzelf drie jaar om de werking van de eerste ploeg financieel op orde te krijgen. Die reed de voorbije jaren een hobbelig parcours met twee opeenvolgende degradaties. &quot;Verder wordt de jeugdwerking hertekend en smelten het jeugd- en het seniorenbestuur smelten samen tot één bestuur. We zijn nog op zoek naar een sportief manager die de sportieve cel van de club moet aansturen&quot;, aldus KSC Grimbergen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/sport/ksc-grimbergen-wil-professionaliseren-en-voert-trainerswissel-door" />
<link rel="shortlink" href="https://www.ringtv.be/node/55256" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/sport/ksc-grimbergen-wil-professionaliseren-en-voert-trainerswissel-door" />
<meta property="og:title" content="KSC Grimbergen wil professionaliseren en voert trainerswissel door" />
<meta property="og:description" content="Eersteprovincialer KSC Grimbergen schuift trainer Dominique Jonckheere aan de kant. Vito Simone volgt hem op. Die trainerswissel maakt deel uit van een plan om de werking van de club te professionaliseren. Daarbij smelten ook het jeugd- en seniorenbestuur samen en wordt de nadruk gelegd op opleiding van eigen jeugdspelers." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/grimbergen_voetbal.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q3qcg6");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q3qcg6");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q3qcg6");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q3qcg6");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q3qcg6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q3qcg6");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q3qcg6");
@import url("https://www.ringtv.be/modules/node/node.css?q3qcg6");
@import url("https://www.ringtv.be/modules/user/user.css?q3qcg6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q3qcg6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q3qcg6");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q3qcg6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q3qcg6");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q3qcg6");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q3qcg6");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55256 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-auto">VIVA! Auto</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">KSC Grimbergen wil professionaliseren en voert trainerswissel door</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>KSC Grimbergen wil professionaliseren en voert trainerswissel door</h1></div><div class="article-description"><p>Eersteprovincialer KSC Grimbergen schuift trainer Dominique Jonckheere aan de kant. Vito Simone volgt hem op. Die trainerswissel maakt deel uit van een plan om de werking van de club te professionaliseren. Daarbij smelten ook het jeugd- en seniorenbestuur samen en wordt de nadruk gelegd op opleiding van eigen jeugdspelers.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/grimbergen_voetbal.png?itok=qNXG9TXj" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Met PROJECT KSCG 2020 wil Grimbergen de club grondig professionaliseren. Het project bevat ingrijpende wijzigingen in de visie, de structuur, de werking en het financieel plan van de club alsook in de samenwerking met de supportersvereniging. Zo moet de eerste ploeg financieel en sportief terug gezond worden en kijkt daarbij vooral naar eigen jeugdspelers die doorstromen naar het eerste elftal.</p>
<p>"De club neemt daarom afscheid van de integrale sportieve cel van de eerste ploeg. Het bestuur dankt de trainers voor de geleverde inspanningen in niet evidente tijden en wenst hen het allerbeste naar de toekomst toe", aldus KSC Grimbergen. Vito Simone, die in 2017 al vier maanden aan de slag was bij Grimbergen, deelt die visie met de club en wordt de nieuwe trainer. Hij was ook al actief bij onder meer Wolvertem, Woluwe-Zaventem en Delta Londerzeel.</p>
<p>KSC Grimbergen geeft zichzelf drie jaar om de werking van de eerste ploeg financieel op orde te krijgen. Die reed de voorbije jaren een hobbelig parcours met twee opeenvolgende degradaties. "Verder wordt de jeugdwerking hertekend en smelten het jeugd- en het seniorenbestuur smelten samen tot één bestuur. We zijn nog op zoek naar een sportief manager die de sportieve cel van de club moet aansturen", aldus KSC Grimbergen.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">08/01/2020</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/grimbergen">Grimbergen</a></div><div class="article-tags"><a href="/voetbal">Voetbal</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/sport/ksc-grimbergen-wil-professionaliseren-en-voert-trainerswissel-door">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-bc67706fcbe437e85d23ce0a9e18e470">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/celluforma_gelaat_1440.jpg?itok=ZVmTSk7F);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een gelaatsverzorging of lichaamsanalyse</div><div class="button-wrapper"><a href="https://www.ringtv.be/celluforma">Waag hier je kans!</a></div></div><div class="cta-banner"><span>Tot bij</span><span>Celluforma!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_bannner_app_012.jpg?itok=U8dNG4JD);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv pakt uit met z&#039;n nieuwe nieuwsapp</div><div class="button-wrapper"><a href="http://www.ringtv.be/app">Download hier de nieuwsapp</a></div></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200104_viva_auto_1400.jpg?itok=hQ4zE2fc);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">TERUG: VIVA! Auto</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-auto">met Amaryllis Temmerman</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_2019_rood_def.jpg?itok=RhRpIU1g);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport </div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Kijk opnieuw!</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-0b46a42d6cec3fc1a85c4194caf4624b">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/museumtuin-kasteel-van-gaasbeek-goed-voor-25000-bezoekers"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/museumtuin_van_gaasbeek_c_eddy_vangroenderbeek_1_0.jpg?itok=voqs1Ekm" width="282" height="157" /></a><h2><a href="/nieuws/museumtuin-kasteel-van-gaasbeek-goed-voor-25000-bezoekers">Museumtuin Kasteel van Gaasbeek goed voor 25.000 bezoekers</a></h2>
<div class="article-body"><p>Net geen 25.000 bezoekers hebben vorig jaar een ticket gekocht voor de Museumtuin van Gaasbeek. Dat is een bijna een verdrievoudiging tegenover 2017, het jaar dat de museumtuin permanent geopend werd tussen mei en oktober. Twee jaar geleden was de museumtuin goed voor net geen 10.000 bezoekers...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/speurders-verzamelen-dna-van-honderden-belgen-onderzoek-bende-van-nijvel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bendevannijvel_0.jpg?itok=-62cu87n" width="282" height="157" /></a><h2><a href="/nieuws/speurders-verzamelen-dna-van-honderden-belgen-onderzoek-bende-van-nijvel">Speurders verzamelen DNA van honderden Belgen in onderzoek Bende van Nijvel</a></h2>
<div class="article-body"><p>Speurders van het federaal parket zijn begonnen met het verzamelen van het DNA van honderden mensen in ons land. Dat wordt vergeleken met het DNA uit het dossier van de Bende van Nijvel. Bij hun overvallen, moorden en inbraken kwamen tussen 1982 en 1985 28 mensen om het leven, waarvan acht in...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ms-centrum-dient-nieuwe-bouwaanvraag"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mscenter.png?itok=_rp6fedg" width="282" height="157" /></a><h2><a href="/nieuws/ms-centrum-dient-nieuwe-bouwaanvraag">MS Centrum dient nieuwe bouwaanvraag in</a></h2>
<div class="article-body"><p>Het Nationaal MS Centrum heeft een nieuwe bouwaanvraag ingediend om het ziekenhuis grondig te renoveren. Het is al de derde vergunning sinds het tien jaar geleden zijn bouwplannen aankondigde. "Als we in Melsbroek willen blijven, is het nu echt van moeten", zegt algemeen directeur Eric...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/feestzaal-eldorado-beschermd-als-monument"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_279_0.png?itok=t16sPFbB" width="282" height="157" /></a><h2><a href="/nieuws/feestzaal-eldorado-beschermd-als-monument">Feestzaal Eldorado beschermd als monument</a></h2>
<div class="article-body"><p>Het café Eldorado met bijhorende legendarische feestzaal in Humbeek wordt definitief beschermd als monument. Dat schrijft Het Nieuwsblad. De zaal en het café hadden al anderhalf jaar een voorlopige bescherming op zoek, maar na positief advies van de gemeente Grimbergen en een onderzoek van...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/amerikanen-zetten-lambiekbier-op-digitale-wereldkaart"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/horallambicinfo.jpg?itok=Eti65Acz" width="282" height="157" /></a><h2><a href="/nieuws/amerikanen-zetten-lambiekbier-op-digitale-wereldkaart">Amerikanen zetten lambiekbier op digitale wereldkaart</a></h2>
<div class="article-body"><p>De Hoge Raad voor Ambachtelijke Lambiekbieren (HORAL) heeft haar jaarlijkse Lambic Award voor 2020 toegekend aan het team dat in 2015 Lambic.Info uit de grond stampte, een Engelstalige website dat op enkele jaren tijd uitgegroeid is tot een van de belangrijkste documentatiebronnen inzake geuze,...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/katholiek-onderwijs-vilvoorde-krijgt-er-twee-machelse-scholen-bij"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kov_onderwijs.png?itok=_mceozwo" width="282" height="157" /></a><h2><a href="/nieuws/katholiek-onderwijs-vilvoorde-krijgt-er-twee-machelse-scholen-bij">Katholiek Onderwijs Vilvoorde krijgt er twee Machelse scholen bij</a></h2>
<div class="article-body"><p>Basisschool De Windroos in Machelen en de Parochiale Basisschool in Diegem maken vanaf dit jaar deel uit van het Katholiek Onderwijs Vilvoorde, dat verschillende basisscholen en secundaire scholen in Vilvoorde groepeert. "Een logische stap gezien we al vijftien jaar nauw samenwerken", zegt...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nieuw-bezoekersrecord-voor-plantentuin-meise"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/plantentuin_meise_0.jpg?itok=u44nv6ZN" width="282" height="157" /></a><h2><a href="/nieuws/nieuw-bezoekersrecord-voor-plantentuin-meise">Nieuw bezoekersrecord voor Plantentuin Meise</a></h2>
<div class="article-body"><p>Plantentuin Meise heeft een nieuw bezoekersrecord te pakken. In 2019 klokt de plantentuin af op 183.381 bezoekers, bijna 7.000 meer dan vorig jaar en een verdubbeling tegenover het aantal bezoekers in 2011. </p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergen-maakt-einde-aan-strombeekse-stortplaats"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stort_strombeek_ruim_0.png?itok=03VjdoyD" width="282" height="157" /></a><h2><a href="/nieuws/grimbergen-maakt-einde-aan-strombeekse-stortplaats">Grimbergen maakt einde aan Strombeekse &#039;stortplaats&#039;</a></h2>
<div class="article-body"><p>Grimbergen maakt een einde aan het tijdelijk inzamelpunt voor huisvuil in deelgemeente Strombeek-Bever. In de plaats daarvan komen grote afvalcontainers iets verderop die voorzien zijn van een slot en het zicht van bewakingscamera's staan.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grote-invalswegen-richting-brussel-straks-zone-30"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/steenweg2_0.png?itok=lBbPNe9D" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/grote-invalswegen-richting-brussel-straks-zone-30">Grote invalswegen richting Brussel straks zone 30?</a></h2>
<div class="article-body"><p>De Ninoofsesteenweg, Bergensesteenweg, Alsembergsesteenweg, Haachtsesteenweg of Leopold III-laan: het Brusselse Gewest wil op tal van grote invalswegen richting de hoofdstad zone 30 invoeren. Dat moet volgens Brussels minister voor Mobiliteit Elke Van den Brandt (Groen) de luchtkwaliteit en...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q3qcg6"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q3qcg6"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q3qcg6"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q3qcg6"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q3qcg6"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q3qcg6"></script>
    </body>
</html>

