<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>‘Pamel Bezet’ katapulteert wandelaars terug naar tijd van bezetting | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Bijna 150 re-enactors katapuleerden Pamel gisteren terug naar de tijd van de bezetting. Assisteren bij het ontruimen van een mijnenveld, een kijkje nemen in een veldhospitaal of genieten van re-enactmentgevechten, het kon allemaal tijdens Pamel Bezet. Langs het parcours kon je ook onverwachts gecontroleerd worden bij een checkpoint en deelnemen aan bootcamps. Na de wandeling konden de wandelaars genieten van muziek en foodtrucks.“Weinig mensen beseffen dat het Pajottenland een rijke oorlogsgeschiedenis heeft. Wat doen die vele bunkers bijvoorbeeld in de velden? Waarvoor werden ze gebruikt? Mensen die deelnemen, laten zich echt onderdompelen in de tijd van toen. Ze horen de verhalen die hier in Pamel echt gebeurd zijn tijdens de Tweede Wereldoorlog. Dat ze die verhalen leren kennen, is plezant”, zegt initiatiefneemster Isabelle Vandenhouwe." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/%E2%80%98pamel-bezet%E2%80%99-katapulteert-wandelaars-terug-naar-tijd-van-bezetting" />
<link rel="shortlink" href="https://www.ringtv.be/node/68541" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/%E2%80%98pamel-bezet%E2%80%99-katapulteert-wandelaars-terug-naar-tijd-van-bezetting" />
<meta property="og:title" content="‘Pamel Bezet’ katapulteert wandelaars terug naar tijd van bezetting" />
<meta property="og:description" content="Gisteren vond in Roosdaal ‘Pamel Bezet’ plaats. Dat is een interactieve, historische wandeling waarbij wandelaars volledig ondergedompeld werden in de sfeer van de bezetting tijdens de jaren ’40." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/pamel_bezet.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rdetoq");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rdetoq");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rdetoq");
@import url("https://www.ringtv.be/modules/node/node.css?rdetoq");
@import url("https://www.ringtv.be/modules/user/user.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rdetoq");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rdetoq");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?rdetoq");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-68541 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/in-de-ban-van-de-ring">In de BAN v/d RING</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/viva-slaapadvies">VIVA! Slaapadvies</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">‘Pamel Bezet’ katapulteert wandelaars terug naar tijd van bezetting</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>‘Pamel Bezet’ katapulteert wandelaars terug naar tijd van bezetting</h1></div><div class="article-description"><p>Gisteren vond in Roosdaal ‘Pamel Bezet’ plaats. Dat is een interactieve, historische wandeling waarbij wandelaars volledig ondergedompeld werden in de sfeer van de bezetting tijdens de jaren ’40.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/pamel_bezet.png?itok=Q82Ll_PW" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Bijna 150 re-enactors katapuleerden Pamel gisteren terug naar de tijd van de bezetting. Assisteren bij het ontruimen van een mijnenveld, een kijkje nemen in een veldhospitaal of genieten van re-enactmentgevechten, het kon allemaal tijdens Pamel Bezet. Langs het parcours kon je ook onverwachts gecontroleerd worden bij een checkpoint en deelnemen aan bootcamps. Na de wandeling konden de wandelaars genieten van muziek en foodtrucks.</p>
<p>“Weinig mensen beseffen dat het Pajottenland een rijke oorlogsgeschiedenis heeft. Wat doen die vele bunkers bijvoorbeeld in de velden? Waarvoor werden ze gebruikt? Mensen die deelnemen, laten zich echt onderdompelen in de tijd van toen. Ze horen de verhalen die hier in Pamel echt gebeurd zijn tijdens de Tweede Wereldoorlog. Dat ze die verhalen leren kennen, is plezant”, zegt initiatiefneemster Isabelle Vandenhouwe.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">19/06/2022</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/roosdaal">Roosdaal</a></div><div class="article-tags"><a href="/erfgoed">Erfgoed</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/%E2%80%98pamel-bezet%E2%80%99-katapulteert-wandelaars-terug-naar-tijd-van-bezetting">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-e6542482dc7a911e2e3b90273f79280e">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/overnachting_mvdl_1440.jpg?itok=5R1J9KVr);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win een overnachting voor 2!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-overnachting">Waag hier je kans</a></div></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220618_bvdr_1440.jpg?itok=SfSiWYUf);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">In de BAN van de RING</div><div class="button-wrapper"><a href="http://www.ringtv.be/in-de-ban-van-de-ring">DIT WEEKEND: tussen Waterloo &amp; Overijse</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/special_nacht_van_affligem_1400_3.jpg?itok=mgZouhhL);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">15 jaar Nacht van Affligem</div><div class="button-wrapper"><a href="https://www.ringtv.be/special">Bekijk opnieuw de muzikale terugblik</a></div></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=nqe-vRyZ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-efbc8c6dfb25fb0071865533dd0d5f03">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/leeuwse-%E2%80%98meteorieten%E2%80%99-worden-weggehaald"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/rotsblokkenleeuw.jpg?itok=2jv9LBru" width="282" height="157" /></a><h2><a href="/nieuws/leeuwse-%E2%80%98meteorieten%E2%80%99-worden-weggehaald">Leeuwse ‘meteorieten’ worden weggehaald</a></h2>
<div class="article-body"><p>De rotsblokken die Anderlecht plaatste om het sluipverkeer in de vallei van de Vogelzangbeek tegen te gaan, worden volgende week weggehaald. In de plaats komen paaltjes die ook iets verderop zullen geplaatst worden.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/ook-piloten-ryanair-leggen-volgende-week-het-werk-neer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ryanair.jpg?itok=pkbupJv-" width="282" height="157" /></a><h2><a href="/nieuws/ook-piloten-ryanair-leggen-volgende-week-het-werk-neer">Ook piloten Ryanair leggen volgende week het werk neer</a></h2>
<div class="article-body"><p>De piloten van Ryanair die in België gevestigd zijn, leggen volgende week het werk neer. Ze voegen zich bij de actie van het cabinepersoneel. Dat bevestigt de christelijke vakbond.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/bouwvakker-krijgt-4-jaar-cel-voor-brand-steken-wagen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/autobrand_galmaarden.png?itok=6QIsrrSL" width="282" height="157" /></a><h2><a href="/nieuws/bouwvakker-krijgt-4-jaar-cel-voor-brand-steken-wagen">Bouwvakker krijgt 4 jaar cel voor in brand steken wagen</a></h2>
<div class="article-body"><p>Een misnoegde bouwvakker is veroordeeld tot 4 jaar cel voor een nachtelijke brandstichting aan een gezinswoning in Galmaarden. De man had wraak genomen omdat de bewoners hem weigerden te betalen voor zijn werkzaamheden. Gelukkig werden de slachtoffers tijdig wakker en raakte niemand gewond....</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/werknemers-makro-machelen-leggen-werk-neer-de-ongerustheid-groot"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stakingmakromachelen.jpg?itok=HzvjPyN5" width="282" height="157" /></a><h2><a href="/nieuws/werknemers-makro-machelen-leggen-werk-neer-de-ongerustheid-groot">Werknemers Makro Machelen leggen werk neer: &quot;De ongerustheid is groot&quot;</a></h2>
<div class="article-body"><p>De werknemers van Makro in Machelen heeft het werk neergelegd. Het nieuws van de overname door Bronze Properties en GA Europe is hard binnengekomen bij het personeel. Bij Makro Machelen zijn 90 personeelsleden actief.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/twaalf-leden-van-drugsnetwerk-uit-zennevallei-voor-de-rechter"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/justitie_12_1.png?itok=2y_QnRau" width="282" height="157" /></a><h2><a href="/nieuws/twaalf-leden-van-drugsnetwerk-uit-zennevallei-voor-de-rechter">Twaalf leden van drugsnetwerk uit Zennevallei voor de rechter</a></h2>
<div class="article-body"><p>Voor de correctionele rechtbank van Brussel is vrijdag het proces van start gegaan tegen twaalf beklaagden, voornamelijk twintigers uit de Zennevallei, voor drughandel. De verdachten kochten cannabis van elkaar, die ze nadien verder doorverkochten aan andere druggebruikers. De hoofdbeklaagden...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/fietstunnel-en-fietsverbinding-langs-spoorweg-asse-geopend"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietstunnel.png?itok=QHElv3X9" width="282" height="157" /></a><h2><a href="/nieuws/fietstunnel-en-fietsverbinding-langs-spoorweg-asse-geopend">Fietstunnel en fietsverbinding langs spoorweg in Asse geopend</a></h2>
<div class="article-body"><p>In Asse is de fietstunnel aan de Langestraat klaar. Vroeger moest je er te voet de sporen oversteken, nu kan dat veilig onder de spoorlijn. De tunnel ligt op het traject van de fietssnelweg tussen Asse en Zellik, die langs de spoorlijn Brussel-Dendermonde loopt. Ter hoogte van de nieuwe...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zwemmers-zoeken-verfrissing-insteekdok-vilvoorde-%E2%80%9Czwemmen-openlucht-mogelijk-maken%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/openluchtzwemmen.png?itok=H5RE0FGK" width="282" height="157" /></a><h2><a href="/nieuws/zwemmers-zoeken-verfrissing-insteekdok-vilvoorde-%E2%80%9Czwemmen-openlucht-mogelijk-maken%E2%80%9D">Zwemmers zoeken verfrissing in insteekdok in Vilvoorde: “Zwemmen in openlucht mogelijk maken”</a></h2>
<div class="article-body"><p>Met temperaturen tot 35 graden kan je vandaag wel wat afkoeling gebruiken. Voortaan kan dat in het insteekdok in Vilvoorde, al is dat voorlopig wel onder strenge voorwaarden. “Er is al jaren de vraag om in openlucht te kunnen zwemmen. Stap per stap willen we dat hier mogelijk maken”, zegt...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/brussels-airport-waarschuwt-%E2%80%9Ctot-8-uur-wachten-maandag%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brusselsairport_checkin2.jpg?itok=Px7YeqCb" width="282" height="157" /></a><h2><a href="/nieuws/brussels-airport-waarschuwt-%E2%80%9Ctot-8-uur-wachten-maandag%E2%80%9D">Brussels Airport waarschuwt: “Tot 8 uur wachten maandag”</a></h2>
<div class="article-body"><p>Brussels Airport maakt zich op voor een lastige week met verschillende acties. Door een nationale manifestatie, de aangekondigde staking van het personeel van G4S en bagageafhandelaars, worden maandag wachttijden tot acht uur verwacht. “Als je kan, herboek dan je vlucht en vertrek niet maandag”,...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/overvallers-binden-bejaard-koppel-en-hun-dochter-vast-bij-brutale-home-invasion"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/inbraakkoevoet_3.jpg?itok=dd8SAiBH" width="282" height="157" /></a><h2><a href="/nieuws/overvallers-binden-bejaard-koppel-en-hun-dochter-vast-bij-brutale-home-invasion">Overvallers binden bejaard koppel en hun dochter vast bij brutale home invasion</a></h2>
<div class="article-body"><p>In Lennik is een bejaard koppel gisterochtend het slachtoffer geworden van een brutale home-invasion. Ze werden vastgebonden terwijl de daders hun woning aan de Opperbusingenstraat doorzochten. Ook hun dochter die toevallig op bezoek kwam, werd een tijdlang gegijzeld.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rdetoq"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rdetoq"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rdetoq"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?rdetoq"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rdetoq"></script>
    </body>
</html>

