<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Burgemeesters Vlaamse Rand blijven pleiten voor gebruik Corona Safe Ticket | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="In Brussel wordt het Covid Safe Ticket alvast de komende drie maanden ingezet in horecazaken, bij evenementen, in sport- en nachtclubs, zorginstellingen en tijdens beurzen en congressen. Wallonië volgt vanaf 1 november. In Vlaanderen wordt het gebruik van het Covid Safe Ticket niet uitgebreid. “We willen geen pasjesmaatschappij en de vaccinatiegraag is overal voldoende hoog”, argumenteerde de Vlaamse regering die beslissing. Maar in de Vlaamse Rand denken ze daar anders over.De stad Vilvoorde en de gemeenten Wemmel en Drogenbos onderzoeken hoe ze de beslissing van de regering kunnen omzeilen door bijvoorbeeld een burgemeestersbesluit uit te vaardigen. Daarmee kunnen ze het gebruik van het Ticket niet verplichten, maar wel mogelijk maken. De besturen vinden de vaccinatiegraad op hun grondgebied nog onvoldoende hoog en krijgen ook regelmatig Brusselaars over de vloer, bijvoorbeeld in sportclubs." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/burgemeesters-vlaamse-rand-blijven-pleiten-voor-gebruik-corona-safe-ticket" />
<link rel="shortlink" href="https://www.ringtv.be/node/65076" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/burgemeesters-vlaamse-rand-blijven-pleiten-voor-gebruik-corona-safe-ticket" />
<meta property="og:title" content="Burgemeesters Vlaamse Rand blijven pleiten voor gebruik Corona Safe Ticket" />
<meta property="og:description" content="Vanaf vandaag wordt in Brussel het gebruik van het Covid Safe Ticket uitgebreid. Wie op café of restaurant wil, zal moeten kunnen aantonen dat hij of zij gevaccineerd is, een herstelcertificaat heeft of recent een negatieve PCR-test aflegde. De gemeenten in de Vlaamse Rand mogen vanuit de Vlaamse regering geen Covid Safe Ticket gebruiken, maar sommige besturen blijven daar vragende partij voor.  " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/coronapas.jpeg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r0kqfp");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r0kqfp");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r0kqfp");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r0kqfp");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r0kqfp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r0kqfp");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r0kqfp");
@import url("https://www.ringtv.be/modules/node/node.css?r0kqfp");
@import url("https://www.ringtv.be/modules/user/user.css?r0kqfp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r0kqfp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r0kqfp");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r0kqfp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r0kqfp");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r0kqfp");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r0kqfp");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-65076 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Burgemeesters Vlaamse Rand blijven pleiten voor gebruik Corona Safe Ticket</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    
<div  id="block-bean-wijnuitstap-1200" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a href="https://www.ringtv.be/wijnuitstap" target="_blank"><img class="media-element file-default" data-delta="1" alt="" title="" src="https://www.ringtv.be/sites/default/files/wijnuitstap_2021_1200.jpg" width="1200" height="150" /></a></p>
<p> </p>
        </div>
  </div>
</div>

  </div>
<div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Burgemeesters Vlaamse Rand blijven pleiten voor gebruik Corona Safe Ticket</h1></div><div class="article-description"><p>Vanaf vandaag wordt in Brussel het gebruik van het Covid Safe Ticket uitgebreid. Wie op café of restaurant wil, zal moeten kunnen aantonen dat hij of zij gevaccineerd is, een herstelcertificaat heeft of recent een negatieve PCR-test aflegde. De gemeenten in de Vlaamse Rand mogen vanuit de Vlaamse regering geen Covid Safe Ticket gebruiken, maar sommige besturen blijven daar vragende partij voor.</p>
<p> </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/coronapas.jpeg?itok=Ccb-0APo" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>In Brussel wordt het Covid Safe Ticket alvast de komende drie maanden ingezet in horecazaken, bij evenementen, in sport- en nachtclubs, zorginstellingen en tijdens beurzen en congressen. Wallonië volgt vanaf 1 november. In Vlaanderen wordt het gebruik van het Covid Safe Ticket niet uitgebreid. “We willen geen pasjesmaatschappij en de vaccinatiegraag is overal voldoende hoog”, argumenteerde de Vlaamse regering die beslissing. Maar in de Vlaamse Rand denken ze daar anders over.</p>
<p>De stad Vilvoorde en de gemeenten Wemmel en Drogenbos onderzoeken hoe ze de beslissing van de regering kunnen omzeilen door bijvoorbeeld een burgemeestersbesluit uit te vaardigen. Daarmee kunnen ze het gebruik van het Ticket niet verplichten, maar wel mogelijk maken. De besturen vinden de vaccinatiegraad op hun grondgebied nog onvoldoende hoog en krijgen ook regelmatig Brusselaars over de vloer, bijvoorbeeld in sportclubs.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">15/10/2021</div><div class="article-author">Liesbeth Bernolet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/taxonomy/term/7">Nieuws</a></div><div class="article-tags"><a href="/affligem-0">Affligem</a><a href="/asse">Asse</a><a href="/beersel">Beersel</a><a href="/bever">Bever</a><a href="/dilbeek">Dilbeek</a><a href="/drogenbos">Drogenbos</a><a href="/galmaarden">Galmaarden</a><a href="/gooik">Gooik</a><a href="/grimbergen">Grimbergen</a><a href="/halle">Halle</a><a href="/herne">Herne</a><a href="/hoeilaart">Hoeilaart</a><a href="/kampenhout">Kampenhout</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a><a href="/kraainem">Kraainem</a><a href="/lennik">Lennik</a><a href="/liedekerke">Liedekerke</a><a href="/linkebeek">Linkebeek</a><a href="/londerzeel">Londerzeel</a><a href="/machelen">Machelen</a><a href="/meise">Meise</a><a href="/merchtem">Merchtem</a><a href="/opwijk">Opwijk</a><a href="/overijse">Overijse</a><a href="/pepingen-0">Pepingen</a><a href="/roosdaal">Roosdaal</a><a href="/sint-genesius-rode">Sint-Genesius-Rode</a><a href="/sint-pieters-leeuw">Sint-Pieters-Leeuw</a><a href="/steenokkerzeel">Steenokkerzeel</a><a href="/ternat">Ternat</a><a href="/vilvoorde-0">Vilvoorde</a><a href="/wemmel">Wemmel</a><a href="/wezembeek-oppem">Wezembeek-Oppem</a><a href="/zaventem">Zaventem</a><a href="/zemst-0">Zemst</a></div><div class="article-tags"><a href="/welzijn">Welzijn</a><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/burgemeesters-vlaamse-rand-blijven-pleiten-voor-gebruik-corona-safe-ticket">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->

<div  id="block-nodeblock-60593" class="block block-nodeblock ">
  
        <h2 class="title">NET GEMIST </h2>
    
  
    <div  class="ds-1col node node-channel node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <h2><a href="/kanaal/net-gemist">NET GEMIST </a></h2><a href="/" class="section-news">Nieuws</a><div class="channel-videos">  <div  onclick="location.href='/video/nieuws-14102021'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/local_snapshots/ZsNcgv1Tc_3.jpg?itok=4KrLzldS" width="282" height="157" /></div><h2><a href="/video/nieuws-14102021">NIEUWS 14/10/2021</a></h2><div class="article-body">Bekijk hier het nieuws van donderdag 14 oktober.</div>  </div>
  </div>

    <div  onclick="location.href='/video/over-de-rand-schrijfsessie-wij'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/local_snapshots/ZzCcgv1Tc_1.jpg?itok=gFEMH-7v" width="282" height="157" alt="" /></div><h2><a href="/video/over-de-rand-schrijfsessie-wij">Over de Rand: Schrijfsessie &#039;Wij&#039;</a></h2><div class="article-body">Ben je graag bezig met muziek? Ontdek je graag verschillende culturele muziekstijlen? Heb je al eens gedacht aan poëzie of liedjesteksten maken in het Nederlands? Dan zet Lennert Maes je graag op weg tijdens de schrijfsessie ‘Wij’.</div>  </div>
  </div>

    <div  onclick="location.href='/video/nieuws-13102021'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/snapshots/ri_nieuws_21_10_13.jpg?itok=c0WKTgqU" width="282" height="157" alt="" /></div><h2><a href="/video/nieuws-13102021">NIEUWS 13/10/2021</a></h2><div class="article-body">Bekijk hier het nieuws van woensdag 13 oktober.</div>  </div>
  </div>

    <div  onclick="location.href='/video/nieuws-12102021'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/snapshots/ri_nieuws_21_10_12.jpg?itok=duaBRa3c" width="282" height="157" alt="" /></div><h2><a href="/video/nieuws-12102021">NIEUWS 12/10/2021</a></h2><div class="article-body">Bekijk hier het nieuws van dinsdag 12 oktober.</div>  </div>
  </div>

  </div>  </div>
  </div>

  
  </div>
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-bc97a406f9cbc4c178dcff934103a77e">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20211013_over_de_rand_1400_0.png?itok=lCEMDF30);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Over de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">Creatieve schrijfsessie tijdens Week van het Nederlands</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sport_2021_1440.png?itok=PpfwgGzR);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt weer</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Elke maandagavond op RINGtv</a></div></div><div class="cta-banner"><span>Na het nieuws</span><span>op maandag</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20211016_beestig_goed_bezig_1440.jpg?itok=uEm9dzOJ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">NIEUW: Beestig goed bezig</div><div class="button-wrapper"><a href="http://www.ringtv.be/beestig-goed-bezig">Bekijk hier de vorige afleveringen</a></div></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20211016_rondje_rand_1440.jpg?itok=YLp_gnp2);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Rondje Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/rondje-rand">DIT WEEKEND: In de Oude Smis van Mekingen (Sint-Pieters-Leeuw)</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/overnachting_mvdl_1440.jpg?itok=5R1J9KVr);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win een overnachting voor 2!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-overnachting">Waag hier je kans voor B&amp;B Wisteria (Herne) of B&amp;B Domaine de Menuval (Linkebeek)</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 15/10</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-2edadfc1c570cdefddc47026fdf2b1ff">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/merchtem-schrapt-blauwe-zone-en-bewonerskaarten-nieuw-parkeerplan"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img_2572.jpg?itok=T7v5R3fE" width="282" height="157" /></a><h2><a href="/nieuws/merchtem-schrapt-blauwe-zone-en-bewonerskaarten-nieuw-parkeerplan">Merchtem schrapt blauwe zone en bewonerskaarten in nieuw parkeerplan</a></h2>
<div class="article-body"><p>Merchtem voert na Nieuwjaar een nieuw parkeerbeleid in. Daarbij worden de blauwe zone en de bewonerskaarten afgeschaft. In nagenoeg het hele centrum geldt een 60 minuten-parkeerregel. Wie langer in het centrum wil blijven, kan zijn wagen kwijt in één van de randparkings.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/albanese-drugsbende-opgepakt-asse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/arrestatie.jpg?itok=UBhXpwiP" width="282" height="157" /></a><h2><a href="/nieuws/albanese-drugsbende-opgepakt-asse">Albanese drugsbende opgepakt in Asse</a></h2>
<div class="article-body"><p>De federale gerechtelijke politie en de lokale politiezone AMOW hebben gisteren tijdens huiszoekingen in Asse, Charleroi en Namen acht mensen opgepakt. Bij de huiszoekingen werden ook drie cannabisplantages ontdekt.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/bijna-600-handtekeningen-voor-petitie-om-oprit-a12-plantentuin-meise-te-behouden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ann_de_kreyger_petitie.jpg?itok=hO4gI563" width="282" height="157" /></a><h2><a href="/nieuws/bijna-600-handtekeningen-voor-petitie-om-oprit-a12-plantentuin-meise-te-behouden">Bijna 600 handtekeningen voor petitie om oprit A12 Plantentuin Meise te behouden</a></h2>
<div class="article-body"><p>575 mensen ondertekenden al de onlinepetitie tegen het afsluiten van de oprit van de A12 aan de Plantentuin in Meise. Het Agentschap Wegen en Verkeer Vlaams-Brabant wil die als proefproject afsluiten voor drie maanden, maar de ondertekenaars van de petitie vrezen dat het definitief wordt.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/eenrichtingsverkeer-hoeilaartse-duboislaan-vanaf-18-oktober"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/duboislaan.jpg?itok=umWScBFW" width="282" height="157" /></a><h2><a href="/nieuws/eenrichtingsverkeer-hoeilaartse-duboislaan-vanaf-18-oktober">Eenrichtingsverkeer in Hoeilaartse Duboislaan vanaf 18 oktober</a></h2>
<div class="article-body"><p>In Hoeilaart wordt in de Duboislaan, die door het Zoniënwoud loopt, vanaf maandag 18 oktober eenrichtingsverkeer ingevoerd. Dat is nodig voor de werken aan het nieuwe ecorecreaduct 'De Priorij'. Die zullen minstens een jaar duren.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/prof-devroey-de-beste-tip-om-je-immuniteit-te-boosten-gewoon-gezond-leven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/devroey_3_1.png?itok=_P2jCMQB" width="282" height="157" /></a><h2><a href="/nieuws/prof-devroey-de-beste-tip-om-je-immuniteit-te-boosten-gewoon-gezond-leven">Prof. Devroey: &quot;De beste tip om je immuniteit te boosten? Gewoon gezond leven.&quot;</a></h2>
<div class="article-body"><p>Professor Huisartsgeneeskunde Dirk Devroey roept iedereen die coronasymptomen vertoont op om zich nog altijd te laten testen. Corona valt nog steeds niet op het eerste gezicht te onderscheiden van een gewone verkoudheid of griep, en die laatsten zijn ook aan een opmars bezig.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/brussels-airport-probeert-twee-nieuwe-coronatesten-uit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/coronatest_0_0.jpg?itok=nu-3twEL" width="282" height="157" /></a><h2><a href="/nieuws/brussels-airport-probeert-twee-nieuwe-coronatesten-uit">Brussels Airport probeert twee nieuwe coronatesten uit</a></h2>
<div class="article-body"><p>Vanaf maandag kunnen passagiers van Brussels Airport zich laten testen op het coronavirus met twee nieuwe PCR-testen: een ultrasnelle met een neuswisser en een ademtest. Het gaat om een pilootstudie van miDiagnostics en het Leuvense onderzoekscentrum imec.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/sigrid-goethals-n-va-oneerlijke-concurrentie-tussen-politiezones-door-nieuwe"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sigridgoethals.png?itok=_bRZKvbV" width="282" height="157" /></a><h2><a href="/nieuws/sigrid-goethals-n-va-oneerlijke-concurrentie-tussen-politiezones-door-nieuwe">Sigrid Goethals (N-VA): &quot;Oneerlijke concurrentie tussen politiezones door nieuwe rekruteringsprocedure&quot;</a></h2>
<div class="article-body"><p>De nieuwe rekruteringsprocedure om politiemensen aan te werven, zorgt in de Vlaamse Rand voor oneerlijke concurrentie tussen de verschillende korpsen. Dat zegt Kamerlid Sigrid Goethals uit Asse. Ze vindt het goed dat de selectieprocedures drastisch zijn ingekort en politiezones daardoor...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/heropbouw-flatgebouw-opwijk-laat-op-zich-wachten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brandopwijk_0.jpg?itok=h0jUCi0w" width="282" height="157" /></a><h2><a href="/nieuws/heropbouw-flatgebouw-opwijk-laat-op-zich-wachten">Heropbouw flatgebouw Opwijk laat op zich wachten</a></h2>
<div class="article-body"><p>Een half jaar na de zware brand in een appartementsgebouw in Opwijk is het nog altijd onduidelijk wanneer de heropbouw van start kan gaan. De gerechtelijke procedure die de verzekeraar heeft aangespannen loopt nog, al hoeft dat een herstel niet in de weg te staan.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/aanleg-fietssnelweg-tussen-sterrebeek-en-bertem-start-2023"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/trajectcontrole1_0_0.jpg?itok=N9Bs6Qam" width="282" height="157" /></a><h2><a href="/nieuws/aanleg-fietssnelweg-tussen-sterrebeek-en-bertem-start-2023">Aanleg fietssnelweg tussen Sterrebeek en Bertem start in 2023</a></h2>
<div class="article-body"><p>Binnen twee jaar moet de aanleg van de nieuwe fietssnelweg tussen het op- en afrittencomplex van Sterrebeek en dat van Bertem starten. De Werkvennootschap onderzoekt nu waar ze die fietssnelweg kan aanleggen. Dat meldt <em>ROBtv.</em></p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r0kqfp"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r0kqfp"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r0kqfp"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r0kqfp"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r0kqfp"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r0kqfp"></script>
    </body>
</html>

