<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Lennikse tiener al een week vermist | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De vader van de jongen, Dirk De Loecker, is op zoek naar aanknopingspunten. “Sinds vorige week donderdag zijn mijn zoon Dilán en zijn minderjarige vriendin Daria vermist. Al een week kregen noch vrienden noch familie enig nieuws van hen. Mijn zoon is meerderjarig maar beschikt slechts over een beperkt budget. Ik wil weten of het OK met hem is,” zegt Dirk De Loecker op sociale media.De vader doet een dringende oproep. “Ik zoek mensen die hen zouden kunnen gezien hebben op bus 116 van Ternat naar Brussel van donderdag morgen 10 januari 2019 om 7u43 of 8u13 aan station of Kruikenburg Ternat richting Brussel. Dilan, is ongeveer 1m70 en droeg een zwarte jas en had een grote blauwe/grijze trekkingzak van Quechua bij zich,” aldus de vader van Dilán.Child Focus volgt het het onderzoek op. &quot;Er is een dossier geopend voor de verdwijning van Daria omdat ze minderjarig is. Dilán valt niet onder onze bevoegdheid. De politie spreekt nog niet over een onrustwekkende verdwijning. Er zijn nog enkele pistes die onderzocht moeten worden. Als diet niets opleveren, gaan we over tot een opsporingsactie voor Dilán en zijn vriendin Daria,&quot; zegt Child Focus in Het Nieuwsblad.Wie iets weet neem dan contact op via nummer 101 en vermeld Dilan zijn naam (lokale politie TARL)." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/lennikse-tiener-al-een-week-vermist" />
<link rel="shortlink" href="https://www.ringtv.be/node/49111" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/lennikse-tiener-al-een-week-vermist" />
<meta property="og:title" content="Lennikse tiener al een week vermist" />
<meta property="og:description" content="Een Lennikse vader zoekt via sociale media getuigen die zijn 18-jarige zoon Dilán hebben gezien. De jongen is sinds vorige week donderdag vermist samen met zijn minderjarige vriendin." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/17-01_de_loecker_2.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?plgsst");
@import url("https://www.ringtv.be/modules/system/system.menus.css?plgsst");
@import url("https://www.ringtv.be/modules/system/system.messages.css?plgsst");
@import url("https://www.ringtv.be/modules/system/system.theme.css?plgsst");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?plgsst");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?plgsst");
@import url("https://www.ringtv.be/modules/field/theme/field.css?plgsst");
@import url("https://www.ringtv.be/modules/node/node.css?plgsst");
@import url("https://www.ringtv.be/modules/user/user.css?plgsst");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?plgsst");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?plgsst");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?plgsst");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?plgsst");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?plgsst");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?plgsst");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49111 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Lennikse tiener al een week vermist</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Lennikse tiener al een week vermist</h1></div><div class="article-description"><p>Een Lennikse vader zoekt via sociale media getuigen die zijn 18-jarige zoon Dilán hebben gezien. De jongen is sinds vorige week donderdag vermist samen met zijn minderjarige vriendin.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/17-01_de_loecker_2.jpg?itok=xrX30b8k" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De vader van de jongen, Dirk De Loecker, is op zoek naar aanknopingspunten. “Sinds vorige week donderdag zijn mijn zoon Dilán en zijn minderjarige vriendin Daria vermist. Al een week kregen noch vrienden noch familie enig nieuws van hen. Mijn zoon is meerderjarig maar beschikt slechts over een beperkt budget. Ik wil weten of het OK met hem is,” zegt Dirk De Loecker op sociale media.</p>
<p>De vader doet een dringende oproep. “Ik zoek mensen die hen zouden kunnen gezien hebben op bus 116 van Ternat naar Brussel van donderdag morgen 10 januari 2019 om 7u43 of 8u13 aan station of Kruikenburg Ternat richting Brussel. Dilan, is ongeveer 1m70 en droeg een zwarte jas en had een grote blauwe/grijze trekkingzak van Quechua bij zich,” aldus de vader van Dilán.</p>
<p>Child Focus volgt het het onderzoek op. "Er is een dossier geopend voor de verdwijning van Daria omdat ze minderjarig is. Dilán valt niet onder onze bevoegdheid. De politie spreekt nog niet over een onrustwekkende verdwijning. Er zijn nog enkele pistes die onderzocht moeten worden. Als diet niets opleveren, gaan we over tot een opsporingsactie voor Dilán en zijn vriendin Daria," zegt Child Focus in Het Nieuwsblad.</p>
<p>Wie iets weet neem dan contact op via nummer 101 en vermeld Dilan zijn naam (lokale politie TARL).</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">17/01/2019</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/gooik">Gooik</a><a href="/lennik">Lennik</a><a href="/ternat">Ternat</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/lennikse-tiener-al-een-week-vermist">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-09aed3ee5c2f2b052e8456cbe8dd84d2">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/scabs_1440_2.jpg?itok=2pGlLilw);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor ‘The Scabs – Forty Years’</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-%E2%80%98-scabs-%E2%80%93-forty-years%E2%80%99">Waag hier je kans!</a></div></div><div class="cta-banner"><span>CC Strombeek</span><span>26/01</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/vanpeel_1440.jpg?itok=aOlKYAIG);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor &#039;Van Peel overleeft 2018&#039;</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-van-peel-overleeft-2018">Waag je kans!</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>wo 23/01</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190119_regiokok_1400.jpg?itok=6VfOHGG2);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-KOK 2019</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">Maak kennis met de duo's!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190119_auto_1440.jpg?itok=qkHOJL3m);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Auto</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-auto">met Amaryllis Temmerman</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/thermae_winter_1400.jpg?itok=JOuu1cR_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Verwen jezelf bij Thermae Grimbergen</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-winter-arrangement-bij-thermae-grimbergen">Waag je kans!</a></div></div><div class="cta-banner"><span>Doe mee</span><span>tot 12/01!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-de2de10c9cfbbfab57c06d9cac47193f">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brussels-airport-neemt-hotel-op-luchthaven-over"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brusselsairport_0.jpg?itok=Hq3O6Qak" width="282" height="157" /></a><h2><a href="/nieuws/brussels-airport-neemt-hotel-op-luchthaven-over">Brussels Airport neemt hotel op luchthaven over</a></h2>
<div class="article-body"><p>Brussels Airport Company heeft een overeenkomst ondertekend om eigenaar te worden van het Sheraton Hotel op de luchthaven. De luchthavenuitbater spreekt van een belangrijke stap.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/samenwerking-mivavil-met-kringwinkel-wordt-intenser"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mivavil-42.jpg?itok=soV7AM5f" width="282" height="157" /></a><h2><a href="/nieuws/samenwerking-mivavil-met-kringwinkel-wordt-intenser">Samenwerking Mivavil met Kringwinkel wordt intenser</a></h2>
<div class="article-body"><p>De Kringwinkel en Beschutte Werkplaats Mivavil in Vilvoorde slaan de handen verder in mekaar. “Er worden nog meer mensen ingeschakeld in de verschillende sorteerateliers van De Kringwinkel. Mensen uit beschutte en sociale tewerkstelling gaan samen huisraad, speelgoed, boeken en textiel sorteren....</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/van-kabinet-n-va-naar-plaats-2-bij-vlaams-belang"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bury.png?itok=xtGxh0Ss" width="282" height="157" /></a><h2><a href="/nieuws/van-kabinet-n-va-naar-plaats-2-bij-vlaams-belang">Van kabinet N-VA naar plaats 2 bij Vlaams Belang</a></h2>
<div class="article-body"><p>Voormalig N-VA-kabinetsmedewerker Katleen Bury uit Sint-Pieters-Leeuw stapt over naar Vlaams Belang. Ze krijgt een verkiesbare tweede plaats op de Vlaams-Brabantse Kamerlijst.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/inbraakgolf-zennevallei-twee-verdachten-opgepakt"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wagenpolitiezennevallei_0.jpg?itok=XPdl9B-z" width="282" height="157" /></a><h2><a href="/nieuws/inbraakgolf-zennevallei-twee-verdachten-opgepakt">Inbraakgolf Zennevallei: twee verdachten opgepakt</a></h2>
<div class="article-body"><p>Er zijn twee verdachten opgepakt die mogelijk in aanmerking komen voor een resem feiten van inbraken in de Zennevallei. Het gaat om twee mannen van vreemde origine, één minderjarige en één meerderjarige.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brug-over-kanaal-humbeek-zakt-schade-enorm"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/humbeek.jpg?itok=Sq_XO2gP" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/brug-over-kanaal-humbeek-zakt-schade-enorm">Brug over kanaal in Humbeek zakt in: &quot;schade is enorm&quot;</a></h2>
<div class="article-body"><p>De brug over het Zeekanaal Brussel-Schelde in Humbeek, bij Grimbergen, is vanochtend ingezakt. Volgens de Vlaamse Waterweg gebeurde dat nadat een schip de brug raakte. Er vielen geen gewonden maar de schade aan de brug is aanzienlijk. RINGtv sprak met enkele ooggetuigen.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/getuigen-gezocht-van-ramkraak-alsemberg"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ramkraak_garage_ollivier.mp4_frame_1003ok.jpg?itok=zVA805TW" width="282" height="157" /></a><h2><a href="/nieuws/getuigen-gezocht-van-ramkraak-alsemberg">Getuigen gezocht van ramkraak Alsemberg</a></h2>
<div class="article-body"><p>Peugeot-garage Ollivier in Alsemberg, een deelgemeente van Beersel, heeft camerabeelden vrijgegeven van de ramkraak op de garage afgelopen weekend. Zo hopen de eigenaars getuigen te vinden. 't Is bij hen de tweede ramkraak op anderhalve maand tijd. De schade van de vorige was nog maar net hersteld.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dader-verkrachting-vilvoorde-gaat-beroep"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/rechtbank_13.png?itok=jERcUhJf" width="282" height="157" /></a><h2><a href="/nieuws/dader-verkrachting-vilvoorde-gaat-beroep">Dader verkrachting Vilvoorde gaat in beroep</a></h2>
<div class="article-body"><p>De man uit Merchtem die in 2016 een vrouw brutaal en gewelddadig verkrachtte in Vilvoorde, gaat in beroep tegen z'n veroordeling. Dat zegt z'n advocaat.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gif-blikje-makreel-doodt-puppy"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vergiftigde_hond_frame_610.png?itok=sKqfRrAj" width="282" height="157" /></a><h2><a href="/nieuws/gif-blikje-makreel-doodt-puppy">Gif in blikje makreel doodt puppy</a></h2>
<div class="article-body"><p>Opnieuw is in Merchtem een hond vergiftigd. Een puppy van 9 maand likte aan een geopend blikje makreel in een bos in Brussegem en stierf dezelfde avond. Het is niet het eerste gelijkaardige geval in deze buurt.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kunstwerk-smates-eert-overleden-brandweerman"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/muurschildering1.png?itok=pIWUTi2R" width="282" height="157" /></a><h2><a href="/nieuws/kunstwerk-smates-eert-overleden-brandweerman">Kunstwerk Smates eert overleden brandweerman</a></h2>
<div class="article-body"><p>Onder de brug over de Pontbeeklaan in Zellik (Asse) is graffitikunstenaar Bart Smeets, alias 'Smates', bezig aan een monumentale muurschildering. Het kunstwerk is een blijvend eerbetoon aan brandweerman François De Ridder die hier 12 jaar geleden omkwam bij een verkeersongeval.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?plgsst"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?plgsst"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?plgsst"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?plgsst"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?plgsst"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?plgsst"></script>
    </body>
</html>

