<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Nieuwe subsidie voor ophaling asbest in trek: “Meer dan 500 adressen worden asbestvrij gemaakt” | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De subsidie die zeven maanden geleden werd ingevoerd om goedkoop grote hoeveelheden asbest te laten ophalen, kan op heel wat bijval rekenen. In de negentien gemeenten waar Intradura actief is zijn er gemiddeld zo’n 30 aanvragen per gemeente, met uitzondering van Kapelle-op-den-Bos. Daar zijn zo’n 100 aanvragen. “Dat komt door hun historische band met asbest. In de gemeente zijn veel meer toepassingen met asbest omdat de fabriek van Eternit er is gevestigd en inwoners en werknemers vroeger er allerlei asbestmateriaal heel goedkoop konden afhalen”, zegt Inge D’hoe van Intradura.Door de actie worden meer dan 500 adressen asbestvrij gemaakt. Inwoners kunnen zich voor die klus laten bijstaan door een asbestcoach. “Hij komt mensen ter plaatse informeren, de asbestzakken en veiligheidskledij afgeven en praktische zaken regelen”, aldus D’Hoe." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/nieuwe-subsidie-voor-ophaling-asbest-trek-%E2%80%9Cmeer-dan-500-adressen-worden-asbestvrij-gemaakt%E2%80%9D" />
<link rel="shortlink" href="https://www.ringtv.be/node/70415" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/nieuwe-subsidie-voor-ophaling-asbest-trek-%E2%80%9Cmeer-dan-500-adressen-worden-asbestvrij-gemaakt%E2%80%9D" />
<meta property="og:title" content="Nieuwe subsidie voor ophaling asbest in trek: “Meer dan 500 adressen worden asbestvrij gemaakt”" />
<meta property="og:description" content="Door een tijdelijke ondersteuning vanuit de Vlaamse overheid is het momenteel 80 procent goedkoper om grote hoeveelheden asbest aan huis te laten ophalen. Meer dan 500 inwoners in het werkgebied van Intradura gingen op de ondersteuning in. Zij krijgen ook advies van een asbestcoach die hen uitlegt hoe ze de klus het best aanpakken. Wij gingen vandaag met hem mee op pad.  " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/asbest_grimbergen.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rjvyrp");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rjvyrp");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rjvyrp");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rjvyrp");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rjvyrp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rjvyrp");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rjvyrp");
@import url("https://www.ringtv.be/modules/node/node.css?rjvyrp");
@import url("https://www.ringtv.be/modules/user/user.css?rjvyrp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rjvyrp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rjvyrp");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rjvyrp");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rjvyrp");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rjvyrp");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/dist/main.css?rjvyrp");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-70415 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/in-de-ban-van-de-ring">In de BAN v/d RING</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/viva-wijnen">VIVA! Wijnen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Nieuwe subsidie voor ophaling asbest in trek: “Meer dan 500 adressen worden asbestvrij gemaakt”</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Nieuwe subsidie voor ophaling asbest in trek: “Meer dan 500 adressen worden asbestvrij gemaakt”</h1></div><div class="article-description"><p>Door een tijdelijke ondersteuning vanuit de Vlaamse overheid is het momenteel 80 procent goedkoper om grote hoeveelheden asbest aan huis te laten ophalen. Meer dan 500 inwoners in het werkgebied van Intradura gingen op de ondersteuning in. Zij krijgen ook advies van een asbestcoach die hen uitlegt hoe ze de klus het best aanpakken. Wij gingen vandaag met hem mee op pad.</p>
<div> </div>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/asbest_grimbergen.jpg?itok=SjL5ch3J" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De subsidie die zeven maanden geleden werd ingevoerd om goedkoop grote hoeveelheden asbest te laten ophalen, kan op heel wat bijval rekenen. In de negentien gemeenten waar Intradura actief is zijn er gemiddeld zo’n 30 aanvragen per gemeente, met uitzondering van Kapelle-op-den-Bos. Daar zijn zo’n 100 aanvragen. “Dat komt door hun historische band met asbest. In de gemeente zijn veel meer toepassingen met asbest omdat de fabriek van Eternit er is gevestigd en inwoners en werknemers vroeger er allerlei asbestmateriaal heel goedkoop konden afhalen”, zegt Inge D’hoe van Intradura.</p>
<p>Door de actie worden meer dan 500 adressen asbestvrij gemaakt. Inwoners kunnen zich voor die klus laten bijstaan door een asbestcoach. “Hij komt mensen ter plaatse informeren, de asbestzakken en veiligheidskledij afgeven en praktische zaken regelen”, aldus D’Hoe.<br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">09/11/2022</div><div class="article-author">Joris Herpol / Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/grimbergen">Grimbergen</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a></div><div class="article-tags"><a href="/milieu">Milieu</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/nieuwe-subsidie-voor-ophaling-asbest-trek-%E2%80%9Cmeer-dan-500-adressen-worden-asbestvrij-gemaakt%E2%80%9D">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-14857d0c6274838f1a5999b91642b6bc">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20221119_westrand_mamas_jasje_1440.jpg?itok=-1meEwgB);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win tickets voor Mama&#039;s Jasje</div><div class="button-wrapper"><a href="https://www.ringtv.be/westrand">Waag hier je kans!</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>za 19/11</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijhnreis_bordeaux_1440.jpg?itok=H3wZ-TAV);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">Herbeleef de wijnreis met RINGtv naar de wereldberoemde wijnregio Bordeaux. </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=zgWhGc7K);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20221109_over_de_rand_1440.jpg?itok=LkOZVv-x);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Woensdag: Over de Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/overderand">Spelers, ouders en trainers leren Nederlands bij KV Zuun</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-9d33ffb440c937cff529eb0671c9db78">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vluchtelingen-kraken-oude-gemeenteschool-%E2%80%9Cgevaarlijke-situatie%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/krakers_zaventem.jpg?itok=GnsfDTKB" width="282" height="157" /></a><h2><a href="/nieuws/vluchtelingen-kraken-oude-gemeenteschool-%E2%80%9Cgevaarlijke-situatie%E2%80%9D">Vluchtelingen kraken oude gemeenteschool: “Gevaarlijke situatie”</a></h2>
<div class="article-body"><p>Een dertigtal vluchtelingen hebben hun intrek genomen in de oude gemeenteschool in Sint-Stevens-Woluwe. Het pand, dat eigendom is van de gemeente Zaventem, is allerminst veilig en gaat afgebroken worden. De gemeente onderneemt actie om de krakers, vermoedelijk Moldaviërs of Oekraïners uit het...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vrouw-overleeft-aanrijding-gooik-niet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ongeval_gooik.png?itok=R8C0WFTl" width="282" height="157" /></a><h2><a href="/nieuws/vrouw-overleeft-aanrijding-gooik-niet">Vrouw overleeft aanrijding in Gooik niet</a></h2>
<div class="article-body"><p>Een vrouw van 62 jaar is gisteravond overleden bij een tragisch verkeersongeval. Het slachtoffer werd gegrepen door een wagen toen ze de drukke Edingsesteenweg overstak.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/verdachte-van-moord-op-advocaat-uit-overijse-blijft-aangehouden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/moord_molenbeek_janwillem_1.png?itok=1kkmEdRl" width="282" height="157" /></a><h2><a href="/nieuws/verdachte-van-moord-op-advocaat-uit-overijse-blijft-aangehouden">Verdachte van moord op advocaat uit Overijse blijft aangehouden</a></h2>
<div class="article-body"><p>De man die er van verdacht wordt advocaat Jan-Willem Peeters uit Overijse te hebben vermoord, blijft aangehouden via elektronisch toezicht. Dat heeft de Brusselse raadkamer beslist.</p>
<div> </div></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zorgverleners-uit-de-zennevallei-laten-griepvaccin-zetten-%E2%80%9Ccorona-heeft-nut-van-vaccinatie"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/griepvaccin_zennevallei.jpg?itok=WiMpiLAK" width="282" height="157" /></a><h2><a href="/nieuws/zorgverleners-uit-de-zennevallei-laten-griepvaccin-zetten-%E2%80%9Ccorona-heeft-nut-van-vaccinatie">Zorgverleners uit de Zennevallei laten griepvaccin zetten: “Corona heeft nut van vaccinatie laten inzien”</a></h2>
<div class="article-body"><p>Sinds half oktober loopt de jaarlijkse vaccinatiecampagne tegen het griepvirus. Vandaag vaccineert Artsenkring Zennevallei huisartsen, apothekers, kinesitherapeuten en verpleegkundigen. Daarmee willen ze het goede voorbeeld geven. “Een eenvoudige inenting kan een krachtig wapen zijn tegen ziekte...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/nationale-staking-ook-onze-regio-leggen-mensen-werk-neer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/staking_abvv.jpeg?itok=ehrQgGDH" width="282" height="157" /></a><h2><a href="/nieuws/nationale-staking-ook-onze-regio-leggen-mensen-werk-neer">Nationale staking: ook in onze regio leggen mensen werk neer</a></h2>
<div class="article-body"><p>Vandaag werd er in het hele land gestaakt. De vakbonden riepen hun leden op om het werk neer te leggen. Aan de industriezone Broekooi in Zellik was er vanochtend een wegblokkade. Verder was er heel wat hinder bij het openbaar vervoer en op Brussels Airport. Ook bij Asco in Zavemtem werd het werk...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/tuinberging-naast-appartementsblok-brand-gestoken-%E2%80%9Cjullie-beseffen-zeker-niet-hoe-gevaarlijk"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_houtem.jpg?itok=ufOSNjnd" width="282" height="157" /></a><h2><a href="/nieuws/tuinberging-naast-appartementsblok-brand-gestoken-%E2%80%9Cjullie-beseffen-zeker-niet-hoe-gevaarlijk">Tuinberging naast appartementsblok in brand gestoken: “Jullie beseffen zeker niet hoe gevaarlijk dit is?”</a></h2>
<div class="article-body"><p>Aan het Eggenpad in Houtem bij Vilvoorde is zondagnacht een tuinberging in vlammen opgegaan. Even dreigde zelfs overslag naar een naastgelegen appartementsgebouw. De brand blijkt aangestoken.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/winteropvang-opent-binnen-enkele-weken-de-deuren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/van_helmont_0.png?itok=-S6zfH2w" width="282" height="157" /></a><h2><a href="/nieuws/winteropvang-opent-binnen-enkele-weken-de-deuren">Winteropvang opent binnen enkele weken de deuren</a></h2>
<div class="article-body"><p>Binnen enkele weken opent de winteropvang in Vilvoorde opnieuw de deuren in het voormalige Van Helmontziekenhuis in Vilvoorde. Mensen kunnen er terecht voor een warme maaltijd, een douche en een warm bed. Er zijn 12 bedden beschikbaar.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/broers-maxime-en-lancelot-alsteens-winnen-24-uur-van-spa-francorchamps"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/foto_12.jpg?itok=pt7dUiQw" width="282" height="157" /></a><h2><a href="/sport/broers-maxime-en-lancelot-alsteens-winnen-24-uur-van-spa-francorchamps">Broers Maxime en Lancelot Alsteens winnen 24 uur van Spa-Francorchamps</a></h2>
<div class="article-body"><p>De broers Maxime en Lancelot Alsteens uit Overijse hebben een opmerkelijke prestatie geleverd in het autoracen. Ze wisten eind oktober samen met Andy Gaban de C1 Racing Cup van de 24 uren van Francorchamps op hun naam te schrijven.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/rheaxion-pakt-drie-medailles-op-wk-sport-aerobics"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/rheaxion.jpg?itok=G5Vecf4M" width="282" height="157" /></a><h2><a href="/sport/rheaxion-pakt-drie-medailles-op-wk-sport-aerobics">RheAxion pakt drie medailles op WK sport aerobics</a></h2>
<div class="article-body"><p>Dans- en sportschool RheAxion uit Steenokkerzeel heeft afgelopen weekend geschitterd op het WK sports aerobics in Tsjechië. RheAxion pakte drie medailles.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rjvyrp"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rjvyrp"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rjvyrp"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/dist/main.js?rjvyrp"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/dist/vendor.js?rjvyrp"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rjvyrp"></script>
    </body>
</html>

