<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Vijf brandweermannen testen positief: "Werking komt niet in het gedrang" | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Zondag werden zeven brandweerlui van de Vilvoordse brandweer naar huis gestuurd nadat ze via een sneltest positief hadden getest hadden op het coronavirus. Maar nadat ze onderworpen werden aan een betrouwbaardere PCR-test, bleken zes van hen toch niet besmet te zijn. In overleg werd wel beslist om het volledige brandweerkorps te testen. &quot;Daaruit blijkt dat nog eens vier brandweerlui besmet zijn met het virus&quot;, zegt Alain Habils van de Brandweerzone Vlaams-Brabant West. &quot;Het gaat niet om de Britse coronavariant. De besmette mensen zijn geïsoleerd en de overige potentiële risicocontacten in quarantaine geplaatst. Door het snelle ingrijpen hopen we een halt te hebben geroepen aan de besmettingen.&quot;In afwachting van alle resultaten draaide de post in Vilvoorde wel op een minimumbezetting aan negatief geteste personeelsleden.&quot;Andere posten van onze brandweerzone vingen tijdelijk de niet-dringende opdrachten op. Maar de brandweerpost in Vilvoorde is nooit gesloten geweest. Dringende hulp bleef verzekerd&quot;, aldus Habils. &quot;De dienstverlening werd ondertussen opgetrokken met een aantal extra middelen en we verwachten vrij snel terug op het normale regime operationeel te kunnen zijn. De besmettingen hebben geen invloed op de operationele werking van het korps. Die komt niet in het gedrang.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/vijf-brandweermannen-testen-positief-werking-komt-niet-het-gedrang" />
<link rel="shortlink" href="https://www.ringtv.be/node/61431" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/vijf-brandweermannen-testen-positief-werking-komt-niet-het-gedrang" />
<meta property="og:title" content="Vijf brandweermannen testen positief: &quot;Werking komt niet in het gedrang&quot;" />
<meta property="og:description" content="Vijf brandweermannen van het korps in Vilvoorde hebben positief getest op het coronavirus. Dat meldt de Brandweerzone Vlaams-Brabant West. Het volledigde korps werd gisteren nadat er afgelopen weekend gevreesd werd voor een corona-uitbraak. Maar dat is dus niet het geval. &quot;De werking komt niet in het gedrang&quot;, klinkt het." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/brandweerkazerne_vilvoorde.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qm7e9f");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qm7e9f");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qm7e9f");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qm7e9f");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qm7e9f");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qm7e9f");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qm7e9f");
@import url("https://www.ringtv.be/modules/node/node.css?qm7e9f");
@import url("https://www.ringtv.be/modules/user/user.css?qm7e9f");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qm7e9f");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qm7e9f");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qm7e9f");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qm7e9f");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qm7e9f");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qm7e9f");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-61431 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-auto">VIVA! Auto</a><a href="/samen-fit">Samen Fit</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Vijf brandweermannen testen positief: &quot;Werking komt niet in het gedrang&quot;</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Vijf brandweermannen testen positief: &quot;Werking komt niet in het gedrang&quot;</h1></div><div class="article-description"><p>Vijf brandweermannen van het korps in Vilvoorde hebben positief getest op het coronavirus. Dat meldt de Brandweerzone Vlaams-Brabant West. Het volledigde korps werd gisteren nadat er afgelopen weekend gevreesd werd voor een corona-uitbraak. Maar dat is dus niet het geval. "De werking komt niet in het gedrang", klinkt het.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/brandweerkazerne_vilvoorde.jpg?itok=Ku2xjUh5" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Zondag werden zeven brandweerlui van de Vilvoordse brandweer naar huis gestuurd nadat ze via een sneltest positief hadden getest hadden op het coronavirus. Maar nadat ze onderworpen werden aan een betrouwbaardere PCR-test, bleken zes van hen toch niet besmet te zijn. In overleg werd wel beslist om het volledige brandweerkorps te testen. "Daaruit blijkt dat nog eens vier brandweerlui besmet zijn met het virus", zegt Alain Habils van de Brandweerzone Vlaams-Brabant West. "Het gaat niet om de Britse coronavariant. De besmette mensen zijn geïsoleerd en de overige potentiële risicocontacten in quarantaine geplaatst. Door het snelle ingrijpen hopen we een halt te hebben geroepen aan de besmettingen."</p>
<p>In afwachting van alle resultaten draaide de post in Vilvoorde wel op een minimumbezetting aan negatief geteste personeelsleden."Andere posten van onze brandweerzone vingen tijdelijk de niet-dringende opdrachten op. Maar de brandweerpost in Vilvoorde is nooit gesloten geweest. Dringende hulp bleef verzekerd", aldus Habils. "De dienstverlening werd ondertussen opgetrokken met een aantal extra middelen en we verwachten vrij snel terug op het normale regime operationeel te kunnen zijn. De besmettingen hebben geen invloed op de operationele werking van het korps. Die komt niet in het gedrang."</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">26/01/2021</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/vilvoorde-0">Vilvoorde</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/vijf-brandweermannen-testen-positief-werking-komt-niet-het-gedrang">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-fff22d3d6c4665f0421eb858f94fb409">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200109_vivat_auto_1400.jpg?itok=50Alagmk);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">TERUG: VIVA! Auto</div><div class="cta-description">DIT WEEKEND: Brussels Auto Group (Halle, Dilbeek &amp; Overijse) en Garage Bogemans (Grimbergen)

</div><div class="button-wrapper"><a href="http://www.ringtv.be/viva-auto">Bekijk hier de vorige afleveringen!</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/samenfit_1400.jpg?itok=MyZPZT8m);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: Samen Fit!</div><div class="button-wrapper"><a href="https://www.ringtv.be/samen-fit">i.s.m. Thermae Sports</a></div></div><div class="cta-banner"><span>elke ma &amp; do</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210127_over_de_rand_1400.jpg?itok=vTHYHZOG);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Over de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">Nieuwkomers krijgen sociaal netwerk</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/weer_1440.jpg?itok=a4CW-vkz);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-b03d7fe18ab0b6dc90baa4403fb05536">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/hoe-ver-staat-jouw-gemeente-met-de-vaccinaties"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatie2.jpg?itok=KrxsAfAw" width="282" height="157" /></a><h2><a href="/nieuws/hoe-ver-staat-jouw-gemeente-met-de-vaccinaties">Hoe ver staat jouw gemeente met de vaccinaties?</a></h2>
<div class="article-body"><p>De Pajotse gemeenten Pepingen en Gooik hebben tot op vandaag het grootste aandeel van hun volwassen bevolking gevaccineerd in onze regio. In Pepingen gaat het om 4,2% van de inwoners ouder dan 18 jaar, in Gooik om 3,6%. Dat blijkt uit cijfers van de Vaccinatieteller. Het gaat wel uitsluitend om...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/herinrichting-stationsomgeving-herne-start-volgende-week"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stationsomgeving_halle.jpg?itok=WpQ4mkFA" width="282" height="157" /></a><h2><a href="/nieuws/herinrichting-stationsomgeving-herne-start-volgende-week">Herinrichting stationsomgeving Herne start volgende week</a></h2>
<div class="article-body"><p>Volgende week maandag start in Herne de herinrichting van de stationsomgeving. De omgeving wordt groener, veiliger en er komen meer parkeerplekken en fietsstalplaatsen.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vlaanderen-trekt-2-miljoen-euro-uit-voor-restauratie-hoeve-bree-eik"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bree-eikhoeve_0.jpg?itok=ocVaMgGN" width="282" height="157" /></a><h2><a href="/nieuws/vlaanderen-trekt-2-miljoen-euro-uit-voor-restauratie-hoeve-bree-eik">Vlaanderen trekt 2 miljoen euro uit voor restauratie Hoeve Bree-Eik</a></h2>
<div class="article-body"><p>Vlaanderen trekt 2 miljoen euro uit voor de restauratie van de Hoeve Bree-Eik in Lennik.  De grote vierkantshoeve krijgt een nieuwe bestemming als kenniscentrum rond oude graansoorten en biolandbouw. "Door de herbestemming blijft de hoeve relevant in de toekomst. Met het kenniscentrum mikken we...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/heilig-hart-college-sluit-campus-handbooghof-na-reeks-besmettingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/school_hhc.jpg?itok=RpgY9xv7" width="282" height="157" /></a><h2><a href="/nieuws/heilig-hart-college-sluit-campus-handbooghof-na-reeks-besmettingen">Heilig Hart &amp; College sluit campus Handbooghof na reeks besmettingen</a></h2>
<div class="article-body"><p>De campus Handbooghof van het Heilig Hart &amp; College in Halle sluit deze week de deuren. Enkele leerlingen hebben positief getest op de besmettelijke variant van het coronavirus. “De klasgenoten van deze leerlingen en de leerkrachten werden afgelopen weekend al meteen in quarantaine geplaatst en...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bijna-850-vrijwilligers-voor-vaccinatiecentra-zennevallei"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatie1.jpg?itok=gD9DSIgI" width="282" height="157" /></a><h2><a href="/nieuws/bijna-850-vrijwilligers-voor-vaccinatiecentra-zennevallei">Bijna 850 vrijwilligers voor vaccinatiecentra in Zennevallei</a></h2>
<div class="article-body"><p>Normaal gezien moeten over een kleine maand in de vaccinatiecentra in de Zennevallei de eerste mensen gevaccineerd worden. Niet minder dan 850 vrijwilligers hebben zich de voorbije dagen kandidaat gesteld om mee de handen uit de mouwen te steken. “Het zijn er meer dan we hadden durven dromen,...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/halle-gooik-seizoen-moet-correct-afgehandeld-worden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/halle_gooik_1.png?itok=4LmbKO7O" width="282" height="157" /></a><h2><a href="/sport/halle-gooik-seizoen-moet-correct-afgehandeld-worden">Halle-Gooik: &quot;Seizoen moet correct afgehandeld worden&quot;</a></h2>
<div class="article-body"><p>Er rolt dit seizoen geen bal meer in de hoogste Belgische futsalcompetitie. Voor Halle-Gooik zijn de gevolgen enorm. "We hadden niet verwacht dat we ook zouden moeten stoppen", zegt algemeen manager Lieven Baert. "Er was een akkoord onder alle clubs om door te spelen, rekening houdend met een...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gemeenten-de-rand-internationaler-duurder-en-jonger-dan-andere-vlaamse-gemeenten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brussel_3_0.jpg?itok=SdwNXmh2" width="282" height="157" /></a><h2><a href="/nieuws/gemeenten-de-rand-internationaler-duurder-en-jonger-dan-andere-vlaamse-gemeenten">Gemeenten in de Rand internationaler, duurder en jonger dan andere Vlaamse gemeenten</a></h2>
<div class="article-body"><p>Onderzoek van het BRIO-onderzoekscentrum van de VUB toont aan dat gemeenten in de Vlaamse Rand verschillen van andere Vlaamse gemeenten. Zo is er veel migratie, verhuizen mensen er vaker dan elders in Vlaanderen en zijn de woningen er duurder. "Dat komt door de nabijheid van Brussel en door de...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/politie-ontmantelt-cannabisplantages-vilvoorde-en-lot"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/cannabisplantage_vilvoorde.jpg?itok=hc6cpLSK" width="282" height="157" /></a><h2><a href="/nieuws/politie-ontmantelt-cannabisplantages-vilvoorde-en-lot">Politie ontmantelt cannabisplantages in Vilvoorde en Lot</a></h2>
<div class="article-body"><p>Bij een reeks huiszoekingen in en rond Brussel zijn vorige week veertien verdachten opgepakt. Vijf van hen zijn aangehouden. Verder werden ook cannabisplantages ontmanteld in Vilvoorde, Lot en Brussel. </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/average-rob-wint-jamie-voor-beste-comedy"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/averagerob.png?itok=ZSHxz80S" width="282" height="157" /></a><h2><a href="/nieuws/average-rob-wint-jamie-voor-beste-comedy">Average Rob wint Jamie voor Beste Comedy</a></h2>
<div class="article-body"><p>In het Kursaal van Oostende zijn afgelopen weekend De Jamies uitgereikt. Die bekronen de beste Vlaamse online videomakers. Average Rob kreeg een Jamie voor Beste Comedy.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qm7e9f"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qm7e9f"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qm7e9f"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qm7e9f"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qm7e9f"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qm7e9f"></script>
    </body>
</html>

