<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Vrachtwagen ramt auto en gevel | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De trucker had een lading zand afgeladen bij een loonwerkersbedrijf. Toen de man de laadbak aan het schoonmaken was, ging de vrachtwagen plots aan het rijden. Het gevaarte reed de helling af, kruiste de straat en ramde een geparkeerde Honda. De kleine wagen remde de vaart van de vrachtwagen een beetje, voor die tegen de gevel van een woning botste.De bewoonster van het aangereden huis bevond zich gelukkig achteraan en bleef ongedeerd. De brandweer moest wel het huis stutten aan de binnen- en buitenkant. Boven het raam was een ligger verplaatst. Gelukkig verklaarde de brandweer haar huis nog bewoonbaar. Ook de bestuurder van de vrachtwagen bleef ongedeerd.De bestuurster van de Honda was op bezoek bij haar dochter in het huis naast de aangereden woning. Haar 14 jaar oude auto is helemaal vernield." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/vrachtwagen-ramt-auto-en-gevel" />
<link rel="shortlink" href="https://www.ringtv.be/node/54132" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/vrachtwagen-ramt-auto-en-gevel" />
<meta property="og:title" content="Vrachtwagen ramt auto en gevel" />
<meta property="og:description" content="In de Schavoliestraat in Oetingen, bij Gooik, is vanmnamiddag een vrachtwagen ingereden op een gevel. Vermoedelijk losten de remmen van de trekker." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/ongeval_oetingen_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pzgku5");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pzgku5");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pzgku5");
@import url("https://www.ringtv.be/modules/node/node.css?pzgku5");
@import url("https://www.ringtv.be/modules/user/user.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pzgku5");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pzgku5");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pzgku5");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-54132 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Vrachtwagen ramt auto en gevel</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Vrachtwagen ramt auto en gevel</h1></div><div class="article-description"><p>In de Schavoliestraat in Oetingen, bij Gooik, is vanmnamiddag een vrachtwagen ingereden op een gevel. Vermoedelijk losten de remmen van de trekker.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/ongeval_oetingen_0.jpg?itok=nNw8DNyZ" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De trucker had een lading zand afgeladen bij een loonwerkersbedrijf. Toen de man de laadbak aan het schoonmaken was, ging de vrachtwagen plots aan het rijden. Het gevaarte reed de helling af, kruiste de straat en ramde een geparkeerde Honda. De kleine wagen remde de vaart van de vrachtwagen een beetje, voor die tegen de gevel van een woning botste.</p>
<p>De bewoonster van het aangereden huis bevond zich gelukkig achteraan en bleef ongedeerd. De brandweer moest wel het huis stutten aan de binnen- en buitenkant. Boven het raam was een ligger verplaatst. Gelukkig verklaarde de brandweer haar huis nog bewoonbaar. Ook de bestuurder van de vrachtwagen bleef ongedeerd.</p>
<p>De bestuurster van de Honda was op bezoek bij haar dochter in het huis naast de aangereden woning. Haar 14 jaar oude auto is helemaal vernield.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">29/10/2019</div><div class="article-author">Jens De Smet / Persinfo</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/gooik">Gooik</a></div><div class="article-tags"><a href="/ongevallen">Ongevallen</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/vrachtwagen-ramt-auto-en-gevel">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-eb8778635d03ec65fcf2d2b923536b27">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191026_de_lijn_1400.jpg?itok=msMtcXPs);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Achter de Schermen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-herfstspecial">KIJK OPNIEUW: De Lijn</a></div></div><div class="cta-banner"><span>elke weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191026_wijn_1400.jpg?itok=bCQt0JIR);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Wijnen</div><div class="cta-description">KIJK OPNIEUW: Naar aanleiding van zijn herfstdegustatie stelt Bart Rogiers van Châteaux Vini in Groot-Bijgaarden ons enkele Italiaanse pareltjes voor. Chef Glenn Verhasselt van Sir Kwinten in Lennik zorgt voor de bijpassende gerechten.</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-wijnen">Bekijk hier de vorige afleveringen!</a></div></div><div class="cta-banner"><span>VIVA!</span><span>elk weekend</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191026_viva_herfst_1440.jpg?itok=JVI3qY3T);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Herfst</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-herfstspecial">KIJK OPNIEUW: Interieur LIN &amp; Rouwcentrum Arijs</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-22879a109f664be54032fbe51f961bc5">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sint-jozefkerk-wordt-woonzorgcentrum"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerk_lot_1.jpg?itok=GaSbRLy_" width="282" height="157" /></a><h2><a href="/nieuws/sint-jozefkerk-wordt-woonzorgcentrum">Sint-Jozefkerk wordt woonzorgcentrum</a></h2>
<div class="article-body"><p>Er is een doorbraak in de herbestemming van de Sint-Jozefkerk in Lot. In 2018 werd via een ruimtelijk uitvoeringsplan vastgelegd dat de kerk een sociale bestemming moest krijgen. Dat plan krijgt nu een concrete invulling: een projectontwikkelaar wil onder meer een woonzorgcentrum op de site bouwen.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kestersesteenweg-maand-vroeger-open"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/steenweg_pepingen.jpg?itok=sU6cYwHp" width="282" height="157" /></a><h2><a href="/nieuws/kestersesteenweg-maand-vroeger-open">Kestersesteenweg maand vroeger open</a></h2>
<div class="article-body"><p>Goed nieuws voor inwoners van Gooik, Pepingen en omstreken. De werken aan de Kestersesteenweg en de Molenstraat zijn een maand vroeger afgerond dan gepland. Sinds gisteravond is de straat opnieuw in twee richtingen berijdbaar.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dode-bij-ongeval-op-a8"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politiezennevallei4.jpg?itok=s_Uo3UR5" width="282" height="157" /></a><h2><a href="/nieuws/dode-bij-ongeval-op-a8">Dode bij ongeval op A8</a></h2>
<div class="article-body"><p>Vannacht gebeurde er een zwaar verkeersongeval op de A8 in Halle. Daarbij raakten twee voertuigen betrokken. Eén inzittende overleed in de loop van de ochtend in het ziekenhuis aan zijn verwondingen. De oorzaak van het ongeval wordt nog onderzocht.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zemst-speurt-naar-verloederde-gebouwen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zemst_bord.jpg?itok=fIwY3scq" width="282" height="157" /></a><h2><a href="/nieuws/zemst-speurt-naar-verloederde-gebouwen">Zemst speurt naar verloederde gebouwen</a></h2>
<div class="article-body"><p>Zemst wil de verloedering van woningen in de gemeente aanpakken. Door woningen op te knappen en opnieuw op de markt te brengen, wil de gemeente de open ruimte beschermen.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/klap-voor-halse-winkelstad-kledingzaak-dems-failliet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/dems.png?itok=YdFQZKhG" width="282" height="157" /></a><h2><a href="/nieuws/klap-voor-halse-winkelstad-kledingzaak-dems-failliet">Klap voor Halse winkelstad: kledingzaak Dem&#039;s failliet</a></h2>
<div class="article-body"><p>De winkelstad Halle moet een nieuwe klap verwerken. Op 15 oktober heeft de Nederlandstalige ondernemingsrechtbank in Brussel Dem's Fashion failliet verklaard. De kledingzaak is één van de oudste en bekendste winkels van de Zennestad.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/autobestuurders-blijven-verkeersregels-overtreden-aan-werfzone-assesteenweg"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/overtredingen_ternat.png?itok=McyYrWEu" width="282" height="157" /></a><h2><a href="/nieuws/autobestuurders-blijven-verkeersregels-overtreden-aan-werfzone-assesteenweg">Autobestuurders blijven verkeersregels overtreden aan werfzone Assesteenweg</a></h2>
<div class="article-body"><p>Automobilisten die van de afrit komen in Ternat en de Assesteenweg willen oprijden, blijven de tijdelijke verkeersregels aan hun laars lappen. Normaal moeten ze omrijden tot aan het rotonde aan The Leaf, maar velen maken al eerder rechtsomkeer. Dat leidt volgens de handelaars langs de steenweg...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/provincie-en-leeuws-ocmw-helpen-mensen-uit-kansengroepen-renoveren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jandesmeth_bartnevens.jpg?itok=Y7v1KV4m" width="282" height="157" /></a><h2><a href="/nieuws/provincie-en-leeuws-ocmw-helpen-mensen-uit-kansengroepen-renoveren">Provincie en Leeuws OCMW helpen mensen uit kansengroepen renoveren</a></h2>
<div class="article-body"><p>De provincie Vlaams-Brabant en het OCMW van Sint-Pieters-Leeuw zijn gestart met de renovatie van 8 woningen van mensen uit kansengroepen. Ze doen dat onder de noemer ‘Ruisbroek renoveert’.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/klopjacht-op-inbrekers-halle"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/helikopterpolitie.jpg?itok=LEPc9Dcr" width="282" height="157" /></a><h2><a href="/nieuws/klopjacht-op-inbrekers-halle">Klopjacht op inbrekers in Halle</a></h2>
<div class="article-body"><p>De politie heeft vanavond een helikopter ingezet in een zoektocht naar inbrekers die toesloegen op de Edingsesteenweg in Halle.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ongerustheid-over-mogelijke-sluiting-van-cr%C3%A8che-liedekerke"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/debijtjesliedekerke.png?itok=5GS6I8-8" width="282" height="157" /></a><h2><a href="/nieuws/ongerustheid-over-mogelijke-sluiting-van-cr%C3%A8che-liedekerke">Ongerustheid over mogelijke sluiting van crèche in Liedekerke</a></h2>
<div class="article-body"><p>In Liedekerke leidt een mogelijke sluiting van kinderdagverblijf De Bijtjes tot flink wat ongerustheid bij de ouders. De crèche moet wellicht uit het gebouw dat het huurt van het Gemeenschapsonderwijs.</p>
<p> </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pzgku5"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pzgku5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pzgku5"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pzgku5"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pzgku5"></script>
    </body>
</html>

