<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Evenepoel eindigt 9de in Olympische tijdrit | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="We zagen net als tijdens de wegrit niet de allerbeste Remco Evenepoel in de Olympische tijdrit. De Schepdaalnaar mocht even plaatsnemen in de hot seat, maar moest al snel plaatsruimen voor Uran. En dan moesten de echte tijdritspecialisten nog komen. Het was uiteindelijk Primoz Roglic die naar goud vloog. De Sloveen blies de tegenstand weg en won met ruim een minuut voorsprong op Tom Dumoulin. De Nederlander pakt zilver, de Australiër Rohan Dennis brons. Wout Van Aert, vooraf één van de grote kanshebbers, eindigde als zesde.“We hebben alles gedaan zoals we gepland hadden. Ik heb alles gegeven, maar er zijn geen excuses”, reageert Remco, die duidelijk wedstrijdritme miste de voorbije dagen. “Ik heb nog heel wat werk voor de boeg. Ik wil nu focussen op de rest van het seizoen en hard toewerken naar het nieuwe seizoen. De Olympische Spelen waren een fantastische ervaring.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/sport/evenepoel-eindigt-9de-olympische-tijdrit" />
<link rel="shortlink" href="https://www.ringtv.be/node/64024" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/sport/evenepoel-eindigt-9de-olympische-tijdrit" />
<meta property="og:title" content="Evenepoel eindigt 9de in Olympische tijdrit" />
<meta property="og:description" content="Ons land is er niet geslaagd om een medaille te behalen tijdens de tijdrit op de Olympische Spelen. Wout Van Aert eindigde zesde, Remco Evenepoel negende. Het goud is voor de Sloveen Primoz Roglic. Hij blies de tegenstand weg in Tokio." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/remco1_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qvobkh");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qvobkh");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qvobkh");
@import url("https://www.ringtv.be/modules/node/node.css?qvobkh");
@import url("https://www.ringtv.be/modules/user/user.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qvobkh");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qvobkh");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qvobkh");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-64024 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/parken-en-kastelen">Parken en Kastelen</a><a href="/speurneuzen">Speurneuzen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li class="active-trail"><a href="/wielrennen" title="Wielrennen" class="active-trail">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Evenepoel eindigt 9de in Olympische tijdrit</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Evenepoel eindigt 9de in Olympische tijdrit</h1></div><div class="article-description"><p>Ons land is er niet geslaagd om een medaille te behalen tijdens de tijdrit op de Olympische Spelen. Wout Van Aert eindigde zesde, Remco Evenepoel negende. Het goud is voor de Sloveen Primoz Roglic. Hij blies de tegenstand weg in Tokio.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/remco1_0.jpg?itok=Yrs1syKD" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>We zagen net als tijdens de wegrit niet de allerbeste Remco Evenepoel in de Olympische tijdrit. De Schepdaalnaar mocht even plaatsnemen in de hot seat, maar moest al snel plaatsruimen voor Uran. En dan moesten de echte tijdritspecialisten nog komen. Het was uiteindelijk Primoz Roglic die naar goud vloog. De Sloveen blies de tegenstand weg en won met ruim een minuut voorsprong op Tom Dumoulin. De Nederlander pakt zilver, de Australiër Rohan Dennis brons. Wout Van Aert, vooraf één van de grote kanshebbers, eindigde als zesde.</p>
<p>“We hebben alles gedaan zoals we gepland hadden. Ik heb alles gegeven, maar er zijn geen excuses”, reageert Remco, die duidelijk wedstrijdritme miste de voorbije dagen. “Ik heb nog heel wat werk voor de boeg. Ik wil nu focussen op de rest van het seizoen en hard toewerken naar het nieuwe seizoen. De Olympische Spelen waren een fantastische ervaring.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">28/07/2021</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/dilbeek">Dilbeek</a></div><div class="article-tags"><a href="/wielrennen">Wielrennen</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/sport/evenepoel-eindigt-9de-olympische-tijdrit">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->

<div  id="block-bean-de-cortales-1200" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a href="https://www.ringtv.be/de-cortales" target="_blank"><img class="media-element file-default" data-delta="4" alt="" title="" src="https://www.ringtv.be/sites/default/files/banner_de_cortales_blond2.jpg" width="1200" height="300" /></a></p>
        </div>
  </div>
</div>

  </div>
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-c120be18449c9bb0bf9795a0969425bd">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200801_kp_batenborch_1400.jpg?itok=uw1Lpluh);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Kastelen &amp; Parken</div><div class="button-wrapper"><a href="https://www.ringtv.be/parken-en-kastelen">NET GEMIST: Kasteel Batenborch (Peutie)</a></div></div><div class="cta-banner"><span>De geheimen</span><span>van de Rand</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210723_taaljournaal_1440_2.jpg?itok=3bTM9lth);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">het Taaljournaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-taaljournaal">Op verkenning in de BuitenBib van Machelen</a></div></div><div class="cta-banner"><span>elke vrijdag op</span><span>RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/beweeg_je_fit_1400.jpg?itok=0k-hzsSI);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Beweeg je fit!</div><div class="button-wrapper"><a href="https://www.ringtv.be/beweeg-je-fit">Maak kans op een waardebon van Galy Sport!</a></div></div><div class="cta-banner"><span>elk ma. &amp; do</span><span>om 10u &amp; 15u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=nqe-vRyZ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191106_viva_wijnen_1400_3.jpg?itok=_VLBALk3);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga mee op wijncruise langs de Douro (Portugal)</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-met-ringtv-op-wijncruise-op-de-douro-portugal">17 – 24 oktober 2021</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-4406588f4179b83fa4cce76f630b42af">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dilbeek-biedt-begeleiders-van-jeugdactiviteiten-1000-zelftesten-aan"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/dilbeek_zelftesten.png?itok=BzeDniGt" width="282" height="157" /></a><h2><a href="/nieuws/dilbeek-biedt-begeleiders-van-jeugdactiviteiten-1000-zelftesten-aan">Dilbeek biedt begeleiders van jeugdactiviteiten 1.000 zelftesten aan</a></h2>
<div class="article-body"><p>De gemeente Dilbeek biedt 1.000 zelftests aan aan begeleiders van jeugdactiviteiten. Op die manier hoopt de gemeente dat ze veilig kunnen doorgaan. Scouts Sint-Alena is alvast op kamp vertrokken met hun zelftests op zak.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/illegale-slachtplaats-ontdekt-asse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/offerfeest_anoniem.jpg?itok=DAv23Byh" width="282" height="157" /></a><h2><a href="/nieuws/illegale-slachtplaats-ontdekt-asse">Illegale slachtplaats ontdekt in Asse</a></h2>
<div class="article-body"><p>Het recent opgerichte Dierenwelzijnsteam van de politiezone AMOW heeft vorige week een illegale slachtplaats ontdekt in Asse. De aanwezigen werden op heterdaad betrapt.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vierarmentunnel-krijgt-slagbomen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vierarmentunnel.png?itok=7NdVxaex" width="282" height="157" /></a><h2><a href="/nieuws/vierarmentunnel-krijgt-slagbomen">Vierarmentunnel krijgt slagbomen</a></h2>
<div class="article-body"><p>De Vierarmentunnel in Kraainem wordt in het najaar voorzien van slagbomen. Op die manier kan de tunnel bij een incident meteen afgesloten worden.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kampenhout-heeft-grootse-plannen-met-gemeentelijke-gebouwen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kampenhout_gebouwen.jpg?itok=7t9FSoku" width="282" height="157" /></a><h2><a href="/nieuws/kampenhout-heeft-grootse-plannen-met-gemeentelijke-gebouwen">Kampenhout heeft grootse plannen met gemeentelijke gebouwen</a></h2>
<div class="article-body"><p>Kampenhout heeft de komende jaren heel wat plannen met zijn gemeentelijke gebouwen. Het wil enerzijds enkele erfgoedpareltjes, zoals Villa Lucie en het Kasteel van Bellinghen, bewaren en restaureren. Anderzijds krijgen heel wat van die gebouwen een gemeentelijke functie. “Zo kunnen we ons...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/touring-%E2%80%9Ctwee-op-de-drie-bestuurders-zien-stadstol-niet-zitten%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/filefoto.jpg?itok=0_Az1R2o" width="282" height="157" /></a><h2><a href="/nieuws/touring-%E2%80%9Ctwee-op-de-drie-bestuurders-zien-stadstol-niet-zitten%E2%80%9D">Touring: “Twee op de drie bestuurders zien stadstol niet zitten”</a></h2>
<div class="article-body"><p>Een meerderheid van de Belgen ziet een stadstol niet zitten. Dat blijkt uit een rondvraag van Touring bij 2.000 leden en niet-leden. Ook de mobiliteitsorganisatie is tegen zo’n stadstol. “Zeker wanneer die niet wordt gecompenseerd voor wie van buiten de stad komt werken, recreëren en...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/stroomproducenten-bezorgd-na-weigering-gascentrale-vilvoorde-%E2%80%9Cde-klok-tikt%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gascentrale_vilvoorde.jpg?itok=G_5-rfUX" width="282" height="157" /></a><h2><a href="/nieuws/stroomproducenten-bezorgd-na-weigering-gascentrale-vilvoorde-%E2%80%9Cde-klok-tikt%E2%80%9D">Stroomproducenten bezorgd na weigering gascentrale Vilvoorde: “De klok tikt”</a></h2>
<div class="article-body"><p>De weigering van de provincie Vlaams-Brabant om een vergunning af te leveren voor de gascentrale in Vilvoorde, zet de politiek onder hoogspanning. De federatie van Belgische elektriciteits- en gasbedrijven Febeg roept op tot duidelijkheid en actie. “De vergunningen zijn de achilleshiel van de...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/johnny-maakt-zelf-waterschotten-effici%C3%ABnter-dan-die-vele-zandzakjes"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/waterschotten.jpeg?itok=06Ib4n0-" width="282" height="157" /></a><h2><a href="/nieuws/johnny-maakt-zelf-waterschotten-effici%C3%ABnter-dan-die-vele-zandzakjes">Johnny maakt zelf waterschotten: &quot;Efficiënter dan die vele zandzakjes&quot;</a></h2>
<div class="article-body"><p>De afgelopen weken werd onze regio verschillende keren getroffen door wateroverlast. Het was dan vaak in allerijl zandzakjes stapelen, als die al hielpen. Voor Johnny Van Campenhout uit Opwijk is dat verleden tijd, hij maakt zelf waterschotten om zijn huis tegen overstromingen te beschermen.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/cannabisplantage-opgerold-wolvertem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/cannabisplantage.jpg?itok=9LRqvb7a" width="282" height="157" /></a><h2><a href="/nieuws/cannabisplantage-opgerold-wolvertem">Cannabisplantage opgerold in Wolvertem</a></h2>
<div class="article-body"><p>De politie heeft in een woning in de Neromstraat in Wolvertem een cannabisplantage opgedoekt. Er werden 81 planten aangetroffen. De 37-jarige bewoner van de woning is de neef van burgemeester van Meise Gerda Van den Brande.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/voc-malderen-merkt-voortaan-egels-voor-ze-worden-vrijgelaten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vocegels2.jpg?itok=zneecIeD" width="282" height="157" /></a><h2><a href="/nieuws/voc-malderen-merkt-voortaan-egels-voor-ze-worden-vrijgelaten">VOC Malderen merkt voortaan egels voor ze worden vrijgelaten</a></h2>
<div class="article-body"><p>Het opvangcentrum voor vogels en wilde dieren (VOC) in Malderen gaat egels die worden opgevangen en verzorgd, merken als ze opnieuw in de natuur worden vrijgelaten. Het opvangcentrum werkt namelijk mee aan het project ‘Egel Volgen’. “Het project zal verschillende jaren lopen en een beeld moeten...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li class="active-trail"><a href="/wielrennen" title="Wielrennen" class="active-trail">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qvobkh"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qvobkh"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qvobkh"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qvobkh"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qvobkh"></script>
    </body>
</html>

