<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Assisenproces rond gezinsdrama gestart | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Nadat de kinderen van de beschuldigde en het slachtoffer al enkele dagen niets meer hadden gehoord van hun ouders, hadden ze op 17 oktober hun buurman gevraagd om even een kijkje te gaan nemen. Toen de man de woning betrad, trof hij het levenloze lichaam aan van de 66-jarige Marie-Jeanne Berghman. De politie werd er bij gehaald en die trof op de zolderverdieping haar versufte echtgenoot aan. De man had verschillende pillen ingenomen, vermoedelijk in een poging tot zelfdoding. De man werd opgepakt en gaf toe zijn vrouw te hebben gedood.Uit zijn verklaringen bleek dat het koppel in financiële problemen zat en dat de zeventiger zijn echtgenote bij een ruzie daarover een duw had gegeven. “Ze is mij beginnen uitschelden en zo er zijn dingen gezegd”, liet de man optekenen. “Ik heb haar een klop gegeven en ze is gevallen.” Nadat de vrouw op de grond was terechtgekomen, is hij bovenop haar gaan liggen tot ze niet meer bewoog. “De stoppen zijn doorgeslagen, maar het was niet mijn bedoeling geweest om haar te doden”, verklaarde de man nadien.Het openbaar ministerie vervolgt de zeventiger doodslag, een misdaad waarvoor hij 30 jaar cel riskeert. Welke straf de advocaat-generaal zal vorderen, weten we woensdag. Momenteel wordt de akte van beschuldiging voorgelezen. Deze namiddag zal het hof de speurders verhoren die het onderzoek hebben gevoerd. Een uitspraak wordt eind deze week verwacht.De zitting ging vanmorgen met een valse noot van start. Een van de juryleden had via haar werkgever te kennen gegeven dat ze het Nederlands niet voldoende machtig was om het proces te kunnen volgen. De vrouw werd ontslagen en vervangen door een van de twee reservejuryleden." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/assisenproces-rond-gezinsdrama-gestart" />
<link rel="shortlink" href="https://www.ringtv.be/node/53407" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/assisenproces-rond-gezinsdrama-gestart" />
<meta property="og:title" content="Assisenproces rond gezinsdrama gestart" />
<meta property="og:description" content="Voor het Brusselse hof van assisen is vanmorgen het proces gestart tegen een 70-jarige man uit Kobbegem bij Asse. De man bracht twee jaar geleden zijn echtgenote om het leven bij een ruzie. Bij aanvang van de eerste zittingsdag moest al meteen een jurylid worden vervangen." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/hartoch_assisen.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?px0awt");
@import url("https://www.ringtv.be/modules/system/system.menus.css?px0awt");
@import url("https://www.ringtv.be/modules/system/system.messages.css?px0awt");
@import url("https://www.ringtv.be/modules/system/system.theme.css?px0awt");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?px0awt");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?px0awt");
@import url("https://www.ringtv.be/modules/field/theme/field.css?px0awt");
@import url("https://www.ringtv.be/modules/node/node.css?px0awt");
@import url("https://www.ringtv.be/modules/user/user.css?px0awt");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?px0awt");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?px0awt");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?px0awt");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?px0awt");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?px0awt");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?px0awt");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-53407 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-herfstspecial">VIVA! Herfstspecial</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Assisenproces rond gezinsdrama gestart</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Assisenproces rond gezinsdrama gestart</h1></div><div class="article-description"><p>Voor het Brusselse hof van assisen is vanmorgen het proces gestart tegen een 70-jarige man uit Kobbegem bij Asse. De man bracht twee jaar geleden zijn echtgenote om het leven bij een ruzie. Bij aanvang van de eerste zittingsdag moest al meteen een jurylid worden vervangen.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/hartoch_assisen.jpg?itok=kllh-5Xg" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Nadat de kinderen van de beschuldigde en het slachtoffer al enkele dagen niets meer hadden gehoord van hun ouders, hadden ze op 17 oktober hun buurman gevraagd om even een kijkje te gaan nemen. Toen de man de woning betrad, trof hij het levenloze lichaam aan van de 66-jarige Marie-Jeanne Berghman. De politie werd er bij gehaald en die trof op de zolderverdieping haar versufte echtgenoot aan. De man had verschillende pillen ingenomen, vermoedelijk in een poging tot zelfdoding. De man werd opgepakt en gaf toe zijn vrouw te hebben gedood.</p>
<p>Uit zijn verklaringen bleek dat het koppel in financiële problemen zat en dat de zeventiger zijn echtgenote bij een ruzie daarover een duw had gegeven. “Ze is mij beginnen uitschelden en zo er zijn dingen gezegd”, liet de man optekenen. “Ik heb haar een klop gegeven en ze is gevallen.” Nadat de vrouw op de grond was terechtgekomen, is hij bovenop haar gaan liggen tot ze niet meer bewoog. “De stoppen zijn doorgeslagen, maar het was niet mijn bedoeling geweest om haar te doden”, verklaarde de man nadien.</p>
<p>Het openbaar ministerie vervolgt de zeventiger doodslag, een misdaad waarvoor hij 30 jaar cel riskeert. Welke straf de advocaat-generaal zal vorderen, weten we woensdag. Momenteel wordt de akte van beschuldiging voorgelezen. Deze namiddag zal het hof de speurders verhoren die het onderzoek hebben gevoerd. Een uitspraak wordt eind deze week verwacht.</p>
<p>De zitting ging vanmorgen met een valse noot van start. Een van de juryleden had via haar werkgever te kennen gegeven dat ze het Nederlands niet voldoende machtig was om het proces te kunnen volgen. De vrouw werd ontslagen en vervangen door een van de twee reservejuryleden.</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">16/09/2019</div><div class="article-author">Chris Verhaeghe / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/asse">Asse</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/assisenproces-rond-gezinsdrama-gestart">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-c3e85d25b7b3d2680131b2d7983e203b">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_2019_rood_def.jpg?itok=RhRpIU1g);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Terug op RINGtv! </a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/galy_1440.jpg?itok=38-IugKy);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een waardebon 100 euro van Galy Sport</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-waardebon-100-euro-van-galy-sport">Zet het RINGtv Sport-seizoen goed in!</a></div></div><div class="cta-banner"><span>elke zondagavond</span><span>RINGtv Sport</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190914_viva_herfst_1440.jpg?itok=K2YVpF9a);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Herfstspecial</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-herfstspecial">Bekijk hier de vorige afleveringen!</a></div></div><div class="cta-banner"><span>Kijk zaterdag!</span><span>vanaf 12u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wedstrijd_gaasbeek_1440.jpg?itok=KEVVZfyq);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Gaasbeek</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-het-kasteel-van-gaasbeek">Geniet van dit kasteel in volle herfstpracht</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 20/09</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=OILts5mS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-47d215f10326fea6a64a1bf6939d78f4">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/onderzoek-naar-th%C3%A9o-hayez-stopgezet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/190531_hayez.jpg?itok=XvCNbtYG" width="282" height="157" /></a><h2><a href="/nieuws/onderzoek-naar-th%C3%A9o-hayez-stopgezet">Onderzoek naar Théo Hayez stopgezet</a></h2>
<div class="article-body"><p>De Australische politie zet het onderzoek naar de vermiste Théo Hayez officieel stop. De jongeman van 18 uit Overijse verdween eind mei in Byron Bay.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/%E2%80%9Cbrandstichtingen-moeten-stoppen%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_zaventem_schade1.jpg?itok=qPCNnJVe" width="282" height="157" /></a><h2><a href="/nieuws/%E2%80%9Cbrandstichtingen-moeten-stoppen%E2%80%9D">“Brandstichtingen moeten stoppen”</a></h2>
<div class="article-body"><p>Liefst drie brandstichtingen waren er in de nacht van zaterdag op zondag op het schooldomein 'Hoek' en aanpalend gemeentelijk domein aan de Desmedtstraat in Zaventem. Ook een gemeentecontainer werd in brand gestoken. Waarnemend burgemeester Philips hoopt dat de politie de daders snel kan vatten.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/parket-eist-3-jaar-cel-met-uitstel-voor-treinbestuurder-buizingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/treinramp_.jpg?itok=6pQY_mOT" width="282" height="157" /></a><div class="article-stat">update</div><h2><a href="/nieuws/parket-eist-3-jaar-cel-met-uitstel-voor-treinbestuurder-buizingen">Parket eist 3 jaar cel met uitstel voor treinbestuurder Buizingen</a></h2>
<div class="article-body"><p>Vandaag zijn de pleidooien gestart in het proces over de treinramp in Buizingen bij Halle. Die kostte op 15 februari 2010 het leven aan 19 mensen. Het parket-generaal eist drie jaar cel met uitstel voor de treinbestuurder en een geldboete voor de NMBS en Infrabel van respectievelijk 700.000 en...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/maxime-hordies-pakt-goud-op-wk-paracycling"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/maximehordies.png?itok=2Q2bewF2" width="282" height="157" /></a><h2><a href="/sport/maxime-hordies-pakt-goud-op-wk-paracycling">Maxime Hordies pakt goud op WK paracycling</a></h2>
<div class="article-body"><p>Op het wereldkampioenschap paracycling in het Nederlandse Emmen heeft handbiker Maxime Hordies uit Overijse gisteren goud gepakt in de H1-klasse. Hordies behaalde vrijdag ook al zilver in de individuele tijdrit.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/museumtuin-gaasbeek-deelt-vandaag-alle-expertise-met-het-publiek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/museumtuin.jpg?itok=zjNj12LR" width="282" height="157" /></a><h2><a href="/nieuws/museumtuin-gaasbeek-deelt-vandaag-alle-expertise-met-het-publiek">Museumtuin Gaasbeek deelt vandaag alle expertise met het publiek</a></h2>
<div class="article-body"><p>Vandaag is de Museumtuin van Gaasbeek gratis toegankelijk. Natuur en Bos organiseert voor de 23<sup>ste</sup> keer een opendeurdag met demonstraties, rondleidingen, standen en proeverijen.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/gratis-waterschotten-voor-handelaars-kritieke-zone-halle"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/water_halle.png?itok=W-icRkKI" width="282" height="157" /></a><h2><a href="/nieuws/gratis-waterschotten-voor-handelaars-kritieke-zone-halle">Gratis waterschotten voor handelaars in kritieke zone Halle</a></h2>
<div class="article-body"><p>De stad Halle zal mobiele waterschotten aankopen die de winkeliers in de buurt van het kruispunt van de Maandagmarkt en de Basiliekstraat beter moeten beschermen tegen mogelijke wateroverlast.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zeventigers-uit-lennik-komen-om-bij-wandeling-itali%C3%AB"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/lennik_4.jpg?itok=kLMMuL8P" width="282" height="157" /></a><h2><a href="/nieuws/zeventigers-uit-lennik-komen-om-bij-wandeling-itali%C3%AB">Zeventigers uit Lennik komen om bij wandeling in Italië</a></h2>
<div class="article-body"><p>Een echtpaar uit Lennik is dit weekend om het leven gekomen in Italië. De Italiaanse hulpdiensten vonden de lichamen van Jozef en Monique zaterdagmorgen in een ravijn. Vrijdag waren de zeventigers vertrokken voor een wandeling, maar ze kwamen niet terug.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/doelpuntenfestival-bij-tempo-overijse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/tempo_3.jpg?itok=Zc8tlB23" width="282" height="157" /></a><h2><a href="/nieuws/doelpuntenfestival-bij-tempo-overijse">Doelpuntenfestival bij Tempo Overijse </a></h2>
<div class="article-body"><p>In de derde amateurklasse A ontving Overijse dit weekend Bornem. Hét moment voor Overijse om drie punten te pakken en nieuwe seizoen echt op de rails te zetten.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/degraderend-kampenhout-wint-van-promovendus-meise"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kampenhout_9.jpg?itok=_V9RdK1W" width="282" height="157" /></a><h2><a href="/nieuws/degraderend-kampenhout-wint-van-promovendus-meise">Degraderend Kampenhout wint van promovendus Meise</a></h2>
<div class="article-body"><p>In de eerste provinciale van het voetbal ontving Kampenhout vandaag Meise. Vorig seizoen degradeerde Kampenhout uit de derde amateurklasse terwijl Meise vorig jaar kampioen speelde in tweede provinciale.</p>
<p> </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?px0awt"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?px0awt"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?px0awt"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?px0awt"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?px0awt"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?px0awt"></script>
    </body>
</html>

