<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Brandweerkosten stijgen beperkt door besparingen: "Geen wespennesten meer" | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="“De zoneraad kon niet akkoord gaan met een stijging van 14 tot 15 procent van de brandweertoelage voor de gemeenten”, zegt voorzitter Walter Vansteenkiste van de zone Vlaams-Brabant-West, die ook burgemeester is van Wemmel. “De raad vroeg het managementteam om te besparen en dat is gelukt. De stijging bedraagt nog 7 procent, wat nog altijd een zware dobber is voor de gemeenten. Je moet weten dat het budget van de brandweerzone Vlaams-Brabant-West zo’n 60 tot 62 miljoen euro bedraagt. Hoewel de federale staat destijds beloofde om de helft van de brandweerzones te financieren, is dat vandaag maar 20 procent. De overige 80 procent wordt betaald door de 33 gemeenten. Al kreeg onze zone eenmalig voor 2023 een extra toelage van 1,5 miljoen euro van de federale staat.” Waarop bespaart de brandweerzone? “In eerste instantie op investeringen”, gaat Vansteenkiste verder. “Het moet bij wijze van spreken niet altijd een Rolls zijn die wordt aangekocht, het kan bij wijze van spreken ook met een Ford. We kijken wel uit dat de zone uiteraard blijft functioneren. We garanderen het operationele. We stellen ook enkele investeringen uit. In totaal besparen we zo 1,5 miljoen euro.” “Daarnaast zal de brandweer ook geen wespennesten meer verdelgen. Daar vragen we dat de aanvrager zelf een privébedrijf contacteert. Uiteraard zal de brandweer wel optreden in crisissituaties. Denk bijvoorbeeld aan wespennesten in scholen of woon-zorgcentra.” Daarnaast denkt de zone ook op langere termijn. “Zo zijn alle brandweermannen momenteel ook ambulancier”, weet de voorzitter. “Er zijn 22.000 tot 25.000 ziekenwagenritten in de zone per jaar. We gaan nu een apart statuut voor ambulancier creëren en dat invoeren in de drie hoofdkazernes. Zo bespaar je op langere termijn qua personeelskosten.” Bij de brandweerzone Vlaams-Brabant-West werken zo’n 350 beroepsbrandweermannen, 350 vrijwilligers en zo’n 50 administratieve personeelsleden." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/brandweerkosten-stijgen-beperkt-door-besparingen-geen-wespennesten-meer" />
<link rel="shortlink" href="https://www.ringtv.be/node/70744" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/brandweerkosten-stijgen-beperkt-door-besparingen-geen-wespennesten-meer" />
<meta property="og:title" content="Brandweerkosten stijgen beperkt door besparingen: &quot;Geen wespennesten meer&quot;" />
<meta property="og:description" content="De stijging van het budget voor de brandweerzone Vlaams-Brabant-West, dat de 33 aangesloten gemeenten moeten ophoesten, is met de helft verminderd op vraag van de zoneraad. De gemeenten zullen hun toelage met 7 procent in plaats van 14 tot 15 procent zien stijgen dankzij besparingen en enkele ingrepen." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/brandweer_2_3.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rmbh7e");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rmbh7e");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rmbh7e");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rmbh7e");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rmbh7e");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rmbh7e");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rmbh7e");
@import url("https://www.ringtv.be/modules/node/node.css?rmbh7e");
@import url("https://www.ringtv.be/modules/user/user.css?rmbh7e");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rmbh7e");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rmbh7e");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rmbh7e");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rmbh7e");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rmbh7e");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/dist/main.css?rmbh7e");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-70744 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-feest">VIVA! Feest</a><a href="/viva-lifestyle">VIVA! Lifestyle</a><a href="/viva-mobiliteit">VIVA! Mobiliteit</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/viva-mobiliteit" title="VIVA! Mobiliteit">VIVA! Mobiliteit</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Brandweerkosten stijgen beperkt door besparingen: &quot;Geen wespennesten meer&quot;</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Brandweerkosten stijgen beperkt door besparingen: &quot;Geen wespennesten meer&quot;</h1></div><div class="article-description"><p>De stijging van het budget voor de brandweerzone Vlaams-Brabant-West, dat de 33 aangesloten gemeenten moeten ophoesten, is met de helft verminderd op vraag van de zoneraad. De gemeenten zullen hun toelage met 7 procent in plaats van 14 tot 15 procent zien stijgen dankzij besparingen en enkele ingrepen.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/brandweer_2_3.png?itok=cyaTLSeY" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>“De zoneraad kon niet akkoord gaan met een stijging van 14 tot 15 procent van de brandweertoelage voor de gemeenten”, zegt voorzitter Walter Vansteenkiste van de zone Vlaams-Brabant-West, die ook burgemeester is van Wemmel. “De raad vroeg het managementteam om te besparen en dat is gelukt. De stijging bedraagt nog 7 procent, wat nog altijd een zware dobber is voor de gemeenten. Je moet weten dat het budget van de brandweerzone Vlaams-Brabant-West zo’n 60 tot 62 miljoen euro bedraagt. Hoewel de federale staat destijds beloofde om de helft van de brandweerzones te financieren, is dat vandaag maar 20 procent. De overige 80 procent wordt betaald door de 33 gemeenten. Al kreeg onze zone eenmalig voor 2023 een extra toelage van 1,5 miljoen euro van de federale staat.”  </p>
<p>Waarop bespaart de brandweerzone? “In eerste instantie op investeringen”, gaat Vansteenkiste verder. “Het moet bij wijze van spreken niet altijd een Rolls zijn die wordt aangekocht, het kan bij wijze van spreken ook met een Ford. We kijken wel uit dat de zone uiteraard blijft functioneren. We garanderen het operationele. We stellen ook enkele investeringen uit. In totaal besparen we zo 1,5 miljoen euro.” “Daarnaast zal de brandweer ook geen wespennesten meer verdelgen. Daar vragen we dat de aanvrager zelf een privébedrijf contacteert. Uiteraard zal de brandweer wel optreden in crisissituaties. Denk bijvoorbeeld aan wespennesten in scholen of woon-zorgcentra.” </p>
<p>Daarnaast denkt de zone ook op langere termijn. “Zo zijn alle brandweermannen momenteel ook ambulancier”, weet de voorzitter. “Er zijn 22.000 tot 25.000 ziekenwagenritten in de zone per jaar. We gaan nu een apart statuut voor ambulancier creëren en dat invoeren in de drie hoofdkazernes. Zo bespaar je op langere termijn qua personeelskosten.” </p>
<p>Bij de brandweerzone Vlaams-Brabant-West werken zo’n 350 beroepsbrandweermannen, 350 vrijwilligers en zo’n 50 administratieve personeelsleden. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">04/12/2022</div><div class="article-author">Joris Herpol/ Liesbeth Bernolet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/taxonomy/term/7">Nieuws</a></div><div class="article-tags"><a href="/affligem-0">Affligem</a><a href="/asse">Asse</a><a href="/beersel">Beersel</a><a href="/bever">Bever</a><a href="/dilbeek">Dilbeek</a><a href="/drogenbos">Drogenbos</a><a href="/galmaarden">Galmaarden</a><a href="/gooik">Gooik</a><a href="/grimbergen">Grimbergen</a><a href="/halle">Halle</a><a href="/herne">Herne</a><a href="/hoeilaart">Hoeilaart</a><a href="/kampenhout">Kampenhout</a><a href="/kapelle-op-den-bos">Kapelle-Op-Den-Bos</a><a href="/kraainem">Kraainem</a><a href="/lennik">Lennik</a><a href="/liedekerke">Liedekerke</a><a href="/linkebeek">Linkebeek</a><a href="/londerzeel">Londerzeel</a><a href="/machelen">Machelen</a><a href="/meise">Meise</a><a href="/merchtem">Merchtem</a><a href="/opwijk">Opwijk</a><a href="/overijse">Overijse</a><a href="/pepingen-0">Pepingen</a><a href="/roosdaal">Roosdaal</a><a href="/sint-genesius-rode">Sint-Genesius-Rode</a><a href="/sint-pieters-leeuw">Sint-Pieters-Leeuw</a><a href="/steenokkerzeel">Steenokkerzeel</a><a href="/ternat">Ternat</a><a href="/vilvoorde-0">Vilvoorde</a><a href="/wemmel">Wemmel</a><a href="/wezembeek-oppem">Wezembeek-Oppem</a><a href="/zaventem">Zaventem</a><a href="/zemst-0">Zemst</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/brandweerkosten-stijgen-beperkt-door-besparingen-geen-wespennesten-meer">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-8d8548d1f34c198795c97eed09c7b61a">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wedstrijd_testpiloot_1400.jpg?itok=z5dKQ-Nw);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Win een testrit voor VIVA! Mobiliteit</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-een-testrit-voor-viva-mobiliteit">Waag hier je kans!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_zomer_1400.jpg?itok=_WyaN-bx);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20221203_viva_lifestyle_galy_1440.jpg?itok=Wz717iG1);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">VIVA! Lifestyle</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lifestyle">DIT WEEKEND: Ontdek outfits &amp; accessoires bij Galy Sport</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20221217_wedstrijd_westrand_bagh_1200.jpg?itok=871HYraJ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Framagomi en Bhag Ensemble</div><div class="button-wrapper"><a href="https://www.ringtv.be/westrand">WIN TICKETS!</a></div></div><div class="cta-banner"><span>CC Westrand</span><span>za 17/12</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left"></div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/viva-mobiliteit" title="VIVA! Mobiliteit">VIVA! Mobiliteit</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rmbh7e"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rmbh7e"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rmbh7e"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/dist/main.js?rmbh7e"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/dist/vendor.js?rmbh7e"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rmbh7e"></script>
    </body>
</html>

