<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Derde ongeval op steenweg in zeven maanden | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De bestuurster reed in richting van Ninove toen ze de controle over het stuur verloor. De auto reed in de bocht rechtdoor, ramde enkele paaltjes van een weideafsluiting en een verkeersbord. De brandweer moest de bestuurster uit haar wagen bevrijden. Het slachtoffer werd met lichte verwondingen afgevoerd naar het ziekenhuis. Het is het derde ongeval op enkele maanden in de beruchte opeenvolging van verraderlijke bochten. Een maand geleden nog kwam er een 21-jarige bestuurder om het leven. De steenweg werd jaren geleden heraangelegd om hem veiliger te maken. Sindsdien daalde het aantal ongevallen, maar de gemeente vraagt dringend nieuwe maatregelen.&quot;Trajectcontrole tot aan het kruispunt d’Hoeft staat hoog op het prioriteitenlijstje van de gemeente”, zegt burgemeester Michel Doomst. “We hebben een onderhoud gevraagd met Agentschap Wegen en Verkeer om maatregelen uit te werken. We hebben de indruk de weg uitnodigt tot sneller rijden.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/derde-ongeval-op-steenweg-zeven-maanden" />
<link rel="shortlink" href="https://www.ringtv.be/node/51663" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/derde-ongeval-op-steenweg-zeven-maanden" />
<meta property="og:title" content="Derde ongeval op steenweg in zeven maanden" />
<meta property="og:description" content="Op de Ninoofsesteenweg op de grens van Leerbeek met Kester, allebei deelgemeenten van Gooik, is zondagavond opnieuw een wagen uit de bocht gegaan. Het is het derde zwaar ongeval op de steenweg in zeven maanden tijd." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/ongeval_kester.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?psc76z");
@import url("https://www.ringtv.be/modules/system/system.menus.css?psc76z");
@import url("https://www.ringtv.be/modules/system/system.messages.css?psc76z");
@import url("https://www.ringtv.be/modules/system/system.theme.css?psc76z");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?psc76z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?psc76z");
@import url("https://www.ringtv.be/modules/field/theme/field.css?psc76z");
@import url("https://www.ringtv.be/modules/node/node.css?psc76z");
@import url("https://www.ringtv.be/modules/user/user.css?psc76z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?psc76z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?psc76z");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?psc76z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?psc76z");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?psc76z");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?psc76z");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-51663 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Derde ongeval op steenweg in zeven maanden</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Derde ongeval op steenweg in zeven maanden</h1></div><div class="article-description"><p>Op de Ninoofsesteenweg op de grens van Leerbeek met Kester, allebei deelgemeenten van Gooik, is zondagavond opnieuw een wagen uit de bocht gegaan. Het is het derde zwaar ongeval op de steenweg in zeven maanden tijd.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/ongeval_kester.jpg?itok=H_XG19sF" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="856" height="480" src="//player.cdn01.rambla.be?account_id=Wjb4LJ&amp;item_id=Vzo1ek" frameBorder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div><div class="sale-link"><a href="/video/derde-ongeval-op-steenweg-zeven-maanden">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De bestuurster reed in richting van Ninove toen ze de controle over het stuur verloor. De auto reed in de bocht rechtdoor, ramde enkele paaltjes van een weideafsluiting en een verkeersbord. De brandweer moest de bestuurster uit haar wagen bevrijden. Het slachtoffer werd met lichte verwondingen afgevoerd naar het ziekenhuis. </p>
<p>Het is het derde ongeval op enkele maanden in de beruchte opeenvolging van verraderlijke bochten. Een maand geleden nog kwam er een 21-jarige bestuurder om het leven. De steenweg werd jaren geleden heraangelegd om hem veiliger te maken. Sindsdien daalde het aantal ongevallen, maar de gemeente vraagt dringend nieuwe maatregelen.</p>
<p>"Trajectcontrole tot aan het kruispunt d’Hoeft staat hoog op het prioriteitenlijstje van de gemeente”, zegt burgemeester Michel Doomst. “We hebben een onderhoud gevraagd met Agentschap Wegen en Verkeer om maatregelen uit te werken. We hebben de indruk de weg uitnodigt tot sneller rijden.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">11/06/2019</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/gooik">Gooik</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/derde-ongeval-op-steenweg-zeven-maanden">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-97146908782c7086b8894873e508b3d4">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190608_dialect_1440_0.jpg?itok=hHdpVElt);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: Doorspekt met dialect</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-dialect">Streekgerechten op smaak gebracht met een pittig dialect</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190608_leif_1440.jpg?itok=7Ft9YaEa);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: LEIF</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Vijf topchefs koken voor het goede doel</a></div></div><div class="cta-banner"><span>KIJK OPNIEUW</span><span>op RINGtv.be</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190608_bato_1440.jpg?itok=ksdZFpsx);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: BATO</div><div class="button-wrapper"><a href="https://www.ringtv.be/achter-de-schermen">Bekijk de vorige afleveringen </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/mannen_1440.jpg?itok=-1e3ep3K);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: VIVA! Mannenspecial</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lifestyle">Met Intro Fashion Store &amp; Garage Geeraerts </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-a1224f543bab1ca4f4ffd5f17e827ffd">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wind-kan-pret-niet-bederven-op-fiesta-rociera"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fiesta_rociera.jpeg?itok=4gjEquPa" width="282" height="157" /></a><h2><a href="/nieuws/wind-kan-pret-niet-bederven-op-fiesta-rociera">Wind kan pret niet bederven op Fiesta Rociera</a></h2>
<div class="article-body"><p>Rukwinden hebben het programma van Fiesta Rociera in de war gestuurd, maar de sfeer heeft het uiteindelijk toch gehaald van de grillen van de natuur. De 28ste editie in domein Drie Fonteinen in Vilvoorde was een succes.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/de-lijn-zoekt-chauffeurs-0"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/chauffeurs_delijn_1.png?itok=eAbaUsA7" width="282" height="157" /></a><h2><a href="/nieuws/de-lijn-zoekt-chauffeurs-0">De Lijn zoekt chauffeurs</a></h2>
<div class="article-body"><p>De Lijn is in Vlaams-Brabant op zoek naar 58 nieuwe chauffeurs. Voor de stelplaatsen in Leerbeek bij Gooik, Dilbeek, Asse, Grimbergen en Vilvoorde wil de vervoersmaatschappij nieuwe werkkrachten aantrekken. Daarom organiseert het bedrijf deze week twee jobdagen in onze regio.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/hart-voor-tara-levert-76450-euro-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hartvoortara.jpg?itok=65148p1O" width="282" height="157" /></a><h2><a href="/nieuws/hart-voor-tara-levert-76450-euro-op">Hart voor Tara levert 76.450 euro op</a></h2>
<div class="article-body"><p>Het benefietweekend Hart voor Tara en de bijhorende paaseierenverkoop heeft in totaal 76.450 euro opgebracht. Met dat geld kan Tara De Bolle haar eerste prothesen kopen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoordse-moslims-en-niet-moslims-vieren-suikerfeest-0"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/eid_party.jpg?itok=IVTFNk7y" width="282" height="157" /></a><h2><a href="/nieuws/vilvoordse-moslims-en-niet-moslims-vieren-suikerfeest-0">Vilvoordse moslims en niet-moslims vieren Suikerfeest</a></h2>
<div class="article-body"><p>Dit weekend vierde de moslimgemeenschap in Vilvoorde na 30 dagen vasten het Suikerfeest of Eid al-Fitr. Aan de Mechelsesteenweg zette de moskee Masgid Annasr haar deuren open voor een EID-party. Heel de dag konden buurtbewoners, kinderen, vrienden en familie feesten en lekker eten. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/hackers-leggen-asco-lam"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/asco2.png?itok=sIsoKqbv" width="282" height="157" /></a><div class="article-stat">Update</div><h2><a href="/nieuws/hackers-leggen-asco-lam">Hackers leggen Asco lam</a></h2>
<div class="article-body"><p>Er wordt tot en met woensdag niet gewerkt bij vliegtuigonderdelenproducent Asco in Zaventem. De productie ligt stil omdat de servers van het bedrijf gehackt zijn.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zeven-bruggen-onder-verscherpt-toezicht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brug_hennaulaan_0_0.jpg?itok=nt4-wLSJ" width="282" height="157" /></a><h2><a href="/nieuws/zeven-bruggen-onder-verscherpt-toezicht">Zeven bruggen onder verscherpt toezicht</a></h2>
<div class="article-body"><p>Zeven bruggen in onze regio staan onder verscherpt toezicht. Dat blijkt uit de Lijst van Prioritaire Kunstwerken die VTM Nieuws kon inkijken. De bruggen bevinden zich in Overijse, Zaventem en Halle.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zware-industriebrand-kampenhout"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/loods.jpg?itok=dzt9KoA1" width="282" height="157" /></a><h2><a href="/nieuws/zware-industriebrand-kampenhout">Zware industriebrand in Kampenhout</a></h2>
<div class="article-body"><p>Er woedt momenteel een zware industriebrand bij een afvalverwerkingsbedrijf in Kampenhout. De rookpluim is honderden meters ver te zien. De brandweer heeft een perimeter ingesteld.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/1200-leerlingen-zingen-samen-kinderliedjes"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/scholenzang.png?itok=owvfb_0g" width="282" height="157" /></a><h2><a href="/nieuws/1200-leerlingen-zingen-samen-kinderliedjes">1.200 leerlingen zingen samen kinderliedjes</a></h2>
<div class="article-body"><p>Niets leuker dan samen zingen,  dat vindt de Appelmoes-band uit Asse. Vandaag en morgen organiseert de band in het cultuurcentrum van Asse een scholenzangfeest. Centraal staan traditionele kinderliedjes, want die mogen niet vergeten worden. </p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/30000-bloemen-kleuren-bloemenstoet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bloemenstoet_1.png?itok=0EFsIYN8" width="282" height="157" /></a><h2><a href="/nieuws/30000-bloemen-kleuren-bloemenstoet">30.000 bloemen kleuren Bloemenstoet</a></h2>
<div class="article-body"><p>In Ternat vond gisteren de jaarlijkse Bloemenstoet plaats. Tientallen verenigingen versierden fietsen, wagens en praalwagens met bloemen. In totaal waren meer dan 30.000 bloemen nodig.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children"><a href="/themas" id="theme-menu-link">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?psc76z"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?psc76z"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?psc76z"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?psc76z"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?psc76z"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?psc76z"></script>
    </body>
</html>

