<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Drogenbos maakt zich op voor nieuw dorpscentrum | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Op de site komt een nieuw kinderdagverblijf. Daar heeft de gemeente een bedrag van 600.000 euro voor over. Naast een park, een plein en een nieuw gemeenschapscentrum komen er in het vernieuwde dorpscentrum ook 50 woongelegenheden." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/drogenbos-maakt-zich-op-voor-nieuw-dorpscentrum" />
<link rel="shortlink" href="https://www.ringtv.be/node/62369" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/drogenbos-maakt-zich-op-voor-nieuw-dorpscentrum" />
<meta property="og:title" content="Drogenbos maakt zich op voor nieuw dorpscentrum" />
<meta property="og:description" content="In Drogenbos zijn de voorbereidingen aan de gang voor de vernieuwing van het dorpscentrum. Daarvoor gaan het voormalige café Oud Drogenbos en het gebouw van kinderdagverblijf Boterham &amp; Tartine tegen de vlakte." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/kinderdagverblijf_drogenbos.jpeg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qny0yr");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qny0yr");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qny0yr");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qny0yr");
@import url("https://www.ringtv.be/modules/node/node.css?qny0yr");
@import url("https://www.ringtv.be/modules/user/user.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qny0yr");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qny0yr");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qny0yr");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qny0yr");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-62369 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/de-meent-sessies">De Meent-sessies</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Drogenbos maakt zich op voor nieuw dorpscentrum</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Drogenbos maakt zich op voor nieuw dorpscentrum</h1></div><div class="article-description"><p>In Drogenbos zijn de voorbereidingen aan de gang voor de vernieuwing van het dorpscentrum. Daarvoor gaan het voormalige café Oud Drogenbos en het gebouw van kinderdagverblijf Boterham &amp; Tartine tegen de vlakte.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/kinderdagverblijf_drogenbos.jpeg?itok=CO9CFsju" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Op de site komt een nieuw kinderdagverblijf. Daar heeft de gemeente een bedrag van 600.000 euro voor over. Naast een park, een plein en een nieuw gemeenschapscentrum komen er in het vernieuwde dorpscentrum ook 50 woongelegenheden.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">27/03/2021</div><div class="article-author">Pouya Zolfaghari</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/taxonomy/term/7">Nieuws</a></div><div class="article-tags"><a href="/drogenbos">Drogenbos</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/drogenbos-maakt-zich-op-voor-nieuw-dorpscentrum">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-27652f0f4f54722878f667ffe318b368">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210324_over_de_rand_140.jpg?itok=7gXbjsFd);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Over de Rand</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">Meer middelen voor meer toegankelijk groen</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210320_in_asse_gekruid_1400.jpg?itok=QfHkOca4);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">In Asse Gekruid</div><div class="button-wrapper"><a href="https://www.ringtv.be/asse-gekruid">DIT WEEKEND: Mathilde Köchl (Oostenrijk) &amp; Maria Bichir (Moldavië)</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210327_hotspot_1400.jpg?itok=NWpzYQui);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Hotspot</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-hotspot">DIT WEEKEND: Ontdek de kracht van het superrealisme in het Art Center Horus </a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210319_meent-sessies_1440.jpg?itok=CccMOk5I);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">DE MEENT-SESSIES</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-meent-sessies">deze week: Bram &amp; Lennert</a></div></div><div class="cta-banner"><span>elke vrijdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/telers_met_ballen_1440.jpg?itok=xVUBCPDv);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie is de beste amateurkweker?</div><div class="button-wrapper"><a href="https://www.ringtv.be/telers-met-ballen">Stel je kandidaat voor 'Telers met ballen'</a></div></div><div class="cta-banner"><span>WIN een GRATIS</span><span>TUINPAKKET</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-0c7c65dd6a362061dc4b53581fe0f79b">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/na-jaren-behelpen-politie-zaventem-verhuisd-naar-gloednieuw-gebouw"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politiecommissariaat_zaventem.jpg?itok=uN4b9MWe" width="282" height="157" /></a><h2><a href="/nieuws/na-jaren-behelpen-politie-zaventem-verhuisd-naar-gloednieuw-gebouw">Na jaren behelpen is politie Zaventem verhuisd naar gloednieuw gebouw</a></h2>
<div class="article-body"><p>Na jaren wachten kon de politie van Zaventem eindelijk zijn intrek nemen in een gloednieuw hypermodern gebouw. “Dit mag absoluut gezien worden als een modelcommissariaat voor de toekomst”, klinkt het. Het kostenplaatje bedraagt 14,5 miljoen euro.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/groene-bufferzone-achter-sporthal-de-zeype"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bufferzone_kampenhout1.png?itok=hvAqgKK0" width="282" height="157" /></a><h2><a href="/nieuws/groene-bufferzone-achter-sporthal-de-zeype">Groene bufferzone achter sporthal De Zeype</a></h2>
<div class="article-body"><p>Aan sportsite De Zeype in Kampenhout is de aanplanting van een groene bufferzone van in het totaal 2.400 vierkante meter begonnen.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kleuterscholen-dan-toch-dicht-volgende-week"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kleuterschool.jpg?itok=H5DjnrTc" width="282" height="157" /></a><h2><a href="/nieuws/kleuterscholen-dan-toch-dicht-volgende-week">Kleuterscholen dan toch dicht volgende week</a></h2>
<div class="article-body"><p>De meeste kleuterscholen sluiten volgende week dan toch de deuren. Nadat het Overlegcomité woensdag de lagere en middelbare scholen een week vroeger met vakantie stuurde, was er commotie omdat de kleuterscholen wel open moesten blijven. Nadat minister-president Jan Jambon (N-VA) gisterenavond...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/provincie-steunt-toeristische-sector-met-fietsinitiatieven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietsen_0.jpg?itok=Qs1gipjm" width="282" height="157" /></a><h2><a href="/nieuws/provincie-steunt-toeristische-sector-met-fietsinitiatieven">Provincie steunt toeristische sector met fietsinitiatieven</a></h2>
<div class="article-body"><p>Uit een bevraging van de provincie Vlaams-Brabant blijkt dat de toeristische sector zwaar getroffen is door de coronacrisis en de bijbehorende maatregelen. 33 procent van de logies is nog altijd gesloten en 7 procent van hen geeft aan hun activiteiten definitief stop gezet te hebben. Toerisme...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/van-diegem-naar-vilvoorde-voortaan-rotonde-brucargo"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/haachtsesteenweg.jpg?itok=AAQtexvM" width="282" height="157" /></a><h2><a href="/nieuws/van-diegem-naar-vilvoorde-voortaan-rotonde-brucargo">Van Diegem naar Vilvoorde voortaan via rotonde Brucargo</a></h2>
<div class="article-body"><p>Vanaf maandag wordt de verkeerssituatie aan de afrit Vilvoorde Luchthavenlaan gewijzigd zolang de herinrichtting van de Woluwelaan duurt. Sinds de rechtstreekse verbinding van de Binnenring rond Brussel met de Woluwelaan is afgesloten, is het verkeer daar te veel toegenomen en ontstaan er in de...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kerk-leerbeek-na-zes-jaar-weer-open-ook-voor-breder-gebruik-benutten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerk_leerbeek3.jpg?itok=YcN4qfVP" width="282" height="157" /></a><h2><a href="/nieuws/kerk-leerbeek-na-zes-jaar-weer-open-ook-voor-breder-gebruik-benutten">Kerk Leerbeek na zes jaar weer open: &quot;ook voor breder gebruik benutten&quot;</a></h2>
<div class="article-body"><p>In Gooik opent de Sint-Pieterskerk van Leerbeek weer zijn deuren. De 18<sup>e</sup> -eeuwse kerk was sinds 2015 dicht voor het publiek door instortingsgevaar en had nood aan een flinke opknapbeurt. Burgemeester Michel Doomst (CD&amp;V) is tevreden en hoopt dat de kerk breder benut kan worden.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/confederatie-bouw-trekt-aan-alarmbel-over-bouwstops-vlaamse-rand"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bouwstop.png?itok=xnzfzEgj" width="282" height="157" /></a><h2><a href="/nieuws/confederatie-bouw-trekt-aan-alarmbel-over-bouwstops-vlaamse-rand">Confederatie Bouw trekt aan alarmbel over bouwstops Vlaamse Rand</a></h2>
<div class="article-body"><p>Negen gemeenten in onze regio, waarvan acht in de Vlaamse Rand, kondigden op eigen initiatief al een bouwstop of bouwpauze af. En daar wordt op gereageerd. Onlangs nog vernietigde de gouverneur van onze provincie de bouwstop die Halle goedkeurde tijdens een gemeenteraad. Nu trekt ook de Vlaamse...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/werkstraffen-voor-daders-brand-villa-santa-maria"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_villa_liedekerke_1.png?itok=YrP9TyHk" width="282" height="157" /></a><h2><a href="/nieuws/werkstraffen-voor-daders-brand-villa-santa-maria">Werkstraffen voor daders brand Villa Santa Maria</a></h2>
<div class="article-body"><p>De twee jonge mannen die vorige zomer brand stichtten in de leegstaande Villa Santa Maria in Liedekerke zijn veroordeeld tot werkstraffen van 150 uur.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/machelen-broeklin-als-hefboom-voor-andere-projecten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerklaan_machelen.jpg?itok=uVmSBn5a" width="282" height="157" /></a><h2><a href="/nieuws/machelen-broeklin-als-hefboom-voor-andere-projecten">Machelen: &quot;Broeklin als hefboom voor andere projecten&quot;</a></h2>
<div class="article-body"><p>De gemeente Machelen is tevreden met de toekenning van een omgevingsvergunning aan Broeklin, de werkwinkelwijk die moet komen op de oude industriesite in de gemeente. Machelen ziet de vergunning als een hefboom om de komende jaren ook andere projecten in het gebied te realiseren.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qny0yr"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qny0yr"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qny0yr"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qny0yr"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qny0yr"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qny0yr"></script>
    </body>
</html>

