<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Opnieuw dieren in beslag genomen in Dilbeek | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Er werden al meermaals dieren in beslag genomen op de weide langs de autosnelweg. &quot;In het verleden haalden we daar al honderden dieren weg. Gisteren werd er gesignaleerd dat er alweer pluimvee liep en vandaag werden de aangetroffen dieren al in beslag genomen, op vraag van de politie van Dilbeek. We haalden een twintigtal kippen, enkele hanen en een eend weg&quot;, meldt de Ark van Pollare, dat via sociale media de politie van Dilbeek bedankt voor de inzet op het vlak van dierenwelzijn.Foto: Ark van Pollare" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/opnieuw-dieren-beslag-genomen-dilbeek" />
<link rel="shortlink" href="https://www.ringtv.be/node/54812" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/opnieuw-dieren-beslag-genomen-dilbeek" />
<meta property="og:title" content="Opnieuw dieren in beslag genomen in Dilbeek" />
<meta property="og:description" content="Op een weide langs de E40 in Dilbeek zijn vandaag opnieuw dieren in beslag genomen. Dat meldt de Ark van Pollare uit Lennik op sociale media. In totaal haalde het dierenopvangcentrum zo&#039;n twintigtal dieren op." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/inbeslagname.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q0nbqo");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q0nbqo");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q0nbqo");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q0nbqo");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q0nbqo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q0nbqo");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q0nbqo");
@import url("https://www.ringtv.be/modules/node/node.css?q0nbqo");
@import url("https://www.ringtv.be/modules/user/user.css?q0nbqo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q0nbqo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q0nbqo");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q0nbqo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q0nbqo");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q0nbqo");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q0nbqo");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-54812 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Over de Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Opnieuw dieren in beslag genomen in Dilbeek</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Opnieuw dieren in beslag genomen in Dilbeek</h1></div><div class="article-description"><p>Op een weide langs de E40 in Dilbeek zijn vandaag opnieuw dieren in beslag genomen. Dat meldt de Ark van Pollare uit Lennik op sociale media. In totaal haalde het dierenopvangcentrum zo'n twintigtal dieren op.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/inbeslagname.jpg?itok=vUW3Y1XB" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Er werden al meermaals dieren in beslag genomen op de weide langs de autosnelweg. "In het verleden haalden we daar al honderden dieren weg. Gisteren werd er gesignaleerd dat er alweer pluimvee liep en vandaag werden de aangetroffen dieren al in beslag genomen, op vraag van de politie van Dilbeek. We haalden een twintigtal kippen, enkele hanen en een eend weg", meldt de Ark van Pollare, dat via sociale media de politie van Dilbeek bedankt voor de inzet op het vlak van dierenwelzijn.</p>
<p>Foto: Ark van Pollare</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">09/12/2019</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/dilbeek">Dilbeek</a></div><div class="article-tags"><a href="/welzijn">Welzijn</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/opnieuw-dieren-beslag-genomen-dilbeek">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-76233cd070d3bd3f8b5972ba3f4f4d1b">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/mooiste_goal_1400.jpg?itok=ZaIG60nE);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie maakte het mooiste doelpunt in 2019?</div><div class="button-wrapper"><a href="http://www.ringtv.be/doelpunt">Stem en val in de prijzen!</a></div></div><div class="cta-banner"><span>RINGtv Sport</span><span>elke zondag</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerst_pairi_daiza_1440.jpg?itok=1pCyaLGI);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor een kerstbezoek aan Pairi Daiza!</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-een-kerstbezoek-aan-pairi-daiza">Klik hier!</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 15/12</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191207_viva_feest_1400.jpg?itok=maZs8j0f);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Feest</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-feest">Bekijk hier de vorige aflevering!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/rock_affligem_kids_14402.jpg?itok=c2BU3qGX);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets!</div><div class="button-wrapper"><a href="https://www.ringtv.be/rockaffligemkids">Waag je kans!</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 15/12</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstfoto_1440.jpg?itok=kvLeuQRP);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw mooiste kerstfoto!</div><div class="button-wrapper"><a href="https://www.ringtv.be/albums/jouw-mooiste-kerstfoto">Win een kerstboom van Groendekor </a></div></div><div class="cta-banner"><span>Doe mee</span><span>en win!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-e6fc5b69f060236ef9da9c18c211d659">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nieuw-sport-en-cultuurcentrum-voor-koningslo"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sporthal.png?itok=aGMacI90" width="282" height="157" /></a><h2><a href="/nieuws/nieuw-sport-en-cultuurcentrum-voor-koningslo">Nieuw sport- en cultuurcentrum voor Koningslo</a></h2>
<div class="article-body"><p>In Koningslo bij Vilvoorde is gestart met de bouw van een nieuw sport- en cultuurcentrum. De nieuwbouw kost zeven miljoen euro.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/oplossing-voor-de-roedel-peizegem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/roedel.jpg?itok=e9GQLK_7" width="282" height="157" /></a><h2><a href="/nieuws/oplossing-voor-de-roedel-peizegem">Oplossing voor De Roedel in Peizegem</a></h2>
<div class="article-body"><p>Aan de Groenstraat in Peizegem bij Merchtem is er goed nieuws voor De Roedel, met 300 leden één van de grootste hondenscholen van het land. Die kan op z’n huidige locatie blijven bestaan.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/fp-halle-gooik-kiest-voor-luca-cragnaz"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hallegooik_12.jpg?itok=BuIfAbPX" width="282" height="157" /></a><h2><a href="/sport/fp-halle-gooik-kiest-voor-luca-cragnaz">FP Halle-Gooik kiest voor Luca Cragnaz</a></h2>
<div class="article-body"><p>Luca Cragnaz wordt de opvolger van Maciel Fernandao bij futsalclub Halle-Gooik. Cragnaz werd in 2016 Belgisch bondscoach.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/maximumsnelheid-op-brusselse-ring-zakt-naar-100-kmu"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/verkeerring.jpg?itok=JokzUZrF" width="282" height="157" /></a><h2><a href="/nieuws/maximumsnelheid-op-brusselse-ring-zakt-naar-100-kmu">Maximumsnelheid op Brusselse Ring zakt naar 100 km/u</a></h2>
<div class="article-body"><p>De Vlaamse regering gaat de maximumsnelheid op de Brusselse Ring van 120 naar 100 kilometer per uur halen. Dat staat in het nieuwe Vlaamse klimaat- en energieplan.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zoveelste-waterlek-dilbeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/waterlekdilbeek.png?itok=Fk2F0aEy" width="282" height="157" /></a><h2><a href="/nieuws/zoveelste-waterlek-dilbeek">Zoveelste waterlek in Dilbeek</a></h2>
<div class="article-body"><p>In de Stationsstraat in Dilbeek wordt volop gewerkt om een lek in de hoofdwaterleiding te herstellen. Tot grote ergernis van de omwonenden en het gemeentebestuur, want onlangs werd de straat op dezelfde plaats al eens opengebroken toen er ook water in grote hoeveelheden opborrelde. De...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/veroordeelde-haatprediker-jean-louis-denis-speelt-met-vuur"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jean_louis_denis.png?itok=CsUnungP" width="282" height="157" /></a><h2><a href="/nieuws/veroordeelde-haatprediker-jean-louis-denis-speelt-met-vuur">Veroordeelde haatprediker Jean-Louis Denis speelt met vuur</a></h2>
<div class="article-body"><p>De veroordeelde haatprediker Jean-Louis Denis verspreidt opnieuw radicale ideeën. Dat schrijft De Morgen. Denis doet dat volgens de krant via inzamelacties voor armen. De man woont sinds z’n vrijlating een jaar geleden in Londerzeel.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zes-politiezones-uit-noord-en-oostrand-gaan-intensief-samenwerken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zaventempolitie_3.jpg?itok=ukjK9IFM" width="282" height="157" /></a><h2><a href="/nieuws/zes-politiezones-uit-noord-en-oostrand-gaan-intensief-samenwerken">Zes politiezones uit Noord- en Oostrand gaan intensief samenwerken</a></h2>
<div class="article-body"><p>Noordoostrand of kortweg Nora. Zo heet het nieuwe samenwerkingsverband tussen de politiezones Grimbergen, Zaventem, KASTZE, KLM, WOKRA en VIMA. Het is de bedoeling om de dienstverlening naar de burger te verbeteren en flexibel in te spelen op problemen.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergen-al-volop-kerstsfeer"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerstmarktgrimbergen_0.png?itok=44PB4mIo" width="282" height="157" /></a><h2><a href="/nieuws/grimbergen-al-volop-kerstsfeer">Grimbergen al volop in kerstsfeer</a></h2>
<div class="article-body"><p>In Grimbergen was er dit weekend al de 32ste editie van de kerstmarkt en die was weer goed voor vele honderden bezoekers en, uiteraard, heel veel sfeer.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bosaardblij-plant-voedselbos-aan-beersel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/voedselbosbeersel.jpg?itok=P_lR7qoC" width="282" height="157" /></a><h2><a href="/nieuws/bosaardblij-plant-voedselbos-aan-beersel">BosAardBlij plant voedselbos aan in Beersel</a></h2>
<div class="article-body"><p>In Beersel heeft het burgerproject BosAardBlij gisteren het eerste voedselbos voorgesteld. In het stukje bos zullen fruitbomen, bessenstruiken en eetbare planten worden aangeplant.</p>
<p> </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Over de Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q0nbqo"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q0nbqo"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q0nbqo"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q0nbqo"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q0nbqo"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q0nbqo"></script>
    </body>
</html>

