<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Rode cijfers voor bagageafhandelaars | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De bagageafhandelaars op de luchthaven van Zaventem blijven dus in het rood duiken. Aviapartner leek op weg naar winst, maar een staking tijdens de herfstvakantie kostte het bedrijf zowat 3 miljoen euro. Aviapartner heeft het jaar daardoor afgesloten met een verlies van 1,4 miljoen euro. Swissport doet het nog slechter met een jaarverlies van 3,4 miljoen euro. Toch is er beterschap. Beide bedrijven zien hun omzet stijgen en leden minder verlies dan in 2017. De twee bagageafhandelaars leden toen samen 7 miljoen euro verlies. Zowel Swissport als Aviapartner nemen bovendien maatregelen om hun financiën te verbeteren, onder meer door verlieslatende contracten te herbekijken." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/rode-cijfers-voor-bagageafhandelaars" />
<link rel="shortlink" href="https://www.ringtv.be/node/52846" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/rode-cijfers-voor-bagageafhandelaars" />
<meta property="og:title" content="Rode cijfers voor bagageafhandelaars" />
<meta property="og:description" content="Swissport en Aviapartner, de twee bagageafhandelaars voor passagiersvluchten op Brussels Airport, hebben vorig jaar samen bijna 5 miljoen euro verlies geleden.  Dat blijkt uit hun jaarcijfers op de website van de Nationale Bank." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/afhandelaar_swissport_3_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pua2if");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pua2if");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pua2if");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pua2if");
@import url("https://www.ringtv.be/modules/node/node.css?pua2if");
@import url("https://www.ringtv.be/modules/user/user.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pua2if");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pua2if");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pua2if");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pua2if");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-52846 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/zomers-bruegelen">Zomers Bruegelen</a><a href="/cocktail">Cocktail</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Rode cijfers voor bagageafhandelaars </h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Rode cijfers voor bagageafhandelaars </h1></div><div class="article-description"><p>Swissport en Aviapartner, de twee bagageafhandelaars voor passagiersvluchten op Brussels Airport, hebben vorig jaar samen bijna 5 miljoen euro verlies geleden.  Dat blijkt uit hun jaarcijfers op de website van de Nationale Bank.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/afhandelaar_swissport_3_0.jpg?itok=p7dB4zEI" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De bagageafhandelaars op de luchthaven van Zaventem blijven dus in het rood duiken. Aviapartner leek op weg naar winst, maar een staking tijdens de herfstvakantie kostte het bedrijf zowat 3 miljoen euro. Aviapartner heeft het jaar daardoor afgesloten met een verlies van 1,4 miljoen euro. Swissport doet het nog slechter met een jaarverlies van 3,4 miljoen euro. Toch is er beterschap. Beide bedrijven zien hun omzet stijgen en leden minder verlies dan in 2017. De twee bagageafhandelaars leden toen samen 7 miljoen euro verlies. Zowel Swissport als Aviapartner nemen bovendien maatregelen om hun financiën te verbeteren, onder meer door verlieslatende contracten te herbekijken.</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">16/08/2019</div><div class="article-author">Jens De Smet / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/economie">Economie</a><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/rode-cijfers-voor-bagageafhandelaars">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-cc07ac3161f9dbb3aa10c41c02a4d299">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/thermae_winter_1400.jpg?itok=JOuu1cR_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Verwen jezelf bij Thermae Grimbergen</div><div class="button-wrapper"><a href="https://www.ringtv.be/thermae">Waag je kans!</a></div></div><div class="cta-banner"><span>Doe mee</span><span>tot 20/08!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190810_overnachting_1440.jpg?itok=i4EtfP3t);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win een B&amp;B-overnachting of een Vespa-trip!</div><div class="button-wrapper"><a href="https://www.ringtv.be/overnachting">Deze week: B&amp;B Hof van Petronilla (Gooik)</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/vakantiefoto_2019_1440.jpg?itok=Zl1RG4LS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Stuur ons jouw leukste vakantiefoto&#039;s!</div><div class="button-wrapper"><a href="https://www.ringtv.be/albums/stuur-ons-jouw-leukste-vakantiefotos">En maak kans op een televisietoestel! </a></div></div><div class="cta-banner"><span>Elke dag in</span><span>COCKTAIL</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=OILts5mS);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190810_bruegel_1440.jpg?itok=SWXlXA8s);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Zomers Bruegelen in en rond de Vlaamse Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-spoor-van-bruegel">Bekijk hier de vorige afleveringen</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-a7fe509710edb7d321e28d0de04e8db5">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/voortvluchtige-wapenhandelaar-opgepakt-portugal"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/politieaanhouding.jpg?itok=rpMUlXnL" width="282" height="157" /></a><h2><a href="/nieuws/voortvluchtige-wapenhandelaar-opgepakt-portugal">Voortvluchtige wapenhandelaar opgepakt in Portugal</a></h2>
<div class="article-body"><p>Jacques Monsieur, een notoire wapenhandelaar uit Beersel, is opgepakt in Portugal. De man werd vorig jaar veroordeeld tot 4 jaar gevangenisstraf, maar was sindsdien voorvluchtig.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/spontane-staking-bij-de-lijn"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/delijn_2.jpg?itok=jVNdjNXu" width="282" height="157" /></a><h2><a href="/nieuws/spontane-staking-bij-de-lijn">Spontane staking bij De Lijn</a></h2>
<div class="article-body"><p>Het busverkeer in onze provincie is verstoord. In een aantal stelplaatsen van De Lijn is een spontane staking uitgebroken.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/jongen-10-sterft-dramatisch-ongeval-met-tractor"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ambulance_2.jpg?itok=7sx-4-Mf" width="282" height="157" /></a><h2><a href="/nieuws/jongen-10-sterft-dramatisch-ongeval-met-tractor">Jongen (10) sterft in dramatisch ongeval met tractor</a></h2>
<div class="article-body"><p>Een jongen van 10 uit Sint-Genesius-Rode is woensdagavond om het leven gekomen in Bièvre bij Namen. Sebbe stierf toen hij werd geraakt voor de aanhangwagen van een tractor.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/recordjaar-voor-vogelopvangcentrum-malderen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vogelopvangcentrum.jpg?itok=Re0J9z4I" width="282" height="157" /></a><h2><a href="/nieuws/recordjaar-voor-vogelopvangcentrum-malderen">Recordjaar voor vogelopvangcentrum Malderen</a></h2>
<div class="article-body"><p>Het vogelopvangcentrum van Malderen bij Londerzeel stevent af op een record. We zijn nog maar augustus en de kaap van de 5000 dieren is al overschreden.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/herne-en-ark-van-pollare-ondertekenen-samenwerkingscontract"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/arkvanpollare_0.jpg?itok=LBVUqu74" width="282" height="157" /></a><h2><a href="/nieuws/herne-en-ark-van-pollare-ondertekenen-samenwerkingscontract">Herne en Ark van Pollare ondertekenen samenwerkingscontract</a></h2>
<div class="article-body"><p>Na de gemeente Lennik gaat ook de gemeente Herne samenwerken met de Ark van Pollare. Dat meldt het dierenopvangcentrum op zijn Facebook-pagina.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vereniging-vlaamse-provincies-wil-dringend-onderhoud-met-vlaamse-formateur"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/provinciehuis_buitenkant_0_0.jpg?itok=R94YhkoC" width="282" height="157" /></a><h2><a href="/nieuws/vereniging-vlaamse-provincies-wil-dringend-onderhoud-met-vlaamse-formateur">&quot;Vereniging Vlaamse Provincies wil dringend onderhoud met Vlaamse formateur&quot; </a></h2>
<div class="article-body"><p>De Vereniging van de Vlaamse Provincies wil op korte termijn ontvangen worden door Jan Jambon, de formateur van de nieuwe Vlaamse regering. Dat melden voorzitter Ann Schevenels (Open VLD) en directeur Raymond Van Loock. Ze willen Jambon overtuigen van het belang van de provincies.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/exhibitionist-uitlaatklep-voor-stress"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/exhibitionist_zaventem_1.png?itok=Vi_PpuX8" width="282" height="157" /></a><h2><a href="/nieuws/exhibitionist-uitlaatklep-voor-stress">Exhibitionist: &quot;Uitlaatklep voor stress&quot;</a></h2>
<div class="article-body"><p>De exhibitionist die sinds 2016 ruim 40 zedenfeiten pleegde in Zaventem, verklaart dat hij de daden pleegde als uitlaatklep om te ontsnappen aan de stress thuis en op het werk. De man zocht intussen zelf professionele hulp, waarop de onderzoeksrechter hem vrijliet.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/opnieuw-potloodventer-aan-het-werk-zaventem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sintmartinuskerk_zaventem_0.jpg?itok=SqaXdJ0G" width="282" height="157" /></a><h2><a href="/nieuws/opnieuw-potloodventer-aan-het-werk-zaventem">Opnieuw potloodventer aan het werk in Zaventem</a></h2>
<div class="article-body"><p>Gisteravond is er een potloodventer gesignaleerd in het centrum van Zaventem. De feiten speelden zich af nog geen 12 uur nadat de politie bekendgemaakt had dat het een verdachte had opgepakt die sinds 2016 tientallen zou hebben gepleegd in Zaventem. De politie benadrukt dat het niet om dezelfde...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/afbraak-colruyt-sint-pieters-leeuw-gestart"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/colruyt_leeuw.png?itok=VWyqsy-X" width="282" height="157" /></a><h2><a href="/nieuws/afbraak-colruyt-sint-pieters-leeuw-gestart">Afbraak Colruyt Sint-Pieters-Leeuw gestart</a></h2>
<div class="article-body"><p>In Sint-Pieters-Leeuw wordt de Colruyt-supermarkt langs de Bergensesteenweg afgebroken. De vestiging dateert van begin jaren zeventig en is daarmee één van de oudste van het land.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
<li><a href="/viva-dialect" title="VIVA! Dialect">VIVA! Dialect</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pua2if"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pua2if"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pua2if"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pua2if"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pua2if"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pua2if"></script>
    </body>
</html>

