<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Vandalen trekken spoor van vernieling in Affligem, politie doet oproep | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De politiezone TARL kreeg vandaag tal van meldingen van vandalenstreken. &quot;In Teralfene werden onder meer Telenet-kasten geviseerd. De Grot te Affligem werd beklad met kaarsvet en er werden vernielingen aangebracht&quot;, zegt woordvoerder van de politiezone TARL Steven De Ridder. &quot;Daarnaast ontvingen we ook meldingen van een diefstal van een brievenbus in de Spoorweglaan. Ook werden verschillende ruitenwissers van auto’s gemanipuleerd.&quot;De vernielingen deden zich voor over het hele grondgebied van Affligem. Zo kreeg de politie meldingen uit de Spoorweglaan, Driesstraat, Tulpenlaan, Azalealaan, Balleistraat, Steenbergstraat, Krekelweg, Krokussenlaan, Begonialaan, Mollenhoekstraat en de omgeving van de kerk. De politiezone TARL doet een dubbele oproep aan de inwoners van Affligem.&quot;Enerzijds willen we aan hen die in het bezit zijn van camera’s vragen om hun opnames te controleren om te zien of ze vanaf de vooravond van 15 juli en in de nacht op 16 juli verdachte handelingen of personen opmerken&quot;, zegt De Ridder. &quot;Daarnaast vragen we dat alle burgers grondig nazicht doen van hun eigendom en bij eventuele schade zich melden op de wijkpost van Affligem of het zonale onthaal om aangifte te doen van de feiten.&quot; De politiezone TARL heeft extra overlastpatrouilles op de baan om onmiddellijk ter plaatse te komen wanneer via het 101-noodoproepnummer verdachte handelingen worden opgemerkt of er voor overlast wordt gezorgd." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/vandalen-trekken-spoor-van-vernieling-affligem-politie-doet-oproep" />
<link rel="shortlink" href="https://www.ringtv.be/node/58455" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/vandalen-trekken-spoor-van-vernieling-affligem-politie-doet-oproep" />
<meta property="og:title" content="Vandalen trekken spoor van vernieling in Affligem, politie doet oproep" />
<meta property="og:description" content="Vandalen hebben vannacht een spoor van vernieling getrokken doorheen Affligem. Op heel wat plekken werden vernielingen aangebracht en vandalisme gepleegd. De politiezone TARL doet een oproep naar ooggetuigen en beeldmateriaal, maar vraagt ook aan slachtoffers om zich te melden." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/tarlpolitie6.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qd5fn6");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qd5fn6");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qd5fn6");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qd5fn6");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qd5fn6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qd5fn6");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qd5fn6");
@import url("https://www.ringtv.be/modules/node/node.css?qd5fn6");
@import url("https://www.ringtv.be/modules/user/user.css?qd5fn6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qd5fn6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qd5fn6");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qd5fn6");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qd5fn6");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qd5fn6");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qd5fn6");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-58455 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/zomer-vd-korte-keten" title="Zomer v/d Korte Keten">Zomer v/d Korte Keten</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Vandalen trekken spoor van vernieling in Affligem, politie doet oproep</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Vandalen trekken spoor van vernieling in Affligem, politie doet oproep</h1></div><div class="article-description"><p>Vandalen hebben vannacht een spoor van vernieling getrokken doorheen Affligem. Op heel wat plekken werden vernielingen aangebracht en vandalisme gepleegd. De politiezone TARL doet een oproep naar ooggetuigen en beeldmateriaal, maar vraagt ook aan slachtoffers om zich te melden.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/tarlpolitie6.jpg?itok=2eMf9gcu" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De politiezone TARL kreeg vandaag tal van meldingen van vandalenstreken. "In Teralfene werden onder meer Telenet-kasten geviseerd. De Grot te Affligem werd beklad met kaarsvet en er werden vernielingen aangebracht", zegt woordvoerder van de politiezone TARL Steven De Ridder. "Daarnaast ontvingen we ook meldingen van een diefstal van een brievenbus in de Spoorweglaan. Ook werden verschillende ruitenwissers van auto’s gemanipuleerd."</p>
<p>De vernielingen deden zich voor over het hele grondgebied van Affligem. Zo kreeg de politie meldingen uit de Spoorweglaan, Driesstraat, Tulpenlaan, Azalealaan, Balleistraat, Steenbergstraat, Krekelweg, Krokussenlaan, Begonialaan, Mollenhoekstraat en de omgeving van de kerk. De politiezone TARL doet een dubbele oproep aan de inwoners van Affligem.</p>
<p>"Enerzijds willen we aan hen die in het bezit zijn van camera’s vragen om hun opnames te controleren om te zien of ze vanaf de vooravond van 15 juli en in de nacht op 16 juli verdachte handelingen of personen opmerken", zegt De Ridder. "Daarnaast vragen we dat alle burgers grondig nazicht doen van hun eigendom en bij eventuele schade zich melden op de wijkpost van Affligem of het zonale onthaal om aangifte te doen van de feiten." </p>
<p>De politiezone TARL heeft extra overlastpatrouilles op de baan om onmiddellijk ter plaatse te komen wanneer via het 101-noodoproepnummer verdachte handelingen worden opgemerkt of er voor overlast wordt gezorgd.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">16/07/2020</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/vandalen-trekken-spoor-van-vernieling-affligem-politie-doet-oproep">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-f590b82c43067b35431b60ca672a024d">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200715_korteketen1400.jpg?itok=sbGIkv9r);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Zomer van de Korte Keten</div><div class="button-wrapper"><a href="https://www.ringtv.be/zomer-vd-korte-keten">Woensdag: Hof te Berchemveld in Leeuw</a></div></div><div class="cta-banner"><span>Kijk vrijdag naar</span><span>Kort &amp; Goed</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kort_en_goed_1400.jpg?itok=b4zBYJX0);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">KORT &amp; GOED</div><div class="button-wrapper"><a href="https://www.ringtv.be/kort-goed">Ontdek alle recepten</a></div></div><div class="cta-banner"><span>elke vrijdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200715_parken_en_kastelen_1400.jpg?itok=TjvO1h08);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: VIVA! Kastelen &amp; Parken</div><div class="button-wrapper"><a href="https://www.ringtv.be/parken-en-kastelen">DIT WEEKEND: Kasteel de Robiano in Tervuren</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_banner_1400x440_specta-tochten-ktb-ringtv2020.jpg?itok=P1tTYU3z);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Genieten op het water</div><div class="button-wrapper"><a href="https://www.kanaaltochtenbrabant.be/">Ontdek hier het aanbod!</a></div></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-afdbb9b9767f4dbb5a197b833233096f">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/merchtem-wil-geen-woonproject-plaats-van-kasteeltje"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kasteel_merchtem.jpg?itok=Bdnn9-NB" width="282" height="157" /></a><h2><a href="/nieuws/merchtem-wil-geen-woonproject-plaats-van-kasteeltje">Merchtem wil geen woonproject in plaats van kasteeltje</a></h2>
<div class="article-body"><p>Het kasteeltje aan het Mieregemplein in Merchtem mag niet worden gesloopt om er twee meergezinswoningen met negentien appartementen en een ondergrondse parking te bouwen. Het schepencollege heeft de vergunningsaanvraag geweigerd. “Het project past niet in onze toekomstvisie op een leefbaarder en...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/studie-naar-heraanleg-ninoofsesteenweg"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/steenweg_pepingen_0.jpg?itok=_RmIZASe" width="282" height="157" /></a><h2><a href="/nieuws/studie-naar-heraanleg-ninoofsesteenweg">Studie naar heraanleg Ninoofsesteenweg</a></h2>
<div class="article-body"><p>Vlaanderen trekt dit jaar 361.000 euro uit om een mogelijke heraanleg van de Ninoofsesteenweg op het grondgebied van Pepingen te onderzoeken. Naast de heraanleg van wegdek en fietspaden wodt er ook werk gemaakt van een gescheiden rioleringsstelsel. Op een startdatum van de heraanleg zal het wel...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/nog-jaren-wachten-op-nieuwe-drasopbrug"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/drasop_0.png?itok=dKlAy6iE" width="282" height="157" /></a><h2><a href="/nieuws/nog-jaren-wachten-op-nieuwe-drasopbrug">Nog jaren wachten op nieuwe Drasopbrug</a></h2>
<div class="article-body"><p>In Buizingen, een deelgemeente van Halle, is het nog altijd wachten op een nieuwe Drasopbrug. Die brug ging twee jaar geleden dicht nadat een brandende vrachtwagen op de Ring heel wat schade veroorzaakte aan de brug. Halle vreest dat een nieuwe brug nog jaren op zich zal laten wachten en...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/volledig-centrum-van-ternat-wordt-zone-30"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ternat_centrum_1.png?itok=1xFGtqNC" width="282" height="157" /></a><h2><a href="/nieuws/volledig-centrum-van-ternat-wordt-zone-30">Volledig centrum van Ternat wordt zone 30</a></h2>
<div class="article-body"><p>Vanaf nu zaterdag wordt het volledige centrum van Ternat een zone 30. De gemeente wil met de snelheidsbeperking de leefbaarheid in de dorpskern verhogen en meer voorrang geven aan de zwakke weggebruiker. Het gaat om een testfase die tot het einde van het jaar duurt en nadien mogelijk verlengd wordt.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/tot-drie-jaar-cel-voor-reeks-inbraken-druivenstreek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/inbraakkoevoet_3.jpg?itok=i_g06GJV" width="282" height="157" /></a><h2><a href="/nieuws/tot-drie-jaar-cel-voor-reeks-inbraken-druivenstreek">Tot drie jaar cel voor reeks inbraken in Druivenstreek</a></h2>
<div class="article-body"><p>De correctionele rechtbank van Brussel heeft celstraffen tot drie jaar uitgesproken tegen enkele inbrekers die in de Druivenstreek verschillende feiten hebben gepleegd. Dankzij de kledij van de daders kon de politie kon makkelijk de link leggen tussen zeker vier inbraken en diefstal uit een...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brandstichting-jeugdhuis-wemmel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/barcode_wemmel_0.jpg?itok=UUEGWU_z" width="282" height="157" /></a><h2><a href="/nieuws/brandstichting-jeugdhuis-wemmel">Brandstichting in jeugdhuis Wemmel</a></h2>
<div class="article-body"><p>Vandalen hebben in de nacht van dinsdag op woensdag brand gesticht aan jeugdhuis Barcode op de Brusselsesteenweg in Wemmel. De schade viel op zich wel mee maar het is wel al de zoveelste keer dat er sprake is van een inbraak of vandalisme aan het jeugdhuis.</p>
<div> </div></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bpost-schakelt-preventief-zeven-geldautomaten-de-regio-uit"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bpost_1.jpg?itok=z97q83dL" width="282" height="157" /></a><h2><a href="/nieuws/bpost-schakelt-preventief-zeven-geldautomaten-de-regio-uit">Bpost schakelt preventief zeven geldautomaten in de regio uit</a></h2>
<div class="article-body"><p>Na recente pogingen om geldautomaten van andere bankoperatoren te hacken, heeft bpost beslist om preventief 89 automaten aan buitengevels van postkantoren leeg te halen en buiten gebruik te stellen. In onze regio gaat het om zeven automaten.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/speelboxen-moeten-kinderen-meer-buiten-laten-spelen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/speelboxen_asse.jpg?itok=5OlroXcP" width="282" height="157" /></a><h2><a href="/nieuws/speelboxen-moeten-kinderen-meer-buiten-laten-spelen">Speelboxen moeten kinderen meer buiten laten spelen</a></h2>
<div class="article-body"><p>Asse wil dat kinderen meer buiten spelen. Het heeft daarom 15 speelboxen ontwikkeld voor in de speelstraten. Die boxen bevatten knutsel- en spelmateriaal en spelfiches met concrete activiteiten. Er zijn ook twee rondreizende themakoffers die je gedurende een week in je straat kan aanvragen. Het...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/expo1800-brengt-vilvoorde-verrassend-beeld"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/expo1800_1_1.png?itok=29fB3nPv" width="282" height="157" /></a><h2><a href="/nieuws/expo1800-brengt-vilvoorde-verrassend-beeld">EXPO1800 brengt Vilvoorde verrassend in beeld</a></h2>
<div class="article-body"><p>Vorig weekend is in de Vilvoordse wijken Faubourg en Far West EXPO1800 gestart. Dat is een openluchtfototentoonstelling die tot einde september loopt in de verschillende wijken van Vilvoorde. Een eerste luik van de tentoonstelling kreeg als thema 'landachap'. Daarvoor werd werk geselecteerd van...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/zomer-vd-korte-keten" title="Zomer v/d Korte Keten">Zomer v/d Korte Keten</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qd5fn6"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qd5fn6"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qd5fn6"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qd5fn6"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qd5fn6"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qd5fn6"></script>
    </body>
</html>

