<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>VK Liedekerke stoot door in Beker van Brabant | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Veel sfeer en veel supporters voor het duel tussen derdeprovincialer Relegem en eersteprovincialer Liedekerke. Thuisploeg Relegem moet 5 basisspelers missen, maar daar is in het begin van de partij niet veel van te zien. De derdeprovincialer doet er alles aan om zich niet te laten overklassen.Na 17 minuten zet Joos de 0-1 op het bord. Daarna kan Desaegher twee keer scoren. 0-3 aan de rust. Relegem verdient wel een doelpuntje in de eerste helft, maar door een gebrek aan efficiëntie lukt dat niet.Meteen in het begin van de tweede helft kopt Deviaene de 0-4 binnen. Desaegher, met zijn derde, en Van Wingen via strafschop dikken aan tot 0-6. Het is Vanderschrick die Relegem uiteindelijk nog de verdiende eerredder bezorgt.Liedekerke tankt vertrouwen om het in de competitie beter te doen dan de bleke twaalfde plaats." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/vk-liedekerke-stoot-door-beker-van-brabant" />
<link rel="shortlink" href="https://www.ringtv.be/node/65446" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/vk-liedekerke-stoot-door-beker-van-brabant" />
<meta property="og:title" content="VK Liedekerke stoot door in Beker van Brabant" />
<meta property="og:description" content="VK Liedekerke wint met 1-6 op het veld van Toekomst Relegem in de achtste finale van de Beker van Brabant. Daardoor pakt het team ook een ticket voor de Beker van België van volgend seizoen. " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/relegem.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r2f7x8");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r2f7x8");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r2f7x8");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r2f7x8");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r2f7x8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r2f7x8");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r2f7x8");
@import url("https://www.ringtv.be/modules/node/node.css?r2f7x8");
@import url("https://www.ringtv.be/modules/user/user.css?r2f7x8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r2f7x8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r2f7x8");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r2f7x8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r2f7x8");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r2f7x8");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r2f7x8");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-65446 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">VK Liedekerke stoot door in Beker van Brabant </h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>VK Liedekerke stoot door in Beker van Brabant </h1></div><div class="article-description"><p>VK Liedekerke wint met 1-6 op het veld van Toekomst Relegem in de achtste finale van de Beker van Brabant. Daardoor pakt het team ook een ticket voor de Beker van België van volgend seizoen. </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  <div class="ds-1col__content-wrapper">
        
    <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/relegem.jpg?itok=59DersAE" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="1280" height="720" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=VYQDPJ" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/vk-liedekerke-stoot-door-beker-van-brabant">Link</a></div>  </div>
  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Veel sfeer en veel supporters voor het duel tussen derdeprovincialer Relegem en eersteprovincialer Liedekerke. Thuisploeg Relegem moet 5 basisspelers missen, maar daar is in het begin van de partij niet veel van te zien. De derdeprovincialer doet er alles aan om zich niet te laten overklassen.</p>
<p>Na 17 minuten zet Joos de 0-1 op het bord. Daarna kan Desaegher twee keer scoren. 0-3 aan de rust. Relegem verdient wel een doelpuntje in de eerste helft, maar door een  gebrek aan efficiëntie lukt dat niet.</p>
<p>Meteen in het begin van de tweede helft kopt Deviaene de 0-4 binnen. Desaegher, met zijn derde, en Van Wingen via strafschop dikken aan tot 0-6. Het is Vanderschrick die Relegem uiteindelijk nog de verdiende eerredder bezorgt.</p>
<p>Liedekerke tankt vertrouwen om het in de competitie beter te doen dan de bleke twaalfde plaats. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">12/11/2021</div><div class="article-author">Kris Vander Gracht</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/asse">Asse</a><a href="/liedekerke">Liedekerke</a></div><div class="article-tags"><a href="/voetbal">Voetbal</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/vk-liedekerke-stoot-door-beker-van-brabant">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->

<div  id="block-nodeblock-60593" class="block block-nodeblock ">
  
        <h2 class="title">NET GEMIST </h2>
    
  
    <div  class="ds-1col node node-channel node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <h2><a href="/kanaal/net-gemist">NET GEMIST </a></h2><a href="/" class="section-news">Nieuws</a><div class="channel-videos">  <div  onclick="location.href='/video/nieuws-121121'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/local_snapshots/D3Cggv1Tc_1.jpg?itok=0xX4bpr-" width="282" height="157" alt="" /></div><h2><a href="/video/nieuws-121121">NIEUWS 12/11/21</a></h2><div class="article-body">Bekijk hier het nieuws van vrijdag 12 november.</div>  </div>
  </div>

    <div  onclick="location.href='/video/sint-maarten-11112021'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/snapshots/kindershow_1.png?itok=4xcGX-dZ" width="282" height="157" alt="" /></div><h2><a href="/video/sint-maarten-11112021">SINT-MAARTEN 11/11/2021</a></h2><div class="article-body">Op 11 november vieren we niet alleen Wapenstilstand, maar ook Sint-Maarten. De goedheilige man gaat al heel wat verder terug in de tijd dan de eerste wereldoorlog. Maar wie was die Martinus die in de 4e eeuw geleefd heeft? En hoe wordt hij in onze regio nu nog gevierd? Dat kom je in deze...</div>  </div>
  </div>

    <div  onclick="location.href='/video/over-de-rand-world-choir-games'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/local_snapshots/jXvggv1Tc_1.jpg?itok=6m6vr8Gc" width="282" height="157" alt="" /></div><h2><a href="/video/over-de-rand-world-choir-games">Over de Rand: World Choir Games</a></h2><div class="article-body">Vlaanderen was dit jaar het gastland van de World Choir Games. Koren van over de hele wereld zakten af naar Antwerpen, Gent en de Vlaamse Rand. Meer bepaald naar de Sint-Servaasbasiliek in Grimbergen. En ook Over de Rand was erbij.</div>  </div>
  </div>

    <div  onclick="location.href='/video/nieuws-10112021'" class="ds-1col node node-video view-mode-channel clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="channel-image"><img src="https://www.ringtv.be/sites/default/files/styles/channel_teaser/public/local_snapshots/D92ggv1Tc_1.jpg?itok=uL_WaPyS" width="282" height="157" alt="" /></div><h2><a href="/video/nieuws-10112021">NIEUWS 10/11/2021</a></h2><div class="article-body">Bekijk hier het nieuws van woensdag 10 november.</div>  </div>
  </div>

  </div>  </div>
  </div>

  
  </div>
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-fbcc399101cea4cded816ed66de6dd35">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20211009_beestig_goed_bezig_1440.jpg?itok=lafRxFB-);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Beestig goed bezig</div><div class="button-wrapper"><a href="http://www.ringtv.be/beestig-goed-bezig">Bekijk hier de vorige afleveringen!</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sport_2021_1440.png?itok=PpfwgGzR);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt weer</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Elke maandagavond op RINGtv</a></div></div><div class="cta-banner"><span>Na het nieuws</span><span>op maandag</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210918_rondje_rand_1440.png?itok=olGFUtmc);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Rondje Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/rondje-rand">Bekijk opnieuw alle afleveringen</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-9c4af8ded7944b2a2a10abbafb3a10ad">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/meise-wil-het-groen-beter-beheren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/groendienst3_klein_1.jpg?itok=Cwg2Lphb" width="282" height="157" /></a><h2><a href="/nieuws/meise-wil-het-groen-beter-beheren">Meise wil het groen beter beheren </a></h2>
<div class="article-body"><p>Lokaal bestuur Meise stapt mee in het project Lokaal Onderhoud Buitengebied (LOB) om efficiënter het groen in de gemeente te beheren. In Meise bevinden zich heel wat groen- en landschapselementen zoals hagen, bomen en bermen die onderhoud vergen. Door dat onderhoud digitaal in te plannen wil de...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vaccinatiecentra-houden-zich-klaar-voor-derde-prik"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatie_85plussers_0.jpeg?itok=13VjbjE3" width="282" height="157" /></a><h2><a href="/nieuws/vaccinatiecentra-houden-zich-klaar-voor-derde-prik">Vaccinatiecentra houden zich klaar voor derde prik</a></h2>
<div class="article-body"><p>We worden binnenkort met z'n allen opnieuw uitgenodigd in het vaccinatiecentrum. Voor een derde prik in het geval dat je een vaccin kreeg van Astrazeneca, Pfizer of Moderna. Voor een boosterprik indien je een vaccin kreeg van Johnson &amp; Johnson. In de vaccinatiecentra van Dilbeek en Gooik houden...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/grimbergen-denkt-aan-covid-safe-ticket-voor-kerstmarkt"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kerstmarkt_grimbergen2_1.jpg?itok=uLYHsj2r" width="282" height="157" /></a><h2><a href="/nieuws/grimbergen-denkt-aan-covid-safe-ticket-voor-kerstmarkt">Grimbergen denkt aan Covid Safe Ticket voor kerstmarkt</a></h2>
<div class="article-body"><p>De coronacijfers pieken en dus bekijkt het gemeentebestuur van Grimbergen of de kerstmarkt dit jaar wel kan plaatvinden. Een optie is dat de kerstmarkt doorgaat, maar enkel toegankelijk is voor mensen met een Covid Safe Ticket.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/boerenpaard-van-vilvoordse-kunstenaar-poot-verhuist-naar-plein-voor-de-kerk"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/paard_toekomstbeeld2_heldenplein.jpg?itok=24pRvVVL" width="282" height="157" /></a><h2><a href="/nieuws/boerenpaard-van-vilvoordse-kunstenaar-poot-verhuist-naar-plein-voor-de-kerk">Boerenpaard van Vilvoordse kunstenaar Poot verhuist naar plein voor de kerk</a></h2>
<div class="article-body"><p>Na de herinrichting van het Heldenplein in Vilvoorde tot een kruispunt, zal het kunstwerk van het boerenpaard dat nu op de rotonde staat, verhuizen naar het plein voor de kerk. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/herwig-van-holsbeeck-stelt-tentoon-domein-verbrugghen-aflligem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/image2_0.jpeg?itok=XB18tMg2" width="282" height="157" /></a><h2><a href="/nieuws/herwig-van-holsbeeck-stelt-tentoon-domein-verbrugghen-aflligem">Herwig Van Holsbeeck stelt tentoon in Domein Verbrugghen in Aflligem </a></h2>
<div class="article-body"><p>In Affligem kan je in Domein Verbrugghen de volgende twee weekends een tentoonstelling van inwoner en kunstschilder Herwig Van Holsbeeck bezoeken en dat ter ere van z’n 75ste verjaardag. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/gebruikers-nieuwe-fietssnelweg-geregistreerd-door-fietsteller"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietsteller_halle.png?itok=vfy1BIW-" width="282" height="157" /></a><h2><a href="/nieuws/gebruikers-nieuwe-fietssnelweg-geregistreerd-door-fietsteller">Gebruikers nieuwe fietssnelweg geregistreerd door fietsteller</a></h2>
<div class="article-body"><p>De fietssnelweg F20 tussen Halle en Brussel heeft sinds vandaag een eigen fietsteller, ter hoogte van het pas aangelegde Sasplein in Sint-Pieters-Leeuw. De provincie en de Vlaamse Waterweg willen zo de evolutie in het vernieuwde stuk fietssnelweg registreren en de resultaten gebruiken voor...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/minister-demir-weigert-vergunning-voor-gascentrale-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img_20211110_132707.jpg?itok=r8sEbDek" width="282" height="157" /></a><h2><a href="/nieuws/minister-demir-weigert-vergunning-voor-gascentrale-vilvoorde">Minister Demir weigert vergunning voor gascentrale Vilvoorde</a></h2>
<div class="article-body"><p>Vlaams minister van Omgeving Zuhal Demir kent geen omgevingsvergunning toe voor een nieuwe gascentrale in Vilvoorde. “De centrale voldoet niet aan de stikstofrichtlijnen”, licht Demir de weigering toe.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/parket-onderzoekt-mogelijke-brandstichting-aan-gsm-mast"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gsm-mast.png?itok=UvGN893q" width="282" height="157" /></a><h2><a href="/nieuws/parket-onderzoekt-mogelijke-brandstichting-aan-gsm-mast">Parket onderzoekt mogelijke brandstichting aan gsm-mast</a></h2>
<div class="article-body"><p>Een brand heeft afgelopen nacht een gsm-mast aan het containerpark van Ternat beschadigd. Een branddeskundige onderzoekt de oorzaak. Kwaad opzet wordt niet uitgesloten. Aan een tweede mast op het terrein werd een brandbom aangetroffen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/celstraffen-tot-zeven-jaar-voor-oplichting-verkopers-tweedehandswagens"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vrouwe_justitia_justitie_1.jpg?itok=CxpfCWUF" width="282" height="157" /></a><h2><a href="/nieuws/celstraffen-tot-zeven-jaar-voor-oplichting-verkopers-tweedehandswagens">Celstraffen tot zeven jaar voor oplichting verkopers tweedehandswagens</a></h2>
<div class="article-body"><p>De Brusselse rechtbank heeft de kopstukken van een bende, die verkopers van tweedehandswagens oplichtte, veroordeeld tot celstraffen van zes en zeven jaar. In het totaal stonden bijna tachtig beklaagden terecht. De organisatie zou ruim zeshonderd feiten gepleegd hebben.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-herfst" title="VIVA! Herfst">VIVA! Herfst</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r2f7x8"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r2f7x8"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r2f7x8"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r2f7x8"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r2f7x8"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r2f7x8"></script>
    </body>
</html>

