<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Alison Van Uytvanck wint tennistornooi van Boedapest | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Alison Van Uytvanck, die momenteel 50ste op de wereldranglijst staat, klopte de Tsjechische Vondrousova in drie sets: 6-1, 7-5, 6-2. De Tsjechische is het nummer 81 in de wereld. Het is het tweede jaar op rij dat de Vilvoordse het tornooi op haar naam schrijft. Voor Van Uytvanck is het de vierde WTA-overwinning in evenveel finales." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/sport/alison-van-uytvanck-wint-tennistornooi-van-boedapest" />
<link rel="shortlink" href="https://www.ringtv.be/node/49797" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/sport/alison-van-uytvanck-wint-tennistornooi-van-boedapest" />
<meta property="og:title" content="Alison Van Uytvanck wint tennistornooi van Boedapest" />
<meta property="og:description" content="Alison Van Uytvanck heeft het WTA-tornooi van Boedapest gewonnen. De Vilvoordse schrijft zo het tornooi voor het tweede jaar op rij op haar naam." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/alisonvanuytvanck.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.menus.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.messages.css?ploa45");
@import url("https://www.ringtv.be/modules/system/system.theme.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ploa45");
@import url("https://www.ringtv.be/modules/field/theme/field.css?ploa45");
@import url("https://www.ringtv.be/modules/node/node.css?ploa45");
@import url("https://www.ringtv.be/modules/user/user.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?ploa45");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?ploa45");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?ploa45");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?ploa45");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49797 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first collapsed"><a href="/ringtv-homepage">Nieuws</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last active-trail"><a href="/andere-sporten" title="Andere sporten" class="active-trail">Andere sporten</a></li>
</ul></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Alison Van Uytvanck wint tennistornooi van Boedapest</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Alison Van Uytvanck wint tennistornooi van Boedapest</h1></div><div class="article-description"><p>Alison Van Uytvanck heeft het WTA-tornooi van Boedapest gewonnen. De Vilvoordse schrijft zo het tornooi voor het tweede jaar op rij op haar naam.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/alisonvanuytvanck.png?itok=AZMVAq3k" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="856" height="480" src="//player.cdn01.rambla.be?account_id=Wjb4LJ&amp;item_id=W9oxwb" frameBorder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div><div class="sale-link"><a href="/video/alison-van-uytvanck-wint-tennistornooi-van-boedapest">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Alison Van Uytvanck, die momenteel 50ste op de wereldranglijst staat, klopte de Tsjechische Vondrousova in drie sets: 6-1, 7-5, 6-2. De Tsjechische is het nummer 81 in de wereld. </p>
<p>Het is het tweede jaar op rij dat de Vilvoordse het tornooi op haar naam schrijft. Voor Van Uytvanck is het de vierde WTA-overwinning in evenveel finales. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">24/02/2019</div><div class="article-author">Dirk De  Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/vilvoorde-0">Vilvoorde</a></div><div class="article-tags"><a href="/andere-sporten">Andere sporten</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/sport/alison-van-uytvanck-wint-tennistornooi-van-boedapest">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-0c939bf27b713a5cb2353999eba51b89">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20190223_ads_1400.jpg?itok=vv8g_VPM);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Achter de Schermen: Volvo Sterckx - De Smet</div><div class="button-wrapper"><a href="http://www.ringtv.be/achter-de-schermen">Bekijk de vorige afleveringen</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>in VIVA!</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/scala_1440.jpg?itok=Ynmwaqt4);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor Scala</div><div class="button-wrapper"><a href="http://www.ringtv.be/strombeek">Waag hier je kans!</a></div></div><div class="cta-banner"><span>CC Strombeek</span><span>7 maart</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_banner_1440x4402.jpg?itok=lD05QBdo);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Wie hakt wie in de pan?</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">Kijk opnieuw naar de vorige aflevering</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/hotspot_1440_0.jpg?itok=PHjxO5J9);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: VIVA! Hotspot</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-hotspot">Moderna Schepdaal</a></div></div><div class="cta-banner"><span>Dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-sport_2018_1440_2.jpg?itok=BcSEGHHK);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Bekijk hier de vorige uitzending</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-1a6338e83ab08613dbcf4d4c10ebb69a">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/van-uytvanck-speelt-finale-boedapest"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/alisonvanuytvanck_0.png?itok=8zE4NXFA" width="282" height="157" /></a><h2><a href="/sport/van-uytvanck-speelt-finale-boedapest">Van Uytvanck speelt finale in Boedapest</a></h2>
<div class="article-body"><p>Alison Van Uytvanck speelt vandaag de finale op het tennistornooi van Boedapest. De tennister uit Grimbergen neemt het in de finale op tegen de Tsjechische Vandrousova, het nummer 81 in de wereld.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/jules-en-anna-vieren-albasten-huwelijk-lennik"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_1_12.png?itok=Mq31r2ae" width="282" height="157" /></a><h2><a href="/nieuws/jules-en-anna-vieren-albasten-huwelijk-lennik">Jules en Anna vieren albasten huwelijk in Lennik</a></h2>
<div class="article-body"><p>75 jaar. Zo lang al zijn Jules De Leener (95) en Anna Pieraerts (93) met elkaar getrouwd. Gisteren vierden ze hun albasten huwelijksjubileum in rusthuis Keymolen in Lennik. </p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/domi-prins-carnaval-opwijk"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/domi-prins-2019-foto2.jpg?itok=EZtsKmlJ" width="282" height="157" /></a><h2><a href="/nieuws/domi-prins-carnaval-opwijk">Domi is Prins Carnaval in Opwijk</a></h2>
<div class="article-body"><p>Zaterdagnacht werd Dominique van Acoleyen (44), alias Domi, in de Sint-Pauluszaal verkozen tot Prins Opwijk carnaval 2019. Domi legde met succes de 2 opgelegde proeven af en haalde meer dan voldoende stemmen om zo de prinsentitel in ontvangst te kunnen nemen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/ali-hamdi-beste-belg-op-korte-cross"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_16.jpg?itok=TGJ_ZXC2" width="282" height="157" /></a><h2><a href="/sport/ali-hamdi-beste-belg-op-korte-cross">Ali Hamdi is beste Belg op korte cross</a></h2>
<div class="article-body"><p>In de korte cross op het BK veldlopen in Brussel ging alle aandacht naar Ali Hamdi uit Grimbergen. Hamdi ontgoochelde niet en pakte zelfs 2 Belgische titels op één week tijd. </p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/isaac-kimeli-ontgoochelt-op-bk-veldlopen-maar-wint-wel-cross-cup"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_15.jpg?itok=9B3Oo1vW" width="282" height="157" /></a><h2><a href="/sport/isaac-kimeli-ontgoochelt-op-bk-veldlopen-maar-wint-wel-cross-cup">Isaac Kimeli ontgoochelt op BK veldlopen maar wint wel Cross Cup</a></h2>
<div class="article-body"><p>Isaac Kimeli uit Sint-Pieters-Leeuw werd vandaag pas zevende op het BK veldlopen in Brussel. Dat is niet helemaal volgens de verwachtingen, maar Kimeli is wel de verdiende winnaar van de Cross Cup.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/zaventem-kan-weer-niet-winnen-degradatie-steeds-dichterbij"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wolvertem_3.jpg?itok=tqJhlMl1" width="282" height="157" /></a><h2><a href="/sport/zaventem-kan-weer-niet-winnen-degradatie-steeds-dichterbij">Zaventem kan weer niet winnen, degradatie steeds dichterbij</a></h2>
<div class="article-body"><p>Het gaat van kwaad naar erger met voetbalclub Zaventem. In de derde amateurklasse van het voetbal verloor Zaventem vandaag in eigen huis van Wolvertem-Merchtem, dat voor de wedstrijd elfde stond. </p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/davoc-lot-moet-meerdere-erkennen-averbode"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/lot.jpg?itok=JFHFhHys" width="282" height="157" /></a><h2><a href="/sport/davoc-lot-moet-meerdere-erkennen-averbode">Davoc Lot moet meerdere erkennen in Averbode</a></h2>
<div class="article-body"><p>In de eerste provinciale van het volleybal was Averbode, de leider in de stand, gisteren een maatje te sterk voor Davoc Lot, de tweede in de stand. In sporthal Vogelenzang in Lot werd het 1-3. Lot mag de titelambities nu wel voorgoed opbergen.  </p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/fp-halle-gooik-lijdt-eerste-nederlaag-sinds-2017"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/knipsel_417.png?itok=2fKtziJQ" width="282" height="157" /></a><h2><a href="/sport/fp-halle-gooik-lijdt-eerste-nederlaag-sinds-2017">FP Halle-Gooik lijdt eerste nederlaag sinds 2017</a></h2>
<div class="article-body"><p>Wat niemand voor mogelijk achtte is dan toch gebeurd: FP Halle-Gooik kan ook verliezen. Vrijdagavond verloor FP Halle-Gooik op het veld van Proost Lierse. Het is meteen de eerste competitienederlaag sinds 2017.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/nygel-verhaeren-19-mikt-hoog-nieuwe-raceseizoen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/nygel_1.jpg?itok=sDdzthzI" width="282" height="157" /></a><h2><a href="/sport/nygel-verhaeren-19-mikt-hoog-nieuwe-raceseizoen">Nygel Verhaeren (19) mikt hoog in nieuwe raceseizoen</a></h2>
<div class="article-body"><p>De pas 19-jarige Nygel Verhaeren uit Vilvoorde heeft nu al naam gemaakt in de racewereld. Dat deed hij met knappe prestaties in de Volkswagen Fun Cup en de Lamera Cup. Gisteren lichtte Nygel zijn plannen voor het nieuwe seizoen toe in Peutie. </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief-inschrijven">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first collapsed"><a href="/ringtv-homepage">Nieuws</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first"><a href="/voetbal" title="Voetbal">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last active-trail"><a href="/andere-sporten" title="Andere sporten" class="active-trail">Andere sporten</a></li>
</ul></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ploa45"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?ploa45"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?ploa45"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?ploa45"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?ploa45"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?ploa45"></script>
    </body>
</html>

